<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Groenlandia: viaggio nella terra del ghiaccio - Latitudes</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.latitudeslife.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Disko-Bay-a-Ilulissat-1.jpg" /><link rel="icon" type="image/png" href="https://www.latitudeslife.com/wp-content/uploads/favicon-latitudes-latitudeslife-viaggi-travel.ico">
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Groenlandia, l&#039;isola più grande al Mondo incastonata nella morsa del ghiaccio, è una destinazione per veri amanti dell&#039;avventura, ecco cosa c&#039;è da sapere"/>
<link rel="canonical" href="https://www.latitudeslife.com/2020/06/groenlandia-viaggio-nella-terra-del-ghiaccio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Groenlandia: viaggio nella terra del ghiaccio - Latitudes" />
<meta property="og:description" content="La Groenlandia, l&#039;isola più grande al Mondo incastonata nella morsa del ghiaccio, è una destinazione per veri amanti dell&#039;avventura, ecco cosa c&#039;è da sapere" />
<meta property="og:url" content="https://www.latitudeslife.com/2020/06/groenlandia-viaggio-nella-terra-del-ghiaccio/" />
<meta property="og:site_name" content="Latitudes" />
<meta property="article:section" content="Viaggi" />
<meta property="article:published_time" content="2020-06-11T10:00:19+02:00" />
<meta property="article:modified_time" content="2020-06-10T19:18:09+02:00" />
<meta property="og:updated_time" content="2020-06-10T19:18:09+02:00" />
<meta property="og:image" content="https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Disko-Bay-a-Ilulissat-1.jpg" />
<meta property="og:image:secure_url" content="https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Disko-Bay-a-Ilulissat-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="689" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Groenlandia, l&#039;isola più grande al Mondo incastonata nella morsa del ghiaccio, è una destinazione per veri amanti dell&#039;avventura, ecco cosa c&#039;è da sapere" />
<meta name="twitter:title" content="Groenlandia: viaggio nella terra del ghiaccio - Latitudes" />
<meta name="twitter:image" content="https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Disko-Bay-a-Ilulissat-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Latitudes &raquo; Feed" href="https://www.latitudeslife.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.latitudeslife.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.latitudeslife.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='https://www.latitudeslife.com/wp-content/plugins/accesspress-social-icons-pro/css/animate.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='aps-font-awesome-css-css'  href='https://www.latitudeslife.com/wp-content/plugins/accesspress-social-icons-pro/css/font-awesome/font-awesome.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='https://www.latitudeslife.com/wp-content/plugins/accesspress-social-icons-pro/css/frontend.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.latitudeslife.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='https://www.latitudeslife.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='worldcountries-html5-map-style-css'  href='https://www.latitudeslife.com/wp-content/plugins/worldcountrieshtmlmap/static/css/map.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpba_front_end_styles-css'  href='https://www.latitudeslife.com/wp-content/plugins/wp-better-attachments/assets/css/wpba-frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.latitudeslife.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bos_sb_main_css-css'  href='https://www.latitudeslife.com/wp-content/plugins/bookingcom-official-searchbox/css/bos_searchbox.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://www.latitudeslife.com/wp-content/plugins/layered-popups/css/style.min.css?ver=6.42' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.latitudeslife.com/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.42' type='text/css' media='all' />
<link rel='stylesheet' id='ulptabs-css'  href='https://www.latitudeslife.com/wp-content/plugins/layered-popups-tabs/css/style.min.css?ver=1.46' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.latitudeslife.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.latitudeslife.com/wp-content/themes/Newspaper-child-latitudeslife/style.css?ver=9.0.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.latitudeslife.com/wp-content/themes/Newspaper/includes/demos/lifestyle/demo_style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.latitudeslife.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.8"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.latitudeslife.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.latitudeslife.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.8'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.latitudeslife.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.8'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/accesspress-social-icons-pro/js/frontend.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.latitudeslife.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"0","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.latitudeslife.com\/wp-admin\/admin-ajax.php","nonce":"eea63cc46d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/worldcountrieshtmlmap/static/js/jquery.nicescroll.js?ver=4.9.15'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.8 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.latitudeslife.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.latitudeslife.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.latitudeslife.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://www.latitudeslife.com/?p=154835' />
<link rel="alternate" type="application/json+oembed" href="https://www.latitudeslife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latitudeslife.com%2F2020%2F06%2Fgroenlandia-viaggio-nella-terra-del-ghiaccio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.latitudeslife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latitudeslife.com%2F2020%2F06%2Fgroenlandia-viaggio-nella-terra-del-ghiaccio%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.latitudeslife.com\/wp-admin\/","wpRestNonce":"7466198396","wpRestUrl":"https:\/\/www.latitudeslife.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.latitudeslife.com/2020/06/groenlandia-viaggio-nella-terra-del-ghiaccio/amp/">
<!-- JS generated by theme -->

<script>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</script>

<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic|Raleway:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&subset=greek-ext,cyrillic-ext,latin,cyrillic,latin-ext,greek,vietnamese" rel="stylesheet" type="text/css"><style>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</style>
		<script>
			var ulp_custom_handlers = {};
			var ulp_cookie_value = "";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "5";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
			var ulp_recaptcha_enable = "";
			var ulp_content_id = "154835";
		</script><script>var ulptabs = new Array("");</script>
<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.latitudeslife.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.latitudeslife.com/category/viaggi/",
                                "name": "Viaggi"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.latitudeslife.com/2020/06/groenlandia-viaggio-nella-terra-del-ghiaccio/",
                                "name": "Groenlandia: viaggio nella terra del ghiaccio"                                
                            }
                        }    ]
                        }
                       </script>		<style type="text/css" id="wp-custom-css">
			.button {
display: inline-block;
padding: 12px 24px;
border-radius: 6px;
border: 0;
font-weight: bold;
letter-spacing: 0.0625em;
text-transform: uppercase;
background: #eee;
color: #fff;
}
/* Add a rollover background colour but keep the text white */
.button:hover,
.button:focus,
.button:active {
background: #ff9900;
color: #fff;
}		</style>
	
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style>



	<script src="https://www.latitudeslife.com/ll-magazine/framework/js/libs/html2canvas.min.js"></script>
	<script src="https://www.latitudeslife.com/ll-magazine/framework/js/libs/three.min.js"></script>
	<script src="https://www.latitudeslife.com/ll-magazine/framework/js/libs/pdf.min.js"></script>

	<script src="https://www.latitudeslife.com/ll-magazine/framework/js/dist/3dflipbook.min.js"></script>




<script>

var counter = 0;

jQuery(document).ready(function ($) {


	$(".td-icon-left, .mfp-arrow-left, .td-icon-right, .mfp-arrow-right, .td-button").click(function() {
	
			var getGalleryName = $(".td-gallery-title").html();
			var getFotoId = $(".td-gallery-slide-item-focus").html();
			var fotoId = parseInt(getFotoId) - 1;
			
			counter = counter + 1;
			
			var getFotoUrl = $( ".td-animation-stack-type0-1, .td-animation-stack-type0-2" ).eq( counter ).attr( "src" );
			var fotoUrl  = getFotoUrl.substring(getFotoUrl.lastIndexOf("/")+1);
			
			
			gpcd = 'Foto-Gallery' + getGalleryName + '--Foto-Name=' + fotoUrl;
	
	});

	
});

</script>



<!-- Google Tag Manager / Container LatitudesLife -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','llDlGtm','GTM-P95PSB4');</script>
<!-- End Google Tag Manager / Container LatitudesLife -->

<!-- Banner consenso Moneytizer- Eugenio -->
<script type="text/javascript" async >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<!--END Banner consenso Moneytizer- Eugenio -->
<!-- BANNER HEADER ALTO Moneytizer- Eugenio --><div id="62843-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=62843&formatId=1"></script></div><!--END BANNER HEADER ALTO Moneytizer- Eugenio -->

</head>

<body class="post-template-default single single-post postid-154835 single-format-standard cookies-not-set groenlandia-viaggio-nella-terra-del-ghiaccio global-block-template-8 td-lifestyle td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<!-- Google Tag Manager (noscript) / Container LatitudesLife --comincia da qui-
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P95PSB4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) / Container LatitudesLife -->


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/latitudeslife" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Latitudeslifemagazine" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/latitudeslife" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@latitudeslife.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/latitudes_life" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user4084716" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/latitudeslife" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-101962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-101962"><a href="https://www.latitudeslife.com/">Homepage</a></li>
<li id="menu-item-127190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127190"><a href="/category/magazine_flash/">Magazine</a></li>
<li id="menu-item-135520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135520"><a href="#">Monografici<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-152518" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-152518"><a href="https://www.latitudeslife.com/2020/03/i-parchi-dello-utah/">I parchi dello Utah</a></li>
	<li id="menu-item-144524" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-144524"><a href="https://www.latitudeslife.com/2019/05/seychelles-praslin-smart-guide/">Seychelles Praslin Smart Guide</a></li>
	<li id="menu-item-135529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135529"><a href="https://www.latitudeslife.com/magazine/104/magazine.php?code=latitudeslife">Filippine</a></li>
	<li id="menu-item-135521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135521"><a href="https://www.latitudeslife.com/discover-philadelphia/">Philadelphia</a></li>
	<li id="menu-item-135533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135533"><a href="https://www.latitudeslife.com/magazine/seychelles/magazine.php?code=latitudeslife">Seychelles</a></li>
	<li id="menu-item-127775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127775"><a href="https://www.latitudeslife.com/israel-i-luoghi-irrinunciabili/">Israele</a></li>
	<li id="menu-item-135523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135523"><a href="/2017/05/un-ebook-aggiornato-sulle-fiandre/">Fiandre</a></li>
	<li id="menu-item-135527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135527"><a href="https://www.latitudeslife.com/magazine/90/magazine.php?code=latitudeslife">Isole Vergini Americane</a></li>
	<li id="menu-item-135528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135528"><a href="https://www.latitudeslife.com/magazine/101/magazine.php?code=latitudeslife">Isole Vergine Britanniche</a></li>
</ul>
</li>
<li id="menu-item-137990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137990"><a href="/category/reportages/">REPORTAGES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/africa-reportages/">Africa</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/america-reportages/">America</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/asia-reportages/">Asia</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/europa-reportages/">Europa</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/italia-reportages/">Italia</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/oceania-reportages/">Oceania</a></li>
</ul>
</li>
<li id="menu-item-137989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137989"><a href="/category/viaggi/">Viaggi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/viaggi/eco-green/">Eco green</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/viaggi/enogastronomici/">Enogastronomici</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/viaggi/viaggidautore/">Viaggi d&#8217;autore</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/viaggi/viaggi-organizzati-viaggi/">Viaggi organizzati</a></li>
</ul>
</li>
<li id="menu-item-137991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137991"><a href="/category/week-end/">WEEKEND<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/week-end/europadintorni-weekend/">Europa&amp;dintorni</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/week-end/week-end-europa/">Weekend Europa e dintorni</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/week-end/week-end-italia/">Weekend Italia</a></li>
</ul>
</li>
<li id="menu-item-137992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137992"><a href="/category/lifestyle/">LIFESTYLE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/lifestyle/eventi/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/lifestyle/libri/">Libri e musica</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/lifestyle/strumenti-di-viaggio/">Strumenti di viaggio</a></li>
</ul>
</li>
<li id="menu-item-118743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118743"><a href="https://www.latitudeslife.com/category/photo-gallery/">FOTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-118636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118636"><a href="https://www.latitudeslife.com/gallery/movie-gallery/">Video</a></li>
</ul>
</li>
<li id="menu-item-123336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123336"><a href="https://www.latitudeslife.com/chi-siamo/">Chi siamo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123342"><a href="https://www.latitudeslife.com/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-123341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123341"><a href="https://www.latitudeslife.com/redazione-latitudes/">Redazione Latitudes</a></li>
	<li id="menu-item-123340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123340"><a href="https://www.latitudeslife.com/contributors/">Contributors</a></li>
	<li id="menu-item-140952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140952"><a href="https://www.latitudeslife.com/iscrizione/">Newsletter Settimanale</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.latitudeslife.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                giovedì, giugno 11, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/latitudeslife" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Latitudeslifemagazine" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/latitudeslife" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@latitudeslife.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/latitudes_life" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user4084716" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/latitudeslife" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.latitudeslife.com/">
            <img class="td-retina-data" data-retina="https://www.latitudeslife.com/wp-content/uploads/retina-logo-544-x-180px-.png" src="https://www.latitudeslife.com/wp-content/uploads/logo-272-x-90px.png" alt="logo latitudes latitudeslife viaggi travel magazine" title="logo latitudes latitudeslife viaggi travel magazine"/>
            <span class="td-visual-hidden">Latitudes</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_2_5ee1eae5288d4_rand td_block_template_8"><div class="a-single a-54"><img src="https://www.latitudeslife.com/wp-content/banners/728x90_nuova_APP_Latitudes.jpg" alt="Latitudes app" width="728" height="90" usemap="#Map" border="0" />
<map name="Map" id="Map">
  <area shape="rect" coords="294,16,415,84" href="https://play.google.com/store/apps/details?id=com.latitudeslife.magazine&amp;hl=it" target="_blank" />
  <area shape="rect" coords="433,19,551,82" href="https://apps.apple.com/it/app/latitudes/id479337907" target="_blank" />
</map></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.latitudeslife.com/">
			<img class="td-retina-data" data-retina="https://www.latitudeslife.com/wp-content/uploads/logo-latitudes-travel-magazine-white_OK.png" src="https://www.latitudeslife.com/wp-content/uploads/logo-latitudes-travel-magazine-white_OK.png" alt="logo latitudes latitudeslife viaggi travel magazine" title="logo latitudes latitudeslife viaggi travel magazine"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.latitudeslife.com/">
			<img class="td-retina-data" data-retina="https://www.latitudeslife.com/wp-content/uploads/retina-logo-544-x-180px-.png" src="https://www.latitudeslife.com/wp-content/uploads/logo-272-x-90px.png" alt="logo latitudes latitudeslife viaggi travel magazine" title="logo latitudes latitudeslife viaggi travel magazine"/>
		</a>
	    </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-101962"><a href="https://www.latitudeslife.com/">Homepage</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-127190"><a href="/category/magazine_flash/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ee1eae52c0a9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5ee1eae52c0a9" ><script>var block_td_uid_3_5ee1eae52c0a9 = new tdBlock();
block_td_uid_3_5ee1eae52c0a9.id = "td_uid_3_5ee1eae52c0a9";
block_td_uid_3_5ee1eae52c0a9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7847","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ee1eae52c0a9_rand","tdc_css_class":"td_uid_3_5ee1eae52c0a9_rand","tdc_css_class_style":"td_uid_3_5ee1eae52c0a9_rand_style"}';
block_td_uid_3_5ee1eae52c0a9.td_column_number = "3";
block_td_uid_3_5ee1eae52c0a9.block_type = "td_block_mega_menu";
block_td_uid_3_5ee1eae52c0a9.post_count = "5";
block_td_uid_3_5ee1eae52c0a9.found_posts = "27";
block_td_uid_3_5ee1eae52c0a9.header_color = "";
block_td_uid_3_5ee1eae52c0a9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ee1eae52c0a9.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_3_5ee1eae52c0a9);
</script><div id=td_uid_3_5ee1eae52c0a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/magazine-138-giugno-2020/" rel="bookmark" class="td-image-wrap" title="Magazine 138 Giugno 2020"><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Cover_138_122x155jpg-122x150.jpg" alt="" title="Magazine 138 Giugno 2020"/></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/magazine-138-giugno-2020/" rel="bookmark" title="Magazine 138 Giugno 2020">Magazine 138 Giugno 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/magazine-137-maggio-2020/" rel="bookmark" class="td-image-wrap" title="Magazine 137 Maggio 2020"><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_137_122-122x150.jpg" alt="" title="Magazine 137 Maggio 2020"/></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/magazine-137-maggio-2020/" rel="bookmark" title="Magazine 137 Maggio 2020">Magazine 137 Maggio 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/04/magazine-136-aprile-2020/" rel="bookmark" class="td-image-wrap" title="Magazine 136 Aprile 2020"><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_136_122x150-122x150.jpg" alt="" title="Magazine 136 Aprile 2020"/></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/04/magazine-136-aprile-2020/" rel="bookmark" title="Magazine 136 Aprile 2020">Magazine 136 Aprile 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/03/magazine-135-marzo-2020/" rel="bookmark" class="td-image-wrap" title="Magazine 135 Marzo 2020"><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_135_122x150-122x150.jpg" alt="" title="Magazine 135 Marzo 2020"/></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/03/magazine-135-marzo-2020/" rel="bookmark" title="Magazine 135 Marzo 2020">Magazine 135 Marzo 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/02/magazine-134-febbraio-2020/" rel="bookmark" class="td-image-wrap" title="Magazine 134 Febbraio 2020"><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_122x150-122x150.jpg" alt="" title="Magazine 134 Febbraio 2020"/></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/02/magazine-134-febbraio-2020/" rel="bookmark" title="Magazine 134 Febbraio 2020">Magazine 134 Febbraio 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ee1eae52c0a9" data-td_block_id="td_uid_3_5ee1eae52c0a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ee1eae52c0a9" data-td_block_id="td_uid_3_5ee1eae52c0a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-135520"><a href="#">Monografici</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-152518"><a href="https://www.latitudeslife.com/2020/03/i-parchi-dello-utah/">I parchi dello Utah</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-144524"><a href="https://www.latitudeslife.com/2019/05/seychelles-praslin-smart-guide/">Seychelles Praslin Smart Guide</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135529"><a href="https://www.latitudeslife.com/magazine/104/magazine.php?code=latitudeslife">Filippine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135521"><a href="https://www.latitudeslife.com/discover-philadelphia/">Philadelphia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135533"><a href="https://www.latitudeslife.com/magazine/seychelles/magazine.php?code=latitudeslife">Seychelles</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127775"><a href="https://www.latitudeslife.com/israel-i-luoghi-irrinunciabili/">Israele</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135523"><a href="/2017/05/un-ebook-aggiornato-sulle-fiandre/">Fiandre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135527"><a href="https://www.latitudeslife.com/magazine/90/magazine.php?code=latitudeslife">Isole Vergini Americane</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135528"><a href="https://www.latitudeslife.com/magazine/101/magazine.php?code=latitudeslife">Isole Vergine Britanniche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-137990"><a href="/category/reportages/">REPORTAGES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ee1eae533a95_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_5ee1eae533a95" ><script>var block_td_uid_4_5ee1eae533a95 = new tdBlock();
block_td_uid_4_5ee1eae533a95.id = "td_uid_4_5ee1eae533a95";
block_td_uid_4_5ee1eae533a95.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1037","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ee1eae533a95_rand","tdc_css_class":"td_uid_4_5ee1eae533a95_rand","tdc_css_class_style":"td_uid_4_5ee1eae533a95_rand_style"}';
block_td_uid_4_5ee1eae533a95.td_column_number = "3";
block_td_uid_4_5ee1eae533a95.block_type = "td_block_mega_menu";
block_td_uid_4_5ee1eae533a95.post_count = "4";
block_td_uid_4_5ee1eae533a95.found_posts = "791";
block_td_uid_4_5ee1eae533a95.header_color = "";
block_td_uid_4_5ee1eae533a95.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ee1eae533a95.max_num_pages = "198";
tdBlocksArray.push(block_td_uid_4_5ee1eae533a95);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5ee1eae533a95" id="td_uid_5_5ee1eae549a70" data-td_block_id="td_uid_4_5ee1eae533a95" data-td_filter_value="" href="https://www.latitudeslife.com/category/reportages/">Tutti</a><a class="mega-menu-sub-cat-td_uid_4_5ee1eae533a95"  id="td_uid_6_5ee1eae549b08" data-td_block_id="td_uid_4_5ee1eae533a95" data-td_filter_value="1051" href="https://www.latitudeslife.com/category/reportages/africa-reportages/">Africa</a><a class="mega-menu-sub-cat-td_uid_4_5ee1eae533a95"  id="td_uid_7_5ee1eae549bb1" data-td_block_id="td_uid_4_5ee1eae533a95" data-td_filter_value="1671" href="https://www.latitudeslife.com/category/reportages/america-reportages/">America</a><a class="mega-menu-sub-cat-td_uid_4_5ee1eae533a95"  id="td_uid_8_5ee1eae549c55" data-td_block_id="td_uid_4_5ee1eae533a95" data-td_filter_value="1054" href="https://www.latitudeslife.com/category/reportages/asia-reportages/">Asia</a><a class="mega-menu-sub-cat-td_uid_4_5ee1eae533a95"  id="td_uid_9_5ee1eae549cfb" data-td_block_id="td_uid_4_5ee1eae533a95" data-td_filter_value="1063" href="https://www.latitudeslife.com/category/reportages/europa-reportages/">Europa</a><a class="mega-menu-sub-cat-td_uid_4_5ee1eae533a95"  id="td_uid_10_5ee1eae549d9b" data-td_block_id="td_uid_4_5ee1eae533a95" data-td_filter_value="1073" href="https://www.latitudeslife.com/category/reportages/italia-reportages/">Italia</a><a class="mega-menu-sub-cat-td_uid_4_5ee1eae533a95"  id="td_uid_11_5ee1eae549e3c" data-td_block_id="td_uid_4_5ee1eae533a95" data-td_filter_value="1077" href="https://www.latitudeslife.com/category/reportages/oceania-reportages/">Oceania</a></div></div><div id=td_uid_4_5ee1eae533a95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/in-vela-verso-lasinara/" rel="bookmark" class="td-image-wrap" title="In vela verso l’Asinara"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Asinara-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Asinara-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Asinara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In vela verso l’Asinara"/></a></div>                <a href="https://www.latitudeslife.com/category/reportages/italia-reportages/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/in-vela-verso-lasinara/" rel="bookmark" title="In vela verso l’Asinara">In vela verso l’Asinara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/lessinia-bella-e-vicina/" rel="bookmark" class="td-image-wrap" title="Lessinia, bella e vicina"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/lessini-apre-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/lessini-apre-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/lessini-apre-300x205.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/lessini-apre-768x526.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/lessini-apre-1024x701.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/lessini-apre-100x70.jpg 100w, https://www.latitudeslife.com/wp-content/uploads/lessini-apre-696x477.jpg 696w, https://www.latitudeslife.com/wp-content/uploads/lessini-apre-1068x731.jpg 1068w, https://www.latitudeslife.com/wp-content/uploads/lessini-apre-613x420.jpg 613w, https://www.latitudeslife.com/wp-content/uploads/lessini-apre.jpg 1260w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lessinia, bella e vicina"/></a></div>                <a href="https://www.latitudeslife.com/category/reportages/italia-reportages/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/lessinia-bella-e-vicina/" rel="bookmark" title="Lessinia, bella e vicina">Lessinia, bella e vicina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/vieste-piccolo-universo-perfetto/" rel="bookmark" class="td-image-wrap" title="Vieste, piccolo universo perfetto"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/apertura-vieste-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/apertura-vieste-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/apertura-vieste-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vieste, piccolo universo perfetto"/></a></div>                <a href="https://www.latitudeslife.com/category/reportages/italia-reportages/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/vieste-piccolo-universo-perfetto/" rel="bookmark" title="Vieste, piccolo universo perfetto">Vieste, piccolo universo perfetto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/love-slovenia/" rel="bookmark" class="td-image-wrap" title="Love Slovenia"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/slovenia-apre-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/slovenia-apre-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/slovenia-apre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Love Slovenia"/></a></div>                <a href="https://www.latitudeslife.com/category/reportages/europa-reportages/" class="td-post-category">Europa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/love-slovenia/" rel="bookmark" title="Love Slovenia">Love Slovenia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ee1eae533a95" data-td_block_id="td_uid_4_5ee1eae533a95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ee1eae533a95" data-td_block_id="td_uid_4_5ee1eae533a95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-137989"><a href="/category/viaggi/">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5ee1eae54d8c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_12_5ee1eae54d8c2" ><script>var block_td_uid_12_5ee1eae54d8c2 = new tdBlock();
block_td_uid_12_5ee1eae54d8c2.id = "td_uid_12_5ee1eae54d8c2";
block_td_uid_12_5ee1eae54d8c2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1047","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5ee1eae54d8c2_rand","tdc_css_class":"td_uid_12_5ee1eae54d8c2_rand","tdc_css_class_style":"td_uid_12_5ee1eae54d8c2_rand_style"}';
block_td_uid_12_5ee1eae54d8c2.td_column_number = "3";
block_td_uid_12_5ee1eae54d8c2.block_type = "td_block_mega_menu";
block_td_uid_12_5ee1eae54d8c2.post_count = "4";
block_td_uid_12_5ee1eae54d8c2.found_posts = "1588";
block_td_uid_12_5ee1eae54d8c2.header_color = "";
block_td_uid_12_5ee1eae54d8c2.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ee1eae54d8c2.max_num_pages = "397";
tdBlocksArray.push(block_td_uid_12_5ee1eae54d8c2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5ee1eae54d8c2" id="td_uid_13_5ee1eae57837c" data-td_block_id="td_uid_12_5ee1eae54d8c2" data-td_filter_value="" href="https://www.latitudeslife.com/category/viaggi/">Tutti</a><a class="mega-menu-sub-cat-td_uid_12_5ee1eae54d8c2"  id="td_uid_14_5ee1eae578412" data-td_block_id="td_uid_12_5ee1eae54d8c2" data-td_filter_value="1078" href="https://www.latitudeslife.com/category/viaggi/eco-green/">Eco green</a><a class="mega-menu-sub-cat-td_uid_12_5ee1eae54d8c2"  id="td_uid_15_5ee1eae5784be" data-td_block_id="td_uid_12_5ee1eae54d8c2" data-td_filter_value="1066" href="https://www.latitudeslife.com/category/viaggi/enogastronomici/">Enogastronomici</a><a class="mega-menu-sub-cat-td_uid_12_5ee1eae54d8c2"  id="td_uid_16_5ee1eae578564" data-td_block_id="td_uid_12_5ee1eae54d8c2" data-td_filter_value="7725" href="https://www.latitudeslife.com/category/viaggi/viaggidautore/">Viaggi d&#8217;autore</a><a class="mega-menu-sub-cat-td_uid_12_5ee1eae54d8c2"  id="td_uid_17_5ee1eae578608" data-td_block_id="td_uid_12_5ee1eae54d8c2" data-td_filter_value="1048" href="https://www.latitudeslife.com/category/viaggi/viaggi-organizzati-viaggi/">Viaggi organizzati</a></div></div><div id=td_uid_12_5ee1eae54d8c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/groenlandia-viaggio-nella-terra-del-ghiaccio/" rel="bookmark" class="td-image-wrap" title="Groenlandia: viaggio nella terra del ghiaccio"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Disko-Bay-a-Ilulissat-1-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Disko-Bay-a-Ilulissat-1-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Disko-Bay-a-Ilulissat-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Groenlandia: viaggio nella terra del ghiaccio"/></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/groenlandia-viaggio-nella-terra-del-ghiaccio/" rel="bookmark" title="Groenlandia: viaggio nella terra del ghiaccio">Groenlandia: viaggio nella terra del ghiaccio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/alaska-ultima-frontiera/" rel="bookmark" class="td-image-wrap" title="Alaska, ultima frontiera"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/alaska-denali-national-park-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/alaska-denali-national-park-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/alaska-denali-national-park-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alaska, ultima frontiera"/></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/alaska-ultima-frontiera/" rel="bookmark" title="Alaska, ultima frontiera">Alaska, ultima frontiera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/colori-da-kodachrome/" rel="bookmark" class="td-image-wrap" title="Colori da Kodachrome"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/LUC_9871-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/LUC_9871-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/LUC_9871-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colori da Kodachrome"/></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/colori-da-kodachrome/" rel="bookmark" title="Colori da Kodachrome">Colori da Kodachrome</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/usa-lincanto-del-great-american-west/" rel="bookmark" class="td-image-wrap" title="Usa: l’incanto del Great American West"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Bison2_Wildlife_ND-1-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Bison2_Wildlife_ND-1-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Bison2_Wildlife_ND-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Usa: l’incanto del Great American West"/></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/usa-lincanto-del-great-american-west/" rel="bookmark" title="Usa: l’incanto del Great American West">Usa: l’incanto del Great American West</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ee1eae54d8c2" data-td_block_id="td_uid_12_5ee1eae54d8c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ee1eae54d8c2" data-td_block_id="td_uid_12_5ee1eae54d8c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-137991"><a href="/category/week-end/">WEEKEND</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5ee1eae57b30e_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_18_5ee1eae57b30e" ><script>var block_td_uid_18_5ee1eae57b30e = new tdBlock();
block_td_uid_18_5ee1eae57b30e.id = "td_uid_18_5ee1eae57b30e";
block_td_uid_18_5ee1eae57b30e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1050","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5ee1eae57b30e_rand","tdc_css_class":"td_uid_18_5ee1eae57b30e_rand","tdc_css_class_style":"td_uid_18_5ee1eae57b30e_rand_style"}';
block_td_uid_18_5ee1eae57b30e.td_column_number = "3";
block_td_uid_18_5ee1eae57b30e.block_type = "td_block_mega_menu";
block_td_uid_18_5ee1eae57b30e.post_count = "4";
block_td_uid_18_5ee1eae57b30e.found_posts = "931";
block_td_uid_18_5ee1eae57b30e.header_color = "";
block_td_uid_18_5ee1eae57b30e.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ee1eae57b30e.max_num_pages = "233";
tdBlocksArray.push(block_td_uid_18_5ee1eae57b30e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5ee1eae57b30e" id="td_uid_19_5ee1eae58f94d" data-td_block_id="td_uid_18_5ee1eae57b30e" data-td_filter_value="" href="https://www.latitudeslife.com/category/week-end/">Tutti</a><a class="mega-menu-sub-cat-td_uid_18_5ee1eae57b30e"  id="td_uid_20_5ee1eae58f9ee" data-td_block_id="td_uid_18_5ee1eae57b30e" data-td_filter_value="7759" href="https://www.latitudeslife.com/category/week-end/europadintorni-weekend/">Europa&amp;dintorni</a><a class="mega-menu-sub-cat-td_uid_18_5ee1eae57b30e"  id="td_uid_21_5ee1eae58faa0" data-td_block_id="td_uid_18_5ee1eae57b30e" data-td_filter_value="1064" href="https://www.latitudeslife.com/category/week-end/week-end-europa/">Weekend Europa e dintorni</a><a class="mega-menu-sub-cat-td_uid_18_5ee1eae57b30e"  id="td_uid_22_5ee1eae58fb4f" data-td_block_id="td_uid_18_5ee1eae57b30e" data-td_filter_value="1072" href="https://www.latitudeslife.com/category/week-end/week-end-italia/">Weekend Italia</a></div></div><div id=td_uid_18_5ee1eae57b30e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/isola-di-albarella-paradiso-immerso-nella-natura-incontaminata/" rel="bookmark" class="td-image-wrap" title="Isola di Albarella, paradiso immerso nella natura incontaminata"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/DJI_0149-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/DJI_0149-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/DJI_0149-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Isola di Albarella, paradiso immerso nella natura incontaminata"/></a></div>                <a href="https://www.latitudeslife.com/category/week-end/week-end-italia/" class="td-post-category">Weekend Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/isola-di-albarella-paradiso-immerso-nella-natura-incontaminata/" rel="bookmark" title="Isola di Albarella, paradiso immerso nella natura incontaminata">Isola di Albarella, paradiso immerso nella natura incontaminata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/lombardia-le-suggestioni-della-via-francisca-del-lucomagno/" rel="bookmark" class="td-image-wrap" title="Lombardia: le suggestioni della Via Francisca del Lucomagno"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/PonteCoperto_Pavia-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/PonteCoperto_Pavia-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/PonteCoperto_Pavia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lombardia: le suggestioni della Via Francisca del Lucomagno"/></a></div>                <a href="https://www.latitudeslife.com/category/week-end/week-end-italia/" class="td-post-category">Weekend Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/lombardia-le-suggestioni-della-via-francisca-del-lucomagno/" rel="bookmark" title="Lombardia: le suggestioni della Via Francisca del Lucomagno">Lombardia: le suggestioni della Via Francisca del Lucomagno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/intima-irlanda-bray-e-glendalough/" rel="bookmark" class="td-image-wrap" title="Intima Irlanda: Bray e Glendalough"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Glendalough-chiesai-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Glendalough-chiesai-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Glendalough-chiesai-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intima Irlanda: Bray e Glendalough"/></a></div>                <a href="https://www.latitudeslife.com/category/week-end/" class="td-post-category">Weekend</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/intima-irlanda-bray-e-glendalough/" rel="bookmark" title="Intima Irlanda: Bray e Glendalough">Intima Irlanda: Bray e Glendalough</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/ci-vediamo-a-torino/" rel="bookmark" class="td-image-wrap" title="Ci vediamo a Torino"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/FRC8405-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/FRC8405-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/FRC8405-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ci vediamo a Torino"/></a></div>                <a href="https://www.latitudeslife.com/category/week-end/" class="td-post-category">Weekend</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/ci-vediamo-a-torino/" rel="bookmark" title="Ci vediamo a Torino">Ci vediamo a Torino</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5ee1eae57b30e" data-td_block_id="td_uid_18_5ee1eae57b30e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5ee1eae57b30e" data-td_block_id="td_uid_18_5ee1eae57b30e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-137992"><a href="/category/lifestyle/">LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5ee1eae5931c8_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_23_5ee1eae5931c8" ><script>var block_td_uid_23_5ee1eae5931c8 = new tdBlock();
block_td_uid_23_5ee1eae5931c8.id = "td_uid_23_5ee1eae5931c8";
block_td_uid_23_5ee1eae5931c8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1029","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5ee1eae5931c8_rand","tdc_css_class":"td_uid_23_5ee1eae5931c8_rand","tdc_css_class_style":"td_uid_23_5ee1eae5931c8_rand_style"}';
block_td_uid_23_5ee1eae5931c8.td_column_number = "3";
block_td_uid_23_5ee1eae5931c8.block_type = "td_block_mega_menu";
block_td_uid_23_5ee1eae5931c8.post_count = "4";
block_td_uid_23_5ee1eae5931c8.found_posts = "1074";
block_td_uid_23_5ee1eae5931c8.header_color = "";
block_td_uid_23_5ee1eae5931c8.ajax_pagination_infinite_stop = "";
block_td_uid_23_5ee1eae5931c8.max_num_pages = "269";
tdBlocksArray.push(block_td_uid_23_5ee1eae5931c8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5ee1eae5931c8" id="td_uid_24_5ee1eae5a5905" data-td_block_id="td_uid_23_5ee1eae5931c8" data-td_filter_value="" href="https://www.latitudeslife.com/category/lifestyle/">Tutti</a><a class="mega-menu-sub-cat-td_uid_23_5ee1eae5931c8"  id="td_uid_25_5ee1eae5a59ae" data-td_block_id="td_uid_23_5ee1eae5931c8" data-td_filter_value="1056" href="https://www.latitudeslife.com/category/lifestyle/eventi/">Eventi</a><a class="mega-menu-sub-cat-td_uid_23_5ee1eae5931c8"  id="td_uid_26_5ee1eae5a5a69" data-td_block_id="td_uid_23_5ee1eae5931c8" data-td_filter_value="1075" href="https://www.latitudeslife.com/category/lifestyle/libri/">Libri e musica</a><a class="mega-menu-sub-cat-td_uid_23_5ee1eae5931c8"  id="td_uid_27_5ee1eae5a5b1d" data-td_block_id="td_uid_23_5ee1eae5931c8" data-td_filter_value="1045" href="https://www.latitudeslife.com/category/lifestyle/strumenti-di-viaggio/">Strumenti di viaggio</a></div></div><div id=td_uid_23_5ee1eae5931c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/torino-magica/" rel="bookmark" class="td-image-wrap" title="Torino magica"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Torino-Magica-vittorio-del-tufo-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Torino-Magica-vittorio-del-tufo-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Torino-Magica-vittorio-del-tufo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torino magica"/></a></div>                <a href="https://www.latitudeslife.com/category/lifestyle/libri/" class="td-post-category">Libri e musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/torino-magica/" rel="bookmark" title="Torino magica">Torino magica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/dai-motori-ai-fornelli-intervista-a-giorgio-rosato/" rel="bookmark" class="td-image-wrap" title="Dai motori ai fornelli: intervista a Giorgio Rosato"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/003-3-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/003-3-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/003-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dai motori ai fornelli: intervista a Giorgio Rosato"/></a></div>                <a href="https://www.latitudeslife.com/category/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/dai-motori-ai-fornelli-intervista-a-giorgio-rosato/" rel="bookmark" title="Dai motori ai fornelli: intervista a Giorgio Rosato">Dai motori ai fornelli: intervista a Giorgio Rosato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/rilanciare-il-turismo-enogastronomico-la-proposte-della-citta-del-vino/" rel="bookmark" class="td-image-wrap" title="Rilanciare il turismo enogastronomico: la proposta della Città del Vino"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/purple-grapes-553462_1280-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/purple-grapes-553462_1280-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/purple-grapes-553462_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rilanciare il turismo enogastronomico: la proposta della Città del Vino"/></a></div>                <a href="https://www.latitudeslife.com/category/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/rilanciare-il-turismo-enogastronomico-la-proposte-della-citta-del-vino/" rel="bookmark" title="Rilanciare il turismo enogastronomico: la proposta della Città del Vino">Rilanciare il turismo enogastronomico: la proposta della Città del Vino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/parla-come-mangi-linfografica-di-babbel-per-vivere-anche-da-casa-lo-street-food-deuropa/" rel="bookmark" class="td-image-wrap" title="Parla come mangi: l’infografica di Babbel per vivere anche da casa lo street food d’Europa"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/babbel_infografica_street_food_piccolo-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/babbel_infografica_street_food_piccolo-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/babbel_infografica_street_food_piccolo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parla come mangi: l’infografica di Babbel per vivere anche da casa lo street food d’Europa"/></a></div>                <a href="https://www.latitudeslife.com/category/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/parla-come-mangi-linfografica-di-babbel-per-vivere-anche-da-casa-lo-street-food-deuropa/" rel="bookmark" title="Parla come mangi: l’infografica di Babbel per vivere anche da casa lo street food d’Europa">Parla come mangi: l’infografica di Babbel per vivere anche da casa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5ee1eae5931c8" data-td_block_id="td_uid_23_5ee1eae5931c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5ee1eae5931c8" data-td_block_id="td_uid_23_5ee1eae5931c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-118743"><a href="https://www.latitudeslife.com/category/photo-gallery/">FOTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5ee1eae5a8887_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_28_5ee1eae5a8887" ><script>var block_td_uid_28_5ee1eae5a8887 = new tdBlock();
block_td_uid_28_5ee1eae5a8887.id = "td_uid_28_5ee1eae5a8887";
block_td_uid_28_5ee1eae5a8887.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7848","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_5ee1eae5a8887_rand","tdc_css_class":"td_uid_28_5ee1eae5a8887_rand","tdc_css_class_style":"td_uid_28_5ee1eae5a8887_rand_style"}';
block_td_uid_28_5ee1eae5a8887.td_column_number = "3";
block_td_uid_28_5ee1eae5a8887.block_type = "td_block_mega_menu";
block_td_uid_28_5ee1eae5a8887.post_count = "5";
block_td_uid_28_5ee1eae5a8887.found_posts = "45";
block_td_uid_28_5ee1eae5a8887.header_color = "";
block_td_uid_28_5ee1eae5a8887.ajax_pagination_infinite_stop = "";
block_td_uid_28_5ee1eae5a8887.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_28_5ee1eae5a8887);
</script><div id=td_uid_28_5ee1eae5a8887 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/uno-scatto-per-capo-verde-progetto-maos-unidas/" rel="bookmark" class="td-image-wrap" title="Uno scatto per Capo Verde, progetto Mãos Unidas"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/1-capoverde-boavista-ph-vittorio-giannella-1-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/1-capoverde-boavista-ph-vittorio-giannella-1-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/1-capoverde-boavista-ph-vittorio-giannella-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uno scatto per Capo Verde, progetto Mãos Unidas"/></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/uno-scatto-per-capo-verde-progetto-maos-unidas/" rel="bookmark" title="Uno scatto per Capo Verde, progetto Mãos Unidas">Uno scatto per Capo Verde, progetto Mãos Unidas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/cagliari-come-non-lavete-mai-vista/" rel="bookmark" class="td-image-wrap" title="Cagliari come non l&#8217;avete mai vista"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Cagliari_IMG_4690_photo_Elisa_Bosco-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Cagliari_IMG_4690_photo_Elisa_Bosco-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Cagliari_IMG_4690_photo_Elisa_Bosco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cagliari come non l&#8217;avete mai vista"/></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/cagliari-come-non-lavete-mai-vista/" rel="bookmark" title="Cagliari come non l&#8217;avete mai vista">Cagliari come non l&#8217;avete mai vista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/brescia-come-non-lavete-mai-vista/" rel="bookmark" class="td-image-wrap" title="Brescia come non l’avete mai vista"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/DSC3908-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/DSC3908-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/DSC3908-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brescia come non l’avete mai vista"/></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/brescia-come-non-lavete-mai-vista/" rel="bookmark" title="Brescia come non l’avete mai vista">Brescia come non l’avete mai vista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/varese-come-non-lavete-mai-vista/" rel="bookmark" class="td-image-wrap" title="Varese come non l&#8217;avete mai vista"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/DJI_0642-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/DJI_0642-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/DJI_0642-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Varese come non l&#8217;avete mai vista"/></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/varese-come-non-lavete-mai-vista/" rel="bookmark" title="Varese come non l&#8217;avete mai vista">Varese come non l&#8217;avete mai vista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/una-calabria-da-scoprire/" rel="bookmark" class="td-image-wrap" title="Una Calabria da scoprire"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Scilla-3-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Scilla-3-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Scilla-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una Calabria da scoprire"/></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/una-calabria-da-scoprire/" rel="bookmark" title="Una Calabria da scoprire">Una Calabria da scoprire</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5ee1eae5a8887" data-td_block_id="td_uid_28_5ee1eae5a8887"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5ee1eae5a8887" data-td_block_id="td_uid_28_5ee1eae5a8887"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118636"><a href="https://www.latitudeslife.com/gallery/movie-gallery/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-123336"><a href="https://www.latitudeslife.com/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123342"><a href="https://www.latitudeslife.com/chi-siamo/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123341"><a href="https://www.latitudeslife.com/redazione-latitudes/">Redazione Latitudes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123340"><a href="https://www.latitudeslife.com/contributors/">Contributors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-140952"><a href="https://www.latitudeslife.com/iscrizione/">Newsletter Settimanale</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.latitudeslife.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.latitudeslife.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Viaggi" class="entry-crumb" href="https://www.latitudeslife.com/category/viaggi/">Viaggi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Groenlandia: viaggio nella terra del ghiaccio</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-154835" class="post-154835 post type-post status-publish format-standard has-post-thumbnail hentry category-viaggi" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.latitudeslife.com/category/viaggi/">Viaggi</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Groenlandia: viaggio nella terra del ghiaccio</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.latitudeslife.com/2020/06/groenlandia-viaggio-nella-terra-del-ghiaccio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.latitudeslife.com%2F2020%2F06%2Fgroenlandia-viaggio-nella-terra-del-ghiaccio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Groenlandia%3A+viaggio+nella+terra+del+ghiaccio&url=https%3A%2F%2Fwww.latitudeslife.com%2F2020%2F06%2Fgroenlandia-viaggio-nella-terra-del-ghiaccio%2F&via=latitudes_life">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.latitudeslife.com/2020/06/groenlandia-viaggio-nella-terra-del-ghiaccio/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Groenlandia: viaggio nella terra del ghiaccio&body=https://www.latitudeslife.com/2020/06/groenlandia-viaggio-nella-terra-del-ghiaccio/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <p><em>La <a href="https://www.latitudeslife.com/2016/03/groenlandia-posto-di-blocchi/" target="_blank" rel="nofollow noopener">Groenlandia</a>, una terra incastonata nella morsa del ghiaccio polare e adornata da migliaia di diamanti ghiacciati galleggianti, dai colori e dalle forme più fantasiose. </em></p>
<figure id="attachment_154853" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-154853 size-full" src="https://www.latitudeslife.com/wp-content/uploads/Tramonto-sulla-Disko-Bay-a-Ilulissat.jpg" alt="" width="1024" height="602" srcset="https://www.latitudeslife.com/wp-content/uploads/Tramonto-sulla-Disko-Bay-a-Ilulissat.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Tramonto-sulla-Disko-Bay-a-Ilulissat-300x176.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Tramonto-sulla-Disko-Bay-a-Ilulissat-768x452.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Tramonto-sulla-Disko-Bay-a-Ilulissat-696x409.jpg 696w, https://www.latitudeslife.com/wp-content/uploads/Tramonto-sulla-Disko-Bay-a-Ilulissat-714x420.jpg 714w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Tramonto sulla Disko Bay a Ilulissat in Groenlandia © Elisa Polini e Luca Landoni</figcaption></figure>
<p>La Groenlandia è terra estrema, inospitale: casa della popolazione degli Inuit ed animali artici che convivono e sopravvivono insieme, messi alla prova dalla forza primordiale della Natura. Una terra che riporta indietro nel tempo, un tempo rimasto sospeso in un fragile equilibrio.</p>
<h2>L&#8217;isola più grande al mondo</h2>
<figure id="attachment_154854" style="width: 1024px" class="wp-caption alignnone"><img class="size-full wp-image-154854" src="https://www.latitudeslife.com/wp-content/uploads/Icebergs-nellIlulissat-Icefjord.jpg" alt="" width="1024" height="541" srcset="https://www.latitudeslife.com/wp-content/uploads/Icebergs-nellIlulissat-Icefjord.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Icebergs-nellIlulissat-Icefjord-300x158.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Icebergs-nellIlulissat-Icefjord-768x406.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Icebergs-nellIlulissat-Icefjord-696x368.jpg 696w, https://www.latitudeslife.com/wp-content/uploads/Icebergs-nellIlulissat-Icefjord-795x420.jpg 795w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Groenlandia, Icebergs nell&#8217;Ilulissat Icefjord © Elisa Polini e Luca Landoni</figcaption></figure>
<p><strong>Kalaallit Nunaat</strong>, la <em>Terra degli Uomini </em>in groenlandese,<strong> è l’isola più grande al Mondo</strong>, (a discapito dell’Australia, che viene considerata un continente). Circa l’80% della sua superficie è ricoperta dalla <em>Sermersuaq</em>, la seconda calotta polare più ampia al mondo dopo l’Antartide, che le regala l’aspetto di un enorme diamante bianco. Un bianco che centinaia di migliaia di anni fa non era così esteso, ma abitato da abeti rossi, tassi, pini ed altra vegetazione. Per questo motivo alcuni pescatori, che navigarono le sue acque, le diedero il nome di Groenlandia, <em>Grønland </em>in danese, che significa letteralmente <em>terra verde</em>.</p>
<p><strong>Oggi</strong> invece la Groenlandia è avvolta in un gelido abbraccio glaciale e le poche aree non ghiacciate si trovano lungo buona parte dei suoi <strong>44.087 chilometri di costa</strong> ed a Peary Land, nell&#8217;estremo Nord, dove l’aria risulta essere troppo secca per produrre neve.</p>
<h2>Villaggi remoti e poche strade</h2>
<p>È proprio su questi lembi di roccia e terra che sorgono i villaggi groenlandesi, molti dei quali remoti e isolati, e la capitale Nuuk, nel Sud dell’isola. <strong>Uno dei villaggi più remoti</strong> è Siorapaluk, il più a Nord dell’isola, dove circa 60 persone vivono ancora oggi di caccia e pesca. Ancora più isola è il villaggio di <strong>Ittoqqortootmiit</strong>, raggiungibile solamente con le navi di approvvigionamento a luglio e agosto, con piccoli elicotteri per il resto dell’anno.</p>
<p>La cosa forse più sorprendente è che su territorio di più di due chilometri quadrati non ci sono né strade né ferrovie; in generale in Groenlandia si contano <strong>solamente 63 chilometri di strade</strong>, collocate nelle città più grandi come Nuuk, Ilullisat, Kangerlussuaq e Sisimiut; gli altri villaggi più piccoli sono isolati e raggiungibili solamente in elicottero, in barca durante l’estate ed in motoslitta o slitta trainata dai cani durante l’inverno.</p>
<h2>Kangerlussuaq, il Grande Fiordo</h2>
<figure id="attachment_154855" style="width: 1024px" class="wp-caption alignnone"><img class="size-full wp-image-154855" src="https://www.latitudeslife.com/wp-content/uploads/Paesaggio-sul-fiordo-di-Kangerlussuaq.jpg" alt="" width="1024" height="683" srcset="https://www.latitudeslife.com/wp-content/uploads/Paesaggio-sul-fiordo-di-Kangerlussuaq.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Paesaggio-sul-fiordo-di-Kangerlussuaq-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Paesaggio-sul-fiordo-di-Kangerlussuaq-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Paesaggio-sul-fiordo-di-Kangerlussuaq-696x464.jpg 696w, https://www.latitudeslife.com/wp-content/uploads/Paesaggio-sul-fiordo-di-Kangerlussuaq-630x420.jpg 630w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Paesaggio sul fiordo di Kangerlussuaq, Groenlandia © Elisa Polini e Luca Landoni</figcaption></figure>
<p><strong>Kangerlussuaq</strong>, ovvero il <em>Grande Fiordo</em>, è un piccolo villaggio situato a metà strada tra Nuuk e Ilullisat. Sorge all’interno del bellissimo Søndre Strømfjord, un fiordo lungo circa 170 km tagliato a metà dal Circolo Polare Artico. <strong>Kangerlussuaq</strong> ha un passato militare, risalente alla Seconda Guerra Mondiale ed alla Guerra Fredda, quando l’amministrazione della Groenlandia fu concessa agli <strong>Stati Uniti</strong>. Furono proprio quest’ultimi a trasformare il piccolo villaggio in <strong>una delle più potenti basi militari</strong> americane, rimasta attiva fino al 1992, quando gli ultimi soldati della US Air Force abbandonarono il villaggio.</p>

                <style type="text/css">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</style>

                <div id="td_uid_29_5ee1eae5b3703" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 22</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Baia-di-Disko-a-Ilulissat.jpg" title="Panorama sulla Baia di Disko a Ilulissat"  data-caption="Panorama sulla Baia di Disko a Ilulissat, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Baia-di-Disko-a-Ilulissat-630x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Baia-di-Disko-a-Ilulissat-630x420.jpg 630w, https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Baia-di-Disko-a-Ilulissat-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Baia-di-Disko-a-Ilulissat-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Baia-di-Disko-a-Ilulissat.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Baia-di-Disko-a-Ilulissat-696x464.jpg 696w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Panorama sulla Baia di Disko a Ilulissat, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Ilulissat.jpg" title="Ilulissat"  data-caption="Ilulissat, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Ilulissat-640x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Ilulissat-640x420.jpg 640w, https://www.latitudeslife.com/wp-content/uploads/Ilulissat-300x197.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Ilulissat-768x504.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Ilulissat.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Ilulissat-696x457.jpg 696w, https://www.latitudeslife.com/wp-content/uploads/Ilulissat-741x486.jpg 741w" sizes="(max-width: 640px) 100vw, 640px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Ilulissat, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Tramonto-sul-mare-ghiacciato-della-Disko-Bay-a-Ilulissat.jpg" title="Tramonto sul mare ghiacciato della Disko Bay a Ilulissat"  data-caption="Tramonto sul mare ghiacciato della Disko Bay a Ilulissat, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Tramonto-sul-mare-ghiacciato-della-Disko-Bay-a-Ilulissat-630x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Tramonto-sul-mare-ghiacciato-della-Disko-Bay-a-Ilulissat-630x420.jpg 630w, https://www.latitudeslife.com/wp-content/uploads/Tramonto-sul-mare-ghiacciato-della-Disko-Bay-a-Ilulissat-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Tramonto-sul-mare-ghiacciato-della-Disko-Bay-a-Ilulissat-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Tramonto-sul-mare-ghiacciato-della-Disko-Bay-a-Ilulissat.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Tramonto-sul-mare-ghiacciato-della-Disko-Bay-a-Ilulissat-696x464.jpg 696w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Tramonto sul mare ghiacciato della Disko Bay a Ilulissat, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Pastore-groenlandese.jpg" title="Pastore groenlandese"  data-caption="Pastore groenlandese, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Pastore-groenlandese-630x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Pastore-groenlandese-630x420.jpg 630w, https://www.latitudeslife.com/wp-content/uploads/Pastore-groenlandese-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Pastore-groenlandese-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Pastore-groenlandese.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Pastore-groenlandese-696x464.jpg 696w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Pastore groenlandese, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Panoramica-di-Oqaatsut.jpg" title="Panoramica sulla Zion Church a Ilulissat"  data-caption="Panoramica sulla Zion Church a Ilulissat, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Panoramica-di-Oqaatsut-630x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Panoramica-di-Oqaatsut-630x420.jpg 630w, https://www.latitudeslife.com/wp-content/uploads/Panoramica-di-Oqaatsut-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Panoramica-di-Oqaatsut-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Panoramica-di-Oqaatsut.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Panoramica-di-Oqaatsut-696x464.jpg 696w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Panoramica sulla Zion Church a Ilulissat, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Cane-groenlandese.jpg" title="Cane groenlandese"  data-caption="Cane groenlandese, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Cane-groenlandese-630x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Cane-groenlandese-630x420.jpg 630w, https://www.latitudeslife.com/wp-content/uploads/Cane-groenlandese-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Cane-groenlandese-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Cane-groenlandese.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Cane-groenlandese-696x464.jpg 696w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Cane groenlandese, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item7">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Villaggio-di-Kangerlussuaq.jpg" title="Villaggio di Kangerlussuaq"  data-caption="Villaggio di Kangerlussuaq, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Villaggio-di-Kangerlussuaq-630x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Villaggio-di-Kangerlussuaq-630x420.jpg 630w, https://www.latitudeslife.com/wp-content/uploads/Villaggio-di-Kangerlussuaq-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Villaggio-di-Kangerlussuaq-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Villaggio-di-Kangerlussuaq.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Villaggio-di-Kangerlussuaq-696x464.jpg 696w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Villaggio di Kangerlussuaq, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item8">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Vista-sugli-icebergs-della-Baia-di-Disco-a-Iulissat.jpg" title="Vista sugli icebergs della Baia di Disco a Iulissat"  data-caption="Vista sugli icebergs della Baia di Disco a Iulissat, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Vista-sugli-icebergs-della-Baia-di-Disco-a-Iulissat-630x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Vista-sugli-icebergs-della-Baia-di-Disco-a-Iulissat-630x420.jpg 630w, https://www.latitudeslife.com/wp-content/uploads/Vista-sugli-icebergs-della-Baia-di-Disco-a-Iulissat-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Vista-sugli-icebergs-della-Baia-di-Disco-a-Iulissat-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Vista-sugli-icebergs-della-Baia-di-Disco-a-Iulissat.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Vista-sugli-icebergs-della-Baia-di-Disco-a-Iulissat-696x464.jpg 696w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Vista sugli icebergs della Baia di Disco a Iulissat, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item9">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Cucciolo-di-pastore-groenlandese.jpg" title="Cucciolo di pastore groenlandese"  data-caption="Cucciolo di pastore groenlandese, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Cucciolo-di-pastore-groenlandese-630x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Cucciolo-di-pastore-groenlandese-630x420.jpg 630w, https://www.latitudeslife.com/wp-content/uploads/Cucciolo-di-pastore-groenlandese-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Cucciolo-di-pastore-groenlandese-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Cucciolo-di-pastore-groenlandese.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Cucciolo-di-pastore-groenlandese-696x464.jpg 696w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Cucciolo di pastore groenlandese, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item10">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Vista-sulla-Disko-Bay-a-Ilulissat.jpg" title="Vista sulla Disko Bay a Ilulissat"  data-caption="Vista sulla Disko Bay a Ilulissat, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Vista-sulla-Disko-Bay-a-Ilulissat-720x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Vista-sulla-Disko-Bay-a-Ilulissat-720x420.jpg 720w, https://www.latitudeslife.com/wp-content/uploads/Vista-sulla-Disko-Bay-a-Ilulissat-300x175.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Vista-sulla-Disko-Bay-a-Ilulissat-768x448.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Vista-sulla-Disko-Bay-a-Ilulissat.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Vista-sulla-Disko-Bay-a-Ilulissat-696x406.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Vista sulla Disko Bay a Ilulissat, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item11">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Tramonto-sul-ghiaccio-marino-nella-Baia-di-Disko-a-Ilulissat.jpg" title="Tramonto sul ghiaccio marino nella Baia di Disko a Ilulissat"  data-caption="Tramonto sul ghiaccio marino nella Baia di Disko a Ilulissat, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Tramonto-sul-ghiaccio-marino-nella-Baia-di-Disko-a-Ilulissat-630x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Tramonto-sul-ghiaccio-marino-nella-Baia-di-Disko-a-Ilulissat-630x420.jpg 630w, https://www.latitudeslife.com/wp-content/uploads/Tramonto-sul-ghiaccio-marino-nella-Baia-di-Disko-a-Ilulissat-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Tramonto-sul-ghiaccio-marino-nella-Baia-di-Disko-a-Ilulissat-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Tramonto-sul-ghiaccio-marino-nella-Baia-di-Disko-a-Ilulissat.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Tramonto-sul-ghiaccio-marino-nella-Baia-di-Disko-a-Ilulissat-696x464.jpg 696w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Tramonto sul ghiaccio marino nella Baia di Disko a Ilulissat, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item12">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Panoramica-sulla-Zion-Church-a-Ilulissat.jpg" title="Panoramica sulla Zion Church a Ilulissat"  data-caption="Panoramica sulla Zion Church a Ilulissat, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Panoramica-sulla-Zion-Church-a-Ilulissat-630x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Panoramica-sulla-Zion-Church-a-Ilulissat-630x420.jpg 630w, https://www.latitudeslife.com/wp-content/uploads/Panoramica-sulla-Zion-Church-a-Ilulissat-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Panoramica-sulla-Zion-Church-a-Ilulissat-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Panoramica-sulla-Zion-Church-a-Ilulissat.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Panoramica-sulla-Zion-Church-a-Ilulissat-696x464.jpg 696w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Panoramica sulla Zion Church a Ilulissat, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item13">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Attenzione-slitta-a-Ilulissat.jpg" title="Attenzione slitta a Ilulissat"  data-caption="Attenzione slitta a Ilulissat, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Attenzione-slitta-a-Ilulissat-630x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Attenzione-slitta-a-Ilulissat-630x420.jpg 630w, https://www.latitudeslife.com/wp-content/uploads/Attenzione-slitta-a-Ilulissat-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Attenzione-slitta-a-Ilulissat-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Attenzione-slitta-a-Ilulissat.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Attenzione-slitta-a-Ilulissat-696x464.jpg 696w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Attenzione slitta a Ilulissat, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item14">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Baia-di-Disko-a-Ilulissat.jpg" title="Baia di Disko a Ilulissat"  data-caption="Baia di Disko a Ilulissat, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Baia-di-Disko-a-Ilulissat-630x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Baia-di-Disko-a-Ilulissat-630x420.jpg 630w, https://www.latitudeslife.com/wp-content/uploads/Baia-di-Disko-a-Ilulissat-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Baia-di-Disko-a-Ilulissat-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Baia-di-Disko-a-Ilulissat.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Baia-di-Disko-a-Ilulissat-696x464.jpg 696w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Baia di Disko a Ilulissat, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item15">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Panoramica-di-Ilulissat.jpg" title="Panoramica di Ilulissat"  data-caption="Panoramica di Ilulissat, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Panoramica-di-Ilulissat-850x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Panoramica-di-Ilulissat-850x420.jpg 850w, https://www.latitudeslife.com/wp-content/uploads/Panoramica-di-Ilulissat-300x148.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Panoramica-di-Ilulissat-768x380.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Panoramica-di-Ilulissat.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Panoramica-di-Ilulissat-324x160.jpg 324w, https://www.latitudeslife.com/wp-content/uploads/Panoramica-di-Ilulissat-696x344.jpg 696w" sizes="(max-width: 850px) 100vw, 850px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Panoramica di Ilulissat, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item16">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Barca-di-pescatori-di-ritorno-Disko-Bay-a-Ilulissat.jpg" title="Barca di pescatori di ritorno (Disko Bay a Ilulissat)"  data-caption="Barca di pescatori di ritorno (Disko Bay a Ilulissat), Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Barca-di-pescatori-di-ritorno-Disko-Bay-a-Ilulissat-898x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Barca-di-pescatori-di-ritorno-Disko-Bay-a-Ilulissat-898x420.jpg 898w, https://www.latitudeslife.com/wp-content/uploads/Barca-di-pescatori-di-ritorno-Disko-Bay-a-Ilulissat-300x140.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Barca-di-pescatori-di-ritorno-Disko-Bay-a-Ilulissat-768x359.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Barca-di-pescatori-di-ritorno-Disko-Bay-a-Ilulissat.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Barca-di-pescatori-di-ritorno-Disko-Bay-a-Ilulissat-696x326.jpg 696w" sizes="(max-width: 898px) 100vw, 898px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Barca di pescatori di ritorno (Disko Bay a Ilulissat), Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item17">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Cimitero-di-Ilulissat.jpg" title="Cimitero di Ilulissat"  data-caption="Cimitero di Ilulissat, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Cimitero-di-Ilulissat-630x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Cimitero-di-Ilulissat-630x420.jpg 630w, https://www.latitudeslife.com/wp-content/uploads/Cimitero-di-Ilulissat-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Cimitero-di-Ilulissat-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Cimitero-di-Ilulissat.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Cimitero-di-Ilulissat-696x464.jpg 696w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Cimitero di Ilulissat, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item18">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Disko-Bay-a-Ilulissat.jpg" title="Disko Bay a Ilulissat"  data-caption="Disko Bay a Ilulissat, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Disko-Bay-a-Ilulissat-630x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Disko-Bay-a-Ilulissat-630x420.jpg 630w, https://www.latitudeslife.com/wp-content/uploads/Disko-Bay-a-Ilulissat-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Disko-Bay-a-Ilulissat-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Disko-Bay-a-Ilulissat.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Disko-Bay-a-Ilulissat-696x464.jpg 696w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Disko Bay a Ilulissat, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item19">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Icebergs-nella-Disko-Bay-Ilulissat.jpg" title="Icebergs nella Disko Bay (Ilulissat)"  data-caption="Icebergs nella Disko Bay (Ilulissat), Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Icebergs-nella-Disko-Bay-Ilulissat-783x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Icebergs-nella-Disko-Bay-Ilulissat-783x420.jpg 783w, https://www.latitudeslife.com/wp-content/uploads/Icebergs-nella-Disko-Bay-Ilulissat-300x161.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Icebergs-nella-Disko-Bay-Ilulissat-768x412.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Icebergs-nella-Disko-Bay-Ilulissat.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Icebergs-nella-Disko-Bay-Ilulissat-696x373.jpg 696w" sizes="(max-width: 783px) 100vw, 783px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Icebergs nella Disko Bay (Ilulissat), Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item20">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Kangerlussuaq.jpg" title="Kangerlussuaq"  data-caption="Kangerlussuaq, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Kangerlussuaq-630x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Kangerlussuaq-630x420.jpg 630w, https://www.latitudeslife.com/wp-content/uploads/Kangerlussuaq-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Kangerlussuaq-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Kangerlussuaq.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Kangerlussuaq-696x464.jpg 696w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Kangerlussuaq, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item21">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Panorami-intorno-ad-Ilulissat.jpg" title="Panorami intorno ad Ilulissat"  data-caption="Panorami intorno ad Ilulissat, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Panorami-intorno-ad-Ilulissat-634x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Panorami-intorno-ad-Ilulissat-634x420.jpg 634w, https://www.latitudeslife.com/wp-content/uploads/Panorami-intorno-ad-Ilulissat-300x199.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Panorami-intorno-ad-Ilulissat-768x509.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Panorami-intorno-ad-Ilulissat.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Panorami-intorno-ad-Ilulissat-696x461.jpg 696w" sizes="(max-width: 634px) 100vw, 634px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Panorami intorno ad Ilulissat, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item22">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.latitudeslife.com/wp-content/uploads/Una-croce-del-cimitero-di-Ilulissat.jpg" title="Una croce del cimitero di Ilulissat"  data-caption="Una croce del cimitero di Ilulissat, Groenlandia © Elisa Polini e Luca Landoni"  data-description="">
                                <img src="https://www.latitudeslife.com/wp-content/uploads/Una-croce-del-cimitero-di-Ilulissat-630x420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Una-croce-del-cimitero-di-Ilulissat-630x420.jpg 630w, https://www.latitudeslife.com/wp-content/uploads/Una-croce-del-cimitero-di-Ilulissat-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Una-croce-del-cimitero-di-Ilulissat-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Una-croce-del-cimitero-di-Ilulissat.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Una-croce-del-cimitero-di-Ilulissat-696x464.jpg 696w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Una croce del cimitero di Ilulissat, Groenlandia © Elisa Polini e Luca Landoni</div></figcaption>
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item6">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item7">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item8">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item9">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item10">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item11">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item12">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item13">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item14">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item15">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item16">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item17">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item18">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item19">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item20">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item21">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item22">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<p>Oggi <strong>questo piccolo villaggio di poche case</strong> ospita il secondo aeroporto internazionale della Groenlandia ed è solitamente la <strong>prima tappa per visitare l’isola</strong>. Si consiglia di farvi tappa per almeno un paio di giorni per iniziare ad acclimatarsi e per visitare il villaggio, nonchè la calotta polare.</p>
<h3>Il Greenland Ice Sheet</h3>
<p><strong>A Kangerlussuaq </strong>si trova l’unica strada che<strong> conduce al Greenland Ice Sheet,</strong> grazie alla quale è possibile raggiungere il fronte del<strong> Ghiacciaio Russel</strong>. Lungo la strada la vista spazia da un ghiacciaio all&#8217;altro, fino a scorgere in lontananza la calotta polare. È possibile visitare il ghiacciaio a piedi, in motoslitta, su una slitta trainata dai cani oppure sorvolandolola in elicottero.</p>
<h3>Il Museo ed il paesaggio</h3>
<figure id="attachment_154856" style="width: 1024px" class="wp-caption alignnone"><img class="size-full wp-image-154856" src="https://www.latitudeslife.com/wp-content/uploads/Girovagando-per-Kangerlussuaq.jpg" alt="" width="1024" height="683" srcset="https://www.latitudeslife.com/wp-content/uploads/Girovagando-per-Kangerlussuaq.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Girovagando-per-Kangerlussuaq-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Girovagando-per-Kangerlussuaq-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Girovagando-per-Kangerlussuaq-696x464.jpg 696w, https://www.latitudeslife.com/wp-content/uploads/Girovagando-per-Kangerlussuaq-630x420.jpg 630w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Girovagando per Kangerlussuaq, Groenlandia © Elisa Polini e Luca Landoni</figcaption></figure>
<p>Oltre alla visita di Kangerlussuaq, che vi terrà impegnati due o tre ore, vi consigliamo di visitare il <strong>Kangerlussuaq Museum</strong>, un piccolo museo dove è possibile approfondire la storia del villaggio. Per poter ammirare più da vicino il fiordo ed il paesaggio che lo circonda potete prendere parte ad un tour in barca o in kayak, un tradizionale mezzo di caccia ancora oggi utilizzato dai groenlandesi. Nei dintorni del villaggio si trova anche <strong>la più alta concentrazione di buoi muschiati al Mondo</strong>, che vivono in armonia con renne, volpi artiche e lepri. È anche possibile prendere parte a dei tour per osservarli nel loro habitat naturale.</p>
<h2>Ilulissat, la città degli Icebergs</h2>
<figure id="attachment_154858" style="width: 1024px" class="wp-caption alignnone"><img class="size-full wp-image-154858" src="https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Disko-Bay-a-Ilulissat.jpg" alt="" width="1024" height="689" srcset="https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Disko-Bay-a-Ilulissat.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Disko-Bay-a-Ilulissat-300x202.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Disko-Bay-a-Ilulissat-768x517.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Disko-Bay-a-Ilulissat-696x468.jpg 696w, https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Disko-Bay-a-Ilulissat-624x420.jpg 624w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Panorama sulla Disko Bay a Ilulissat, Groenlandia © Elisa Polini e Luca Landoni</figcaption></figure>
<p>Ilulissat, ovvero la<em> Città degli Icebergs</em>, <strong>è la terza città più grande della Groenlandia</strong>, nonché città natale del famoso esploratore polare <strong>Knud Rasmussen</strong>. Fu fondata nel 1741 dal mercante Jacob Severin, e si trova a <strong>350 chilometri a Nord del Circolo Polare Artico</strong>. Il tempo cambia ogni cinque minuti e la prima parola che si impara dagli Inuit è <em>immaqa</em>, covvero <em>forse</em>: in Groenlandia non si può mai dare nulla per certo.</p>
<p>Ilulissat sorge sulla <strong>Baia di Disko</strong> e alla foce dell’<strong>Ilulissat Icefjord</strong>, uno dei pochi punti dell’isola in cui la calotta polare riesce a raggiungere il mare. Dal fiordo si gode di una meravigliosa vista sul <strong>Sermeq Kujalleq</strong>, uno dei ghiacciai più attivi al mondo: ogni anno dal fronte si staccano circa <strong>46 chilometri cubi di ghiaccio</strong> che adornano le acque del fiordo e della baia. Questo ghiacciaio da solo <strong>produce circa il 10% degli icebergs di tutta la Groenlandia</strong>.</p>
<h3>La baia di Disko</h3>
<p>Uno dei luoghi più suggestivi è la meravigliosa <strong>Baia di Disko</strong>, <em>Qeqertarsuup tunua </em>in Kalaallisut: si può osservare al mattino presto con le luci dell’alba, durante il giorno con il sole che si riflette sul bianco degli iceberg, di sera con i colori del tramonto e di notte illuminata dalla danza dell’Aurora Boreale. <strong>La baia</strong> cambia costantemente di ora in ora e ogni volta che la si osserva non è mai come la precedente.</p>
<p>La baia ospita la bella e verdeggiante <strong>isola di Disko: </strong>secondo la leggenda, originariamente si trovava a Sud della Groelandia; due pescatori, irritati dalla sua posizione lungo il loro tragitto, la legarono ai loro kayak utilizzando una corda realizzata con i capelli di un neonato e la trascinarono fino ad Ilulissat; poi una strega, irritata dalla verde isola, lanciò un incantesimo su di essa per allontanarla dalla costa e spingerla fino all&#8217;attuale posizione.</p>
<h3>I luoghi da visitare</h3>
<figure id="attachment_154857" style="width: 1024px" class="wp-caption alignnone"><img class="size-full wp-image-154857" src="https://www.latitudeslife.com/wp-content/uploads/Zion-Church-di-Ilulissat.jpg" alt="" width="1024" height="683" srcset="https://www.latitudeslife.com/wp-content/uploads/Zion-Church-di-Ilulissat.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Zion-Church-di-Ilulissat-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Zion-Church-di-Ilulissat-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Zion-Church-di-Ilulissat-696x464.jpg 696w, https://www.latitudeslife.com/wp-content/uploads/Zion-Church-di-Ilulissat-630x420.jpg 630w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Zion Church di Ilulissat, Groenlandia © Elisa Polini e Luca Landoni</figcaption></figure>
<p>Sulla baia si affaccia la piccola <strong>Zion Church, la prima chiesa Inuit al Mondo.</strong> Venne costruita nel 1779 in riva al mare ma, nel 1929, si rese necessario spostarla più a monte per proteggerla dalle onde causate dalla rottura degli icebergs.</p>
<p>L’<strong>Ilulissat Museum</strong> è un museo molto interessante da visitare ed è ospitato all&#8217;interno della casa di Knud Rasmussen. Si possono ammirare gli oggetti dell’esploratore polare ed ascoltare la storia delle sue spedizioni, la storia del villaggio e del vicino <strong>insediamento di Sermermiut</strong>.</p>
<p><strong>L&#8217;insediamento</strong> è il più grande e meglio conservato sito archeologico della Groenlandia ed ha permesso di scoprire l&#8217;antica presenza di tre culture differenti. <strong>I primi</strong> furono i Saqqaq dal 2400 al 900 a.C, poi i Dorset dall’800 allo 1 a.C. ed infine i Thule dal 1200 a.C. È possibile raggiungerlo a piedi in autonomia, ma si consiglia di prendere parte ad un’escursione con una guida locale, la quale vi racconterà tutta la storia dell’insediamento.</p>
<h2>Oqaatsut, meglio conosciuto come Rodebay</h2>
<figure id="attachment_154859" style="width: 1024px" class="wp-caption alignnone"><img class="size-full wp-image-154859" src="https://www.latitudeslife.com/wp-content/uploads/Oqaatsut.jpg" alt="" width="1024" height="683" srcset="https://www.latitudeslife.com/wp-content/uploads/Oqaatsut.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/Oqaatsut-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Oqaatsut-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Oqaatsut-696x464.jpg 696w, https://www.latitudeslife.com/wp-content/uploads/Oqaatsut-630x420.jpg 630w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Il villaggio di Oqaatsut, Groenlandia © Elisa Polini e Luca Landoni</figcaption></figure>
<p><strong>Oqaatsut,</strong> ovvero <em>Cormorani</em>, è un <strong>piccolissimo villaggio di pescatori</strong> situato su una piccola penisola della Baia di Disko. È forse più conosciuto con il nome di <strong>Rodebay</strong>, nome datogli dai balenieri danesi che nell’XVIII secolo cacciavano le balene baia. <strong>L’unica attività economica del villaggio</strong> è la pesca ai pesci halibut, alla quale è possibile partecipare insieme ai pescatori del villaggio.</p>
<p><strong>Oqaatsut è interamente costruito su roccia</strong>, non ci sono strade ed è possibile raggiungerlo in barca, in slitta o motoslitta durante l’inverno. Il villaggio ospita una piccola chiesa, che funge anche come scuola, un <strong>piccolo negozio di alimentari</strong>, un’infermeria ed un piccolo ristorante che ha anche qualche letto per i visitatori che desiderano fermarsi al villaggio.</p>
<p>Visitare Oqaatsut significa a fare un salto indietro nel tempo, facendo sembrare il villaggio come sospeso nel tempo. <strong>La vita scorre lentamente</strong>, in perfetto stile Inuit ed i pochi abitanti ne vanno fieri; si respira un senso di pace e tranquillità, la vera Groenlandia, fatta di piccoli e autentici villaggi. I cani si rincorrono felici, i bambini giocano e le persone chiacchierano amichevolmente sedute sulle loro slitte. <strong>La vista che si gode dal villaggio è meravigliosa</strong>, spazia dalla Akuliarusinnguaq Bay all&#8217;isola di Qeqertaq.</p>
<h2>Info utili</h2>
<h3>Documenti ed assicurazione</h3>
<p><strong>Documenti</strong>: sufficiente la carta di identità, ma consigliamo di viaggiare con il passaporto.</p>
<p><strong>Assicurazione</strong>: stipulate un’assicurazione che copra, oltre a cancellazioni e bagagli, anche le spese sanitarie e l’eventuale rimpatrio. La motoslitta, le ciaspole, la slitta trainata dai cani ed altre attività prettamente invernali rientrano nella copertura facoltativa per gli sport invernali. Verificate con la vostra assicurazione la possibilità di stipulare questa estensione.</p>
<h3>Come arrivare e quando</h3>
<p><strong>Come arrivare</strong>: raggiungere la Groenlandia è la parte più costosa e difficile di tutto il viaggio. Gli unici mezzi per poterla raggiungere sono le imbarcazioni (crociere) e l’aereo. I voli partono da Copenhagen oppure dall’Islanda (Reykjavik e Akureyri) e sono operati rispettivamente da Air Greenland e Air Iceland. Air Greenland opera la maggior parte dei voli verso Kangerlussuaq, da dove partono poi dei piccoli voli interni in bimotore per raggiungere gli altri villaggi. Da Akureyri con Air Iceland si può raggiungere invece la parte più remota dell’isola, la costa Est.</p>
<p><strong>Quando andare</strong>: la Groenlandia, così come ho scritto per le Svalbard e le Faroe, è una di quelle destinazioni da visitare in tutte le stagioni e in tutte le condizioni. Durante l’inverno la si può ammirare al massimo del suo splendore, incastonata nella morsa del ghiaccio polare e contornata da enormi icebergs. In estate invece si possono ammirare tutti i suoi colori, dal bianco del ghiaccio al marrone delle rocce, dal blu del mare al verde della vegetazione.</p>
<h3>Clima, lingua e valuta</h3>
<p><strong>Clima</strong>: la Groenlandia ha un clima Artico, con inverni molto lunghi e freddi ed estati corte e fresche. Quassù i cambiamenti improvvisi sono all&#8217;ordine del giorno e bisogna partire preparati. L’inverno è lungo, buio, con frequenti nevicate e freddo, con temperature che variano dai -5° ai -30° e oltre nella zona interna. L’estate è corta e fredda, con temperature che variano dai +5° ai +10/15° a seconda della zona in cui ci si reca.</p>
<p><strong>Lingua</strong>: groenlandese, danese, inglese</p>
<p><strong>Valuta</strong>: corona danese</p>
<h3>Come vestirsi</h3>
<p><strong>Durante il periodo invernale</strong> le temperature sono molto rigide, per cui è fondamentale partire con il giusto abbigliamento.<strong> La regola principale</strong> da seguire, in tutte le stagioni, è quella di vestirsi a strati. Il primo strato deve essere un buon intimo termico, composto da maglia e pantaloni, sopra il quale metteremo un buon pile pesante. <strong>L&#8217;ultimo strato</strong> dipende dalla stagione: <strong>in inverno</strong> bisogna indossare una tuta da sci pesante, anti-vento ed impermeabile; <strong>in estate</strong>, una buona giacca, più leggera, sempre anti vento ed impermeabile. Sotto guanti tecnici, guanti, sciarpa e cappello non devono mai mancare, così come calzettoni in lana e dei buoni scarponi da sci, o da montagna per l’estate.</p>
<p>Testo di Elisa Polini, fotografie di Elisa Polini e Luca Landoni |Riproduzione riservata © Latitudeslife.com</p>
<h2>Gli autori</h2>
<p><img class="alignleft wp-image-153811 size-thumbnail td-animation-stack-type0-2" src="https://www.latitudeslife.com/wp-content/uploads/IMG_0352-150x150.jpg" alt="" width="150" height="150" />Fotografi e reporter di viaggio, amanti dell’<em>on the road</em>, dell’avventura e dell’estremo. Sono perdutamente innamorati dell’Artico e dell’Antartide e ideatori di tre grandi progetti legati a questi posti: <em>Scopri l’Artico</em>, <em>Discover Antarctica</em> e <em>People of the Arctic</em>, un progetto nato per raccontare la vita dei popoli nativi dell’Artico. Hanno preso parte a diverse spedizioni nell’Artico e in Antartide, hanno vissuto con i Nenets in Siberia, hanno visitato remoti villaggi di pescatori in Groenlandia e guidato per centinaia di km la loro motoslitta nel Deserto Artico delle Svalbard. Il loro più grande sogno è visitare il Polo Nord e tornare in Antartide.</p>
<p>Per saperne di più potete seguire Elisa e Luca sul loro <a href="https://www.unviaggioinfiniteemozioni.it/" target="_blank" rel="nofollow noopener">blog</a> <em><strong>Un viaggio infinite emozioni</strong></em>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_30_5ee1eae5bf563_rand td_block_template_8"><div id="ll-ad-dontation-frame">
<h2 class="ll-center-text">Caro lettore,</h2>
<p>Latitudes è una testata indipendente, gratis e accessibile a tutti. Ogni giorno produciamo articoli e foto di qualità perché crediamo nel giornalismo come missione. La nostra è una voce libera, ma la scelta di non avere un editore forte cui dare conto comporta che i nostri proventi siano solo quelli della pubblicità, oggi in gravissima crisi. <span id="ll-ad-donation-text-evidence">Per questo motivo ti chiediamo di supportarci, con una piccola donazione a partire da 1 euro.</span></p><p> Il tuo gesto ci permetterà di continuare a fare il nostro lavoro con la professionalità che ci ha sempre contraddistinto. E con lo stesso coraggio che ormai da 10 anni ci rende orgogliosi di quello facciamo. Grazie.</p>
<form class="ll-center-text"action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="3CKDHZ485N38N">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
</form>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.latitudeslife.com/2020/06/groenlandia-viaggio-nella-terra-del-ghiaccio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.latitudeslife.com%2F2020%2F06%2Fgroenlandia-viaggio-nella-terra-del-ghiaccio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Groenlandia%3A+viaggio+nella+terra+del+ghiaccio&url=https%3A%2F%2Fwww.latitudeslife.com%2F2020%2F06%2Fgroenlandia-viaggio-nella-terra-del-ghiaccio%2F&via=latitudes_life">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.latitudeslife.com/2020/06/groenlandia-viaggio-nella-terra-del-ghiaccio/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Groenlandia: viaggio nella terra del ghiaccio&body=https://www.latitudeslife.com/2020/06/groenlandia-viaggio-nella-terra-del-ghiaccio/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.latitudeslife.com/2020/06/isola-di-albarella-paradiso-immerso-nella-natura-incontaminata/">Isola di Albarella, paradiso immerso nella natura incontaminata</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.latitudeslife.com/author/lucio/">Lucio Rossi</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lucio Rossi"></span><meta itemprop="datePublished" content="2020-06-11T10:00:19+00:00"><meta itemprop="dateModified" content="2020-06-10T19:18:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.latitudeslife.com/2020/06/groenlandia-viaggio-nella-terra-del-ghiaccio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.latitudeslife.com/wp-content/uploads/logo-272-x-90px.png"></span><meta itemprop="name" content="Latitudes"></span><meta itemprop="headline " content="Groenlandia: viaggio nella terra del ghiaccio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Disko-Bay-a-Ilulissat-1.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="689"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_31_5ee1eae5c0bb9_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_31_5ee1eae5c0bb9" ><script>var block_td_uid_31_5ee1eae5c0bb9 = new tdBlock();
block_td_uid_31_5ee1eae5c0bb9.id = "td_uid_31_5ee1eae5c0bb9";
block_td_uid_31_5ee1eae5c0bb9.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_31_5ee1eae5c0bb9_rand","td_column_number":3,"live_filter_cur_post_id":154835,"live_filter_cur_post_author":"26","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5ee1eae5c0bb9_rand","tdc_css_class_style":"td_uid_31_5ee1eae5c0bb9_rand_style"}';
block_td_uid_31_5ee1eae5c0bb9.td_column_number = "3";
block_td_uid_31_5ee1eae5c0bb9.block_type = "td_block_related_posts";
block_td_uid_31_5ee1eae5c0bb9.post_count = "12";
block_td_uid_31_5ee1eae5c0bb9.found_posts = "1257";
block_td_uid_31_5ee1eae5c0bb9.header_color = "";
block_td_uid_31_5ee1eae5c0bb9.ajax_pagination_infinite_stop = "";
block_td_uid_31_5ee1eae5c0bb9.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_31_5ee1eae5c0bb9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_32_5ee1eae5cac2a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_5ee1eae5c0bb9" href="#">ARTICOLI CORRELATI</a><a id="td_uid_33_5ee1eae5cac64" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_5ee1eae5c0bb9" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_31_5ee1eae5c0bb9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/alaska-ultima-frontiera/" rel="bookmark" class="td-image-wrap" title="Alaska, ultima frontiera"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/alaska-denali-national-park-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/alaska-denali-national-park-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/alaska-denali-national-park-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alaska, ultima frontiera"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/alaska-ultima-frontiera/" rel="bookmark" title="Alaska, ultima frontiera">Alaska, ultima frontiera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/colori-da-kodachrome/" rel="bookmark" class="td-image-wrap" title="Colori da Kodachrome"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/LUC_9871-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/LUC_9871-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/LUC_9871-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colori da Kodachrome"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/colori-da-kodachrome/" rel="bookmark" title="Colori da Kodachrome">Colori da Kodachrome</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/usa-lincanto-del-great-american-west/" rel="bookmark" class="td-image-wrap" title="Usa: l’incanto del Great American West"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Bison2_Wildlife_ND-1-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Bison2_Wildlife_ND-1-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Bison2_Wildlife_ND-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Usa: l’incanto del Great American West"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/usa-lincanto-del-great-american-west/" rel="bookmark" title="Usa: l’incanto del Great American West">Usa: l’incanto del Great American West</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/norvegia-il-fascino-del-nord/" rel="bookmark" class="td-image-wrap" title="Norvegia, Il fascino del Nord"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Tromso-il-porto-allalbaCredit-Francesco-Mazzoleni-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Tromso-il-porto-allalbaCredit-Francesco-Mazzoleni-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Tromso-il-porto-allalbaCredit-Francesco-Mazzoleni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Norvegia, Il fascino del Nord"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/norvegia-il-fascino-del-nord/" rel="bookmark" title="Norvegia, Il fascino del Nord">Norvegia, Il fascino del Nord</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/una-calabria-da-scoprire/" rel="bookmark" class="td-image-wrap" title="Una Calabria da scoprire"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Scilla-3-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Scilla-3-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Scilla-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una Calabria da scoprire"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/una-calabria-da-scoprire/" rel="bookmark" title="Una Calabria da scoprire">Una Calabria da scoprire</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/rosso-di-zion/" rel="bookmark" class="td-image-wrap" title="Rosso di Zion"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/sand-hollow-state-park-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/sand-hollow-state-park-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/sand-hollow-state-park-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rosso di Zion"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/rosso-di-zion/" rel="bookmark" title="Rosso di Zion">Rosso di Zion</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/amsterdam-da-gustare/" rel="bookmark" class="td-image-wrap" title="Amsterdam da gustare"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Amsterdam_103-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Amsterdam_103-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Amsterdam_103-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amsterdam da gustare"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/amsterdam-da-gustare/" rel="bookmark" title="Amsterdam da gustare">Amsterdam da gustare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/04/viaggio-alle-faroe-10-luoghi-da-non-perdere/" rel="bookmark" class="td-image-wrap" title="Viaggio alle Faroe: 10 luoghi da non perdere"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Villaggio-di-Viðareiði-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Villaggio-di-Viðareiði-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Villaggio-di-Viðareiði-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Viaggio alle Faroe: 10 luoghi da non perdere"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/04/viaggio-alle-faroe-10-luoghi-da-non-perdere/" rel="bookmark" title="Viaggio alle Faroe: 10 luoghi da non perdere">Viaggio alle Faroe: 10 luoghi da non perdere</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/04/puglia-la-magia-di-un-viaggio-vicino-casa/" rel="bookmark" class="td-image-wrap" title="Puglia, la magia di un viaggio vicino casa"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Wonderful-quaint-village-of-Polignano-a-Mare-Apulia-Italy.231227089-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Wonderful-quaint-village-of-Polignano-a-Mare-Apulia-Italy.231227089-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Wonderful-quaint-village-of-Polignano-a-Mare-Apulia-Italy.231227089-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puglia, la magia di un viaggio vicino casa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/04/puglia-la-magia-di-un-viaggio-vicino-casa/" rel="bookmark" title="Puglia, la magia di un viaggio vicino casa">Puglia, la magia di un viaggio vicino casa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/04/il-mondo-a-tavola-la-cachupa-di-capo-verde/" rel="bookmark" class="td-image-wrap" title="Il mondo a tavola &#8211; La Cachupa di Capo Verde"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/ea059837-e9c8-4d53-9ff8-7338be220ead-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/ea059837-e9c8-4d53-9ff8-7338be220ead-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/ea059837-e9c8-4d53-9ff8-7338be220ead-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il mondo a tavola &#8211; La Cachupa di Capo Verde"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/04/il-mondo-a-tavola-la-cachupa-di-capo-verde/" rel="bookmark" title="Il mondo a tavola &#8211; La Cachupa di Capo Verde">Il mondo a tavola &#8211; La Cachupa di Capo Verde</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/04/california-villa-getty-a-malibu/" rel="bookmark" class="td-image-wrap" title="Villa Getty, California: Diario di Viaggio"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Villa-Getty-Malibù-giardino-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Villa-Getty-Malibù-giardino-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Villa-Getty-Malibù-giardino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Villa Getty, California: Diario di Viaggio"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/04/california-villa-getty-a-malibu/" rel="bookmark" title="Villa Getty, California: Diario di Viaggio">Villa Getty, California: Diario di Viaggio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/04/i-parchi-di-moab-anche-per-famiglie/" rel="bookmark" class="td-image-wrap" title="I parchi di Moab? Anche per famiglie"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Colorado-River-near-Moab-Ben-Blankenburg_-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Colorado-River-near-Moab-Ben-Blankenburg_-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Colorado-River-near-Moab-Ben-Blankenburg_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I parchi di Moab? Anche per famiglie"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/04/i-parchi-di-moab-anche-per-famiglie/" rel="bookmark" title="I parchi di Moab? Anche per famiglie">I parchi di Moab? Anche per famiglie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5ee1eae5c0bb9" data-td_block_id="td_uid_31_5ee1eae5c0bb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5ee1eae5c0bb9" data-td_block_id="td_uid_31_5ee1eae5c0bb9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-55"><a href="https://www.bite-away.com/it/index.php" target="_blank"><img src="https://www.latitudeslife.com/wp-content/banners/Bite_away_banner_300x250.jpg" /></a></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><div class="td_block_wrap td_block_instagram td_block_widget td_uid_34_5ee1eae5d27e6_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_34_5ee1eae5d27e6" ><div class="td-block-title-wrap"></div><div id=td_uid_34_5ee1eae5d27e6 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-19/11326107_1485783095069538_243979535_a.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_ohc=sJ5Tbm8O15AAX9kviaK&oh=7f0d640a3a74c0918d9d784fc89ce91b&oe=5EFD1039"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/latitudeslife" target="_blank">@latitudeslife</a></div>
                    <div class="td-instagram-followers"><span>8.016</span> Follower</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/latitudeslife" target="_blank">Segui</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CA49oTClDMt" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101791771_584770238911257_493973202415160708_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=109&_nc_ohc=_hhl5fMhtRQAX_Vex7P&oh=fd729b1f95861287fd31ef598b5a0520&oe=5EFEA8ED"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CA2bGzelZ-M" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101037410_3001906083225330_4770147887560801846_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=RV2s2ilnm9oAX-T6LyU&oh=aa47b391b5805b6be57ea61c0c7a004f&oe=5EFF5EAE"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAz0hgjArjO" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101650341_1124314731273674_2155824631097108550_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=102&_nc_ohc=957UDONliUsAX9MXyI2&oh=2e01f674848ce17976a2cbc0fa0cf3a4&oe=5EFCC16D"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAxQr4Sg3pW" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101785815_2732193406892621_9115561062280040696_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=105&_nc_ohc=-UaKwsJgLsEAX9m9YnK&oh=64ef7b9637d8ca6ace8c7882aae43697&oe=5EFF8DB5"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAuxlKwgtKJ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100927860_569680083960519_238522041291221664_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=103&_nc_ohc=stifr5c63ggAX_jP5X5&oh=758ebbc1a9bb05ebb6e246f470716b42&oe=5EFDC3B9"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAsNR2Kgnvl" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100969113_1354965644694567_3646265818306692173_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=103&_nc_ohc=ulA-rB7mcasAX9WySQD&oh=1f6b9bdcf70db42b0173f75534296eb2&oe=5EFE8F5D"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAp5kzYAPpQ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100961710_250940606176919_5573509314046227902_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=111&_nc_ohc=ppd5ueRnfRMAX-n5EFW&oh=d4a34aa87198449fc18ecf7b20bb19bb&oe=5EFE001D"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAnQ-3Tg641" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100636063_2041098732689239_6675029038237337722_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=107&_nc_ohc=JVcE8PE5rZUAX8fwPzV&oh=a987fa2519dee26d6946bcc61ed63fa7&oe=5EFD9CAF"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAkndCLA5gt" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/99109398_1429674087231995_2213820951787774025_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=111&_nc_ohc=sSxcZ5Ci6g8AX_NY5Uk&oh=d907c43c0fd94c439b1824b568b7c438&oe=5EFE37B3"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAh2gZlAL0M" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100892762_611958746334928_7534457221331354508_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=3ohoa-6gLOEAX8eoeWN&oh=6f6829ce61b75608c1459cee73410648&oe=5F003136"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAfYvoagwpq" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100086709_563531867915768_5012697229299821032_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=bmuO_NmdwEcAX_cbSk_&oh=c1fbc0a6a9ba46bee859475c02b4dcbc&oe=5EFFED03"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAcyykAAQ-R" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/99099622_533732170642859_1499663158694048374_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=111&_nc_ohc=apSvWeTzo9sAX9OJWlZ&oh=e785e44b3386c2f45dc3957e57aa11fb&oe=5EFC90C7"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --><aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-10"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://neosnet.it/" target="_blank"><img src="https://www.latitudeslife.com/wp-content/uploads/neos_300x100.jpg" /></a></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-37"><a class="gofollow" data-track="MzcsMCwxLDYw" href="http://www.visitusaita.org/" target="_blank""><img src="https://www.latitudeslife.com/wp-content/banners/Banner Member of Visit USA.png" /></a></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.polariseditore.it/" title="Mondo di Polaris" target="_blank"><img src="https://www.latitudeslife.com/wp-content/uploads/polaris.jpg" width="295" height="48" longdesc="https://www.latitudeslife.com/wp-content/uploads/polaris.jpg" /></a></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-53"><img src="https://www.latitudeslife.com/wp-content/banners/ADV_APP_LATITUDES_300X250.jpg" alt="Latitudes" width="300" height="249" usemap="#Map1" border="0" />
<map name="Map1" id="Map1">
  <area shape="rect" coords="8,101,149,165" href="https://play.google.com/store/apps/details?id=com.latitudeslife.magazine&amp;hl=it" target="_blank" />
  <area shape="rect" coords="14,176,151,239" href="https://apps.apple.com/it/app/latitudes/id479337907" target="_blank" />
</map></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Seguici su instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/latitudeslife" target="_blank">@latitudeslife</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_35_5ee1eae5d44b2_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_35_5ee1eae5d44b2" ><div class="td-block-title-wrap"></div><div id=td_uid_35_5ee1eae5d44b2 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CA49oTClDMt" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101791771_584770238911257_493973202415160708_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=109&_nc_ohc=_hhl5fMhtRQAX_Vex7P&oh=fd729b1f95861287fd31ef598b5a0520&oe=5EFEA8ED"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CA2bGzelZ-M" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101037410_3001906083225330_4770147887560801846_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=RV2s2ilnm9oAX-T6LyU&oh=aa47b391b5805b6be57ea61c0c7a004f&oe=5EFF5EAE"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAz0hgjArjO" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101650341_1124314731273674_2155824631097108550_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=102&_nc_ohc=957UDONliUsAX9MXyI2&oh=2e01f674848ce17976a2cbc0fa0cf3a4&oe=5EFCC16D"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAxQr4Sg3pW" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101785815_2732193406892621_9115561062280040696_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=105&_nc_ohc=-UaKwsJgLsEAX9m9YnK&oh=64ef7b9637d8ca6ace8c7882aae43697&oe=5EFF8DB5"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAuxlKwgtKJ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100927860_569680083960519_238522041291221664_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=103&_nc_ohc=stifr5c63ggAX_jP5X5&oh=758ebbc1a9bb05ebb6e246f470716b42&oe=5EFDC3B9"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAsNR2Kgnvl" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100969113_1354965644694567_3646265818306692173_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=103&_nc_ohc=ulA-rB7mcasAX9WySQD&oh=1f6b9bdcf70db42b0173f75534296eb2&oe=5EFE8F5D"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>AWARD LATITUDES</span></h4><div class="textwidget custom-html-widget"><p class="ll-justify-text">2011: Adutei miglior articolo web <br>
2013: Adutei Miglior articolo web <br>
2013: Visit USA Premio Stampa <br>
2017: US Travel  Honorable Mention <br>
2017: Showcase USA Premio Stampa</p></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>ISCRIZIONE NEWSLETTER</span></h4><div class="textwidget custom-html-widget"><p class="ll-justify-text">Iscriviti alla newsletter per poter ricevere tutti i mesi gratuitamente la nostra rivista Latitudes direttamente nella tua email.</p>
<p class="ll-justify-text"><a href="https://www.latitudeslife.com/iscrizione/">CLICCA QUI</a></p></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>CONTATTI</span></h4><div class="textwidget custom-html-widget"><p class="ll-justify-text">Latitudes Travel Magazine<br>Via Carlo Pisacane 26 <br> 20129 Milano Italy<br>Tel. +39 36511073</p>
<p class="ll-justify-text"><a href="mailto:redazione@latitudeslife.com">SCRIVI A REDAZIONE</a></p></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.latitudeslife.com/"><img class="td-retina-data" src="https://www.latitudeslife.com/wp-content/uploads/logo-footer-latitudes-latitudeslife-viaggi-travel.png" data-retina="https://www.latitudeslife.com/wp-content/uploads/logo-footer-latitudes-latitudeslife-viaggi-travel.png" alt="logo footer latitudes latitudeslife viaggi travel magazine" title="logo footer latitudes latitudeslife viaggi travel magazine" width="231" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><p id="ll-footer-text">Latitudes è una testata giornalistica registrata al tribunale di milano n° 606 del 04/10/2007 ed è la prima rivista on line da sfogliare sul tuo computer, tablet o smartphone. Il portale Latitudeslife è arricchito quotidianamente con foto e notizie di viaggio e lifestyle firmati da un team di collaboratori di consolidata esperienza</p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/latitudeslife" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Latitudeslifemagazine" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/latitudeslife" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@latitudeslife.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/latitudes_life" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user4084716" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/latitudeslife" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-menu-container"><ul id="menu-top-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-101962"><a href="https://www.latitudeslife.com/">Homepage</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-127190"><a href="/category/magazine_flash/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5ee1eae60f99a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_37_5ee1eae60f99a" ><script>var block_td_uid_37_5ee1eae60f99a = new tdBlock();
block_td_uid_37_5ee1eae60f99a.id = "td_uid_37_5ee1eae60f99a";
block_td_uid_37_5ee1eae60f99a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7847","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_5ee1eae60f99a_rand","tdc_css_class":"td_uid_37_5ee1eae60f99a_rand","tdc_css_class_style":"td_uid_37_5ee1eae60f99a_rand_style"}';
block_td_uid_37_5ee1eae60f99a.td_column_number = "3";
block_td_uid_37_5ee1eae60f99a.block_type = "td_block_mega_menu";
block_td_uid_37_5ee1eae60f99a.post_count = "5";
block_td_uid_37_5ee1eae60f99a.found_posts = "27";
block_td_uid_37_5ee1eae60f99a.header_color = "";
block_td_uid_37_5ee1eae60f99a.ajax_pagination_infinite_stop = "";
block_td_uid_37_5ee1eae60f99a.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_37_5ee1eae60f99a);
</script><div id=td_uid_37_5ee1eae60f99a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/magazine-138-giugno-2020/" rel="bookmark" class="td-image-wrap" title="Magazine 138 Giugno 2020"><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Cover_138_122x155jpg-122x150.jpg" alt="" title="Magazine 138 Giugno 2020"/></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/magazine-138-giugno-2020/" rel="bookmark" title="Magazine 138 Giugno 2020">Magazine 138 Giugno 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/magazine-137-maggio-2020/" rel="bookmark" class="td-image-wrap" title="Magazine 137 Maggio 2020"><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_137_122-122x150.jpg" alt="" title="Magazine 137 Maggio 2020"/></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/magazine-137-maggio-2020/" rel="bookmark" title="Magazine 137 Maggio 2020">Magazine 137 Maggio 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/04/magazine-136-aprile-2020/" rel="bookmark" class="td-image-wrap" title="Magazine 136 Aprile 2020"><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_136_122x150-122x150.jpg" alt="" title="Magazine 136 Aprile 2020"/></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/04/magazine-136-aprile-2020/" rel="bookmark" title="Magazine 136 Aprile 2020">Magazine 136 Aprile 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/03/magazine-135-marzo-2020/" rel="bookmark" class="td-image-wrap" title="Magazine 135 Marzo 2020"><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_135_122x150-122x150.jpg" alt="" title="Magazine 135 Marzo 2020"/></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/03/magazine-135-marzo-2020/" rel="bookmark" title="Magazine 135 Marzo 2020">Magazine 135 Marzo 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/02/magazine-134-febbraio-2020/" rel="bookmark" class="td-image-wrap" title="Magazine 134 Febbraio 2020"><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_122x150-122x150.jpg" alt="" title="Magazine 134 Febbraio 2020"/></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/02/magazine-134-febbraio-2020/" rel="bookmark" title="Magazine 134 Febbraio 2020">Magazine 134 Febbraio 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5ee1eae60f99a" data-td_block_id="td_uid_37_5ee1eae60f99a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5ee1eae60f99a" data-td_block_id="td_uid_37_5ee1eae60f99a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-135520"><a href="#">Monografici</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-152518"><a href="https://www.latitudeslife.com/2020/03/i-parchi-dello-utah/">I parchi dello Utah</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-144524"><a href="https://www.latitudeslife.com/2019/05/seychelles-praslin-smart-guide/">Seychelles Praslin Smart Guide</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135529"><a href="https://www.latitudeslife.com/magazine/104/magazine.php?code=latitudeslife">Filippine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135521"><a href="https://www.latitudeslife.com/discover-philadelphia/">Philadelphia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135533"><a href="https://www.latitudeslife.com/magazine/seychelles/magazine.php?code=latitudeslife">Seychelles</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127775"><a href="https://www.latitudeslife.com/israel-i-luoghi-irrinunciabili/">Israele</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135523"><a href="/2017/05/un-ebook-aggiornato-sulle-fiandre/">Fiandre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135527"><a href="https://www.latitudeslife.com/magazine/90/magazine.php?code=latitudeslife">Isole Vergini Americane</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135528"><a href="https://www.latitudeslife.com/magazine/101/magazine.php?code=latitudeslife">Isole Vergine Britanniche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-137990"><a href="/category/reportages/">REPORTAGES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5ee1eae61307b_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_38_5ee1eae61307b" ><script>var block_td_uid_38_5ee1eae61307b = new tdBlock();
block_td_uid_38_5ee1eae61307b.id = "td_uid_38_5ee1eae61307b";
block_td_uid_38_5ee1eae61307b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1037","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_38_5ee1eae61307b_rand","tdc_css_class":"td_uid_38_5ee1eae61307b_rand","tdc_css_class_style":"td_uid_38_5ee1eae61307b_rand_style"}';
block_td_uid_38_5ee1eae61307b.td_column_number = "3";
block_td_uid_38_5ee1eae61307b.block_type = "td_block_mega_menu";
block_td_uid_38_5ee1eae61307b.post_count = "4";
block_td_uid_38_5ee1eae61307b.found_posts = "791";
block_td_uid_38_5ee1eae61307b.header_color = "";
block_td_uid_38_5ee1eae61307b.ajax_pagination_infinite_stop = "";
block_td_uid_38_5ee1eae61307b.max_num_pages = "198";
tdBlocksArray.push(block_td_uid_38_5ee1eae61307b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5ee1eae61307b" id="td_uid_39_5ee1eae618517" data-td_block_id="td_uid_38_5ee1eae61307b" data-td_filter_value="" href="https://www.latitudeslife.com/category/reportages/">Tutti</a><a class="mega-menu-sub-cat-td_uid_38_5ee1eae61307b"  id="td_uid_40_5ee1eae6185b1" data-td_block_id="td_uid_38_5ee1eae61307b" data-td_filter_value="1051" href="https://www.latitudeslife.com/category/reportages/africa-reportages/">Africa</a><a class="mega-menu-sub-cat-td_uid_38_5ee1eae61307b"  id="td_uid_41_5ee1eae618663" data-td_block_id="td_uid_38_5ee1eae61307b" data-td_filter_value="1671" href="https://www.latitudeslife.com/category/reportages/america-reportages/">America</a><a class="mega-menu-sub-cat-td_uid_38_5ee1eae61307b"  id="td_uid_42_5ee1eae61870b" data-td_block_id="td_uid_38_5ee1eae61307b" data-td_filter_value="1054" href="https://www.latitudeslife.com/category/reportages/asia-reportages/">Asia</a><a class="mega-menu-sub-cat-td_uid_38_5ee1eae61307b"  id="td_uid_43_5ee1eae6187b4" data-td_block_id="td_uid_38_5ee1eae61307b" data-td_filter_value="1063" href="https://www.latitudeslife.com/category/reportages/europa-reportages/">Europa</a><a class="mega-menu-sub-cat-td_uid_38_5ee1eae61307b"  id="td_uid_44_5ee1eae618857" data-td_block_id="td_uid_38_5ee1eae61307b" data-td_filter_value="1073" href="https://www.latitudeslife.com/category/reportages/italia-reportages/">Italia</a><a class="mega-menu-sub-cat-td_uid_38_5ee1eae61307b"  id="td_uid_45_5ee1eae6188fa" data-td_block_id="td_uid_38_5ee1eae61307b" data-td_filter_value="1077" href="https://www.latitudeslife.com/category/reportages/oceania-reportages/">Oceania</a></div></div><div id=td_uid_38_5ee1eae61307b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/in-vela-verso-lasinara/" rel="bookmark" class="td-image-wrap" title="In vela verso l’Asinara"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Asinara-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Asinara-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Asinara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In vela verso l’Asinara"/></a></div>                <a href="https://www.latitudeslife.com/category/reportages/italia-reportages/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/in-vela-verso-lasinara/" rel="bookmark" title="In vela verso l’Asinara">In vela verso l’Asinara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/lessinia-bella-e-vicina/" rel="bookmark" class="td-image-wrap" title="Lessinia, bella e vicina"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/lessini-apre-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/lessini-apre-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/lessini-apre-300x205.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/lessini-apre-768x526.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/lessini-apre-1024x701.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/lessini-apre-100x70.jpg 100w, https://www.latitudeslife.com/wp-content/uploads/lessini-apre-696x477.jpg 696w, https://www.latitudeslife.com/wp-content/uploads/lessini-apre-1068x731.jpg 1068w, https://www.latitudeslife.com/wp-content/uploads/lessini-apre-613x420.jpg 613w, https://www.latitudeslife.com/wp-content/uploads/lessini-apre.jpg 1260w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lessinia, bella e vicina"/></a></div>                <a href="https://www.latitudeslife.com/category/reportages/italia-reportages/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/lessinia-bella-e-vicina/" rel="bookmark" title="Lessinia, bella e vicina">Lessinia, bella e vicina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/vieste-piccolo-universo-perfetto/" rel="bookmark" class="td-image-wrap" title="Vieste, piccolo universo perfetto"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/apertura-vieste-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/apertura-vieste-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/apertura-vieste-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vieste, piccolo universo perfetto"/></a></div>                <a href="https://www.latitudeslife.com/category/reportages/italia-reportages/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/vieste-piccolo-universo-perfetto/" rel="bookmark" title="Vieste, piccolo universo perfetto">Vieste, piccolo universo perfetto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/love-slovenia/" rel="bookmark" class="td-image-wrap" title="Love Slovenia"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/slovenia-apre-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/slovenia-apre-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/slovenia-apre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Love Slovenia"/></a></div>                <a href="https://www.latitudeslife.com/category/reportages/europa-reportages/" class="td-post-category">Europa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/love-slovenia/" rel="bookmark" title="Love Slovenia">Love Slovenia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5ee1eae61307b" data-td_block_id="td_uid_38_5ee1eae61307b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5ee1eae61307b" data-td_block_id="td_uid_38_5ee1eae61307b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-137989"><a href="/category/viaggi/">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5ee1eae61acdd_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_46_5ee1eae61acdd" ><script>var block_td_uid_46_5ee1eae61acdd = new tdBlock();
block_td_uid_46_5ee1eae61acdd.id = "td_uid_46_5ee1eae61acdd";
block_td_uid_46_5ee1eae61acdd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1047","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_46_5ee1eae61acdd_rand","tdc_css_class":"td_uid_46_5ee1eae61acdd_rand","tdc_css_class_style":"td_uid_46_5ee1eae61acdd_rand_style"}';
block_td_uid_46_5ee1eae61acdd.td_column_number = "3";
block_td_uid_46_5ee1eae61acdd.block_type = "td_block_mega_menu";
block_td_uid_46_5ee1eae61acdd.post_count = "4";
block_td_uid_46_5ee1eae61acdd.found_posts = "1588";
block_td_uid_46_5ee1eae61acdd.header_color = "";
block_td_uid_46_5ee1eae61acdd.ajax_pagination_infinite_stop = "";
block_td_uid_46_5ee1eae61acdd.max_num_pages = "397";
tdBlocksArray.push(block_td_uid_46_5ee1eae61acdd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5ee1eae61acdd" id="td_uid_47_5ee1eae62395a" data-td_block_id="td_uid_46_5ee1eae61acdd" data-td_filter_value="" href="https://www.latitudeslife.com/category/viaggi/">Tutti</a><a class="mega-menu-sub-cat-td_uid_46_5ee1eae61acdd"  id="td_uid_48_5ee1eae6239f7" data-td_block_id="td_uid_46_5ee1eae61acdd" data-td_filter_value="1078" href="https://www.latitudeslife.com/category/viaggi/eco-green/">Eco green</a><a class="mega-menu-sub-cat-td_uid_46_5ee1eae61acdd"  id="td_uid_49_5ee1eae623ab0" data-td_block_id="td_uid_46_5ee1eae61acdd" data-td_filter_value="1066" href="https://www.latitudeslife.com/category/viaggi/enogastronomici/">Enogastronomici</a><a class="mega-menu-sub-cat-td_uid_46_5ee1eae61acdd"  id="td_uid_50_5ee1eae623b78" data-td_block_id="td_uid_46_5ee1eae61acdd" data-td_filter_value="7725" href="https://www.latitudeslife.com/category/viaggi/viaggidautore/">Viaggi d&#8217;autore</a><a class="mega-menu-sub-cat-td_uid_46_5ee1eae61acdd"  id="td_uid_51_5ee1eae623c2a" data-td_block_id="td_uid_46_5ee1eae61acdd" data-td_filter_value="1048" href="https://www.latitudeslife.com/category/viaggi/viaggi-organizzati-viaggi/">Viaggi organizzati</a></div></div><div id=td_uid_46_5ee1eae61acdd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/groenlandia-viaggio-nella-terra-del-ghiaccio/" rel="bookmark" class="td-image-wrap" title="Groenlandia: viaggio nella terra del ghiaccio"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Disko-Bay-a-Ilulissat-1-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Disko-Bay-a-Ilulissat-1-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Panorama-sulla-Disko-Bay-a-Ilulissat-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Groenlandia: viaggio nella terra del ghiaccio"/></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/groenlandia-viaggio-nella-terra-del-ghiaccio/" rel="bookmark" title="Groenlandia: viaggio nella terra del ghiaccio">Groenlandia: viaggio nella terra del ghiaccio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/alaska-ultima-frontiera/" rel="bookmark" class="td-image-wrap" title="Alaska, ultima frontiera"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/alaska-denali-national-park-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/alaska-denali-national-park-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/alaska-denali-national-park-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alaska, ultima frontiera"/></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/alaska-ultima-frontiera/" rel="bookmark" title="Alaska, ultima frontiera">Alaska, ultima frontiera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/colori-da-kodachrome/" rel="bookmark" class="td-image-wrap" title="Colori da Kodachrome"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/LUC_9871-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/LUC_9871-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/LUC_9871-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colori da Kodachrome"/></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/colori-da-kodachrome/" rel="bookmark" title="Colori da Kodachrome">Colori da Kodachrome</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/usa-lincanto-del-great-american-west/" rel="bookmark" class="td-image-wrap" title="Usa: l’incanto del Great American West"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Bison2_Wildlife_ND-1-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Bison2_Wildlife_ND-1-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Bison2_Wildlife_ND-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Usa: l’incanto del Great American West"/></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/usa-lincanto-del-great-american-west/" rel="bookmark" title="Usa: l’incanto del Great American West">Usa: l’incanto del Great American West</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5ee1eae61acdd" data-td_block_id="td_uid_46_5ee1eae61acdd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5ee1eae61acdd" data-td_block_id="td_uid_46_5ee1eae61acdd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-137991"><a href="/category/week-end/">WEEKEND</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_52_5ee1eae625dd2_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_52_5ee1eae625dd2" ><script>var block_td_uid_52_5ee1eae625dd2 = new tdBlock();
block_td_uid_52_5ee1eae625dd2.id = "td_uid_52_5ee1eae625dd2";
block_td_uid_52_5ee1eae625dd2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1050","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_52_5ee1eae625dd2_rand","tdc_css_class":"td_uid_52_5ee1eae625dd2_rand","tdc_css_class_style":"td_uid_52_5ee1eae625dd2_rand_style"}';
block_td_uid_52_5ee1eae625dd2.td_column_number = "3";
block_td_uid_52_5ee1eae625dd2.block_type = "td_block_mega_menu";
block_td_uid_52_5ee1eae625dd2.post_count = "4";
block_td_uid_52_5ee1eae625dd2.found_posts = "931";
block_td_uid_52_5ee1eae625dd2.header_color = "";
block_td_uid_52_5ee1eae625dd2.ajax_pagination_infinite_stop = "";
block_td_uid_52_5ee1eae625dd2.max_num_pages = "233";
tdBlocksArray.push(block_td_uid_52_5ee1eae625dd2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_52_5ee1eae625dd2" id="td_uid_53_5ee1eae62d574" data-td_block_id="td_uid_52_5ee1eae625dd2" data-td_filter_value="" href="https://www.latitudeslife.com/category/week-end/">Tutti</a><a class="mega-menu-sub-cat-td_uid_52_5ee1eae625dd2"  id="td_uid_54_5ee1eae62d611" data-td_block_id="td_uid_52_5ee1eae625dd2" data-td_filter_value="7759" href="https://www.latitudeslife.com/category/week-end/europadintorni-weekend/">Europa&amp;dintorni</a><a class="mega-menu-sub-cat-td_uid_52_5ee1eae625dd2"  id="td_uid_55_5ee1eae62d6de" data-td_block_id="td_uid_52_5ee1eae625dd2" data-td_filter_value="1064" href="https://www.latitudeslife.com/category/week-end/week-end-europa/">Weekend Europa e dintorni</a><a class="mega-menu-sub-cat-td_uid_52_5ee1eae625dd2"  id="td_uid_56_5ee1eae62d7c4" data-td_block_id="td_uid_52_5ee1eae625dd2" data-td_filter_value="1072" href="https://www.latitudeslife.com/category/week-end/week-end-italia/">Weekend Italia</a></div></div><div id=td_uid_52_5ee1eae625dd2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/isola-di-albarella-paradiso-immerso-nella-natura-incontaminata/" rel="bookmark" class="td-image-wrap" title="Isola di Albarella, paradiso immerso nella natura incontaminata"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/DJI_0149-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/DJI_0149-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/DJI_0149-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Isola di Albarella, paradiso immerso nella natura incontaminata"/></a></div>                <a href="https://www.latitudeslife.com/category/week-end/week-end-italia/" class="td-post-category">Weekend Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/isola-di-albarella-paradiso-immerso-nella-natura-incontaminata/" rel="bookmark" title="Isola di Albarella, paradiso immerso nella natura incontaminata">Isola di Albarella, paradiso immerso nella natura incontaminata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/lombardia-le-suggestioni-della-via-francisca-del-lucomagno/" rel="bookmark" class="td-image-wrap" title="Lombardia: le suggestioni della Via Francisca del Lucomagno"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/PonteCoperto_Pavia-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/PonteCoperto_Pavia-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/PonteCoperto_Pavia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lombardia: le suggestioni della Via Francisca del Lucomagno"/></a></div>                <a href="https://www.latitudeslife.com/category/week-end/week-end-italia/" class="td-post-category">Weekend Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/lombardia-le-suggestioni-della-via-francisca-del-lucomagno/" rel="bookmark" title="Lombardia: le suggestioni della Via Francisca del Lucomagno">Lombardia: le suggestioni della Via Francisca del Lucomagno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/intima-irlanda-bray-e-glendalough/" rel="bookmark" class="td-image-wrap" title="Intima Irlanda: Bray e Glendalough"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Glendalough-chiesai-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Glendalough-chiesai-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Glendalough-chiesai-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intima Irlanda: Bray e Glendalough"/></a></div>                <a href="https://www.latitudeslife.com/category/week-end/" class="td-post-category">Weekend</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/intima-irlanda-bray-e-glendalough/" rel="bookmark" title="Intima Irlanda: Bray e Glendalough">Intima Irlanda: Bray e Glendalough</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/ci-vediamo-a-torino/" rel="bookmark" class="td-image-wrap" title="Ci vediamo a Torino"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/FRC8405-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/FRC8405-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/FRC8405-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ci vediamo a Torino"/></a></div>                <a href="https://www.latitudeslife.com/category/week-end/" class="td-post-category">Weekend</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/ci-vediamo-a-torino/" rel="bookmark" title="Ci vediamo a Torino">Ci vediamo a Torino</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_52_5ee1eae625dd2" data-td_block_id="td_uid_52_5ee1eae625dd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_52_5ee1eae625dd2" data-td_block_id="td_uid_52_5ee1eae625dd2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-137992"><a href="/category/lifestyle/">LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_57_5ee1eae62fcf7_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_57_5ee1eae62fcf7" ><script>var block_td_uid_57_5ee1eae62fcf7 = new tdBlock();
block_td_uid_57_5ee1eae62fcf7.id = "td_uid_57_5ee1eae62fcf7";
block_td_uid_57_5ee1eae62fcf7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1029","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_57_5ee1eae62fcf7_rand","tdc_css_class":"td_uid_57_5ee1eae62fcf7_rand","tdc_css_class_style":"td_uid_57_5ee1eae62fcf7_rand_style"}';
block_td_uid_57_5ee1eae62fcf7.td_column_number = "3";
block_td_uid_57_5ee1eae62fcf7.block_type = "td_block_mega_menu";
block_td_uid_57_5ee1eae62fcf7.post_count = "4";
block_td_uid_57_5ee1eae62fcf7.found_posts = "1074";
block_td_uid_57_5ee1eae62fcf7.header_color = "";
block_td_uid_57_5ee1eae62fcf7.ajax_pagination_infinite_stop = "";
block_td_uid_57_5ee1eae62fcf7.max_num_pages = "269";
tdBlocksArray.push(block_td_uid_57_5ee1eae62fcf7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_57_5ee1eae62fcf7" id="td_uid_58_5ee1eae638597" data-td_block_id="td_uid_57_5ee1eae62fcf7" data-td_filter_value="" href="https://www.latitudeslife.com/category/lifestyle/">Tutti</a><a class="mega-menu-sub-cat-td_uid_57_5ee1eae62fcf7"  id="td_uid_59_5ee1eae638633" data-td_block_id="td_uid_57_5ee1eae62fcf7" data-td_filter_value="1056" href="https://www.latitudeslife.com/category/lifestyle/eventi/">Eventi</a><a class="mega-menu-sub-cat-td_uid_57_5ee1eae62fcf7"  id="td_uid_60_5ee1eae6386eb" data-td_block_id="td_uid_57_5ee1eae62fcf7" data-td_filter_value="1075" href="https://www.latitudeslife.com/category/lifestyle/libri/">Libri e musica</a><a class="mega-menu-sub-cat-td_uid_57_5ee1eae62fcf7"  id="td_uid_61_5ee1eae6387c2" data-td_block_id="td_uid_57_5ee1eae62fcf7" data-td_filter_value="1045" href="https://www.latitudeslife.com/category/lifestyle/strumenti-di-viaggio/">Strumenti di viaggio</a></div></div><div id=td_uid_57_5ee1eae62fcf7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/torino-magica/" rel="bookmark" class="td-image-wrap" title="Torino magica"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Torino-Magica-vittorio-del-tufo-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Torino-Magica-vittorio-del-tufo-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Torino-Magica-vittorio-del-tufo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torino magica"/></a></div>                <a href="https://www.latitudeslife.com/category/lifestyle/libri/" class="td-post-category">Libri e musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/torino-magica/" rel="bookmark" title="Torino magica">Torino magica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/dai-motori-ai-fornelli-intervista-a-giorgio-rosato/" rel="bookmark" class="td-image-wrap" title="Dai motori ai fornelli: intervista a Giorgio Rosato"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/003-3-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/003-3-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/003-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dai motori ai fornelli: intervista a Giorgio Rosato"/></a></div>                <a href="https://www.latitudeslife.com/category/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/dai-motori-ai-fornelli-intervista-a-giorgio-rosato/" rel="bookmark" title="Dai motori ai fornelli: intervista a Giorgio Rosato">Dai motori ai fornelli: intervista a Giorgio Rosato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/rilanciare-il-turismo-enogastronomico-la-proposte-della-citta-del-vino/" rel="bookmark" class="td-image-wrap" title="Rilanciare il turismo enogastronomico: la proposta della Città del Vino"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/purple-grapes-553462_1280-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/purple-grapes-553462_1280-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/purple-grapes-553462_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rilanciare il turismo enogastronomico: la proposta della Città del Vino"/></a></div>                <a href="https://www.latitudeslife.com/category/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/rilanciare-il-turismo-enogastronomico-la-proposte-della-citta-del-vino/" rel="bookmark" title="Rilanciare il turismo enogastronomico: la proposta della Città del Vino">Rilanciare il turismo enogastronomico: la proposta della Città del Vino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/parla-come-mangi-linfografica-di-babbel-per-vivere-anche-da-casa-lo-street-food-deuropa/" rel="bookmark" class="td-image-wrap" title="Parla come mangi: l’infografica di Babbel per vivere anche da casa lo street food d’Europa"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/babbel_infografica_street_food_piccolo-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/babbel_infografica_street_food_piccolo-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/babbel_infografica_street_food_piccolo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parla come mangi: l’infografica di Babbel per vivere anche da casa lo street food d’Europa"/></a></div>                <a href="https://www.latitudeslife.com/category/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/parla-come-mangi-linfografica-di-babbel-per-vivere-anche-da-casa-lo-street-food-deuropa/" rel="bookmark" title="Parla come mangi: l’infografica di Babbel per vivere anche da casa lo street food d’Europa">Parla come mangi: l’infografica di Babbel per vivere anche da casa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_57_5ee1eae62fcf7" data-td_block_id="td_uid_57_5ee1eae62fcf7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_57_5ee1eae62fcf7" data-td_block_id="td_uid_57_5ee1eae62fcf7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-118743"><a href="https://www.latitudeslife.com/category/photo-gallery/">FOTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_62_5ee1eae63a9d2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_62_5ee1eae63a9d2" ><script>var block_td_uid_62_5ee1eae63a9d2 = new tdBlock();
block_td_uid_62_5ee1eae63a9d2.id = "td_uid_62_5ee1eae63a9d2";
block_td_uid_62_5ee1eae63a9d2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7848","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_62_5ee1eae63a9d2_rand","tdc_css_class":"td_uid_62_5ee1eae63a9d2_rand","tdc_css_class_style":"td_uid_62_5ee1eae63a9d2_rand_style"}';
block_td_uid_62_5ee1eae63a9d2.td_column_number = "3";
block_td_uid_62_5ee1eae63a9d2.block_type = "td_block_mega_menu";
block_td_uid_62_5ee1eae63a9d2.post_count = "5";
block_td_uid_62_5ee1eae63a9d2.found_posts = "45";
block_td_uid_62_5ee1eae63a9d2.header_color = "";
block_td_uid_62_5ee1eae63a9d2.ajax_pagination_infinite_stop = "";
block_td_uid_62_5ee1eae63a9d2.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_62_5ee1eae63a9d2);
</script><div id=td_uid_62_5ee1eae63a9d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/uno-scatto-per-capo-verde-progetto-maos-unidas/" rel="bookmark" class="td-image-wrap" title="Uno scatto per Capo Verde, progetto Mãos Unidas"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/1-capoverde-boavista-ph-vittorio-giannella-1-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/1-capoverde-boavista-ph-vittorio-giannella-1-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/1-capoverde-boavista-ph-vittorio-giannella-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uno scatto per Capo Verde, progetto Mãos Unidas"/></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/uno-scatto-per-capo-verde-progetto-maos-unidas/" rel="bookmark" title="Uno scatto per Capo Verde, progetto Mãos Unidas">Uno scatto per Capo Verde, progetto Mãos Unidas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/cagliari-come-non-lavete-mai-vista/" rel="bookmark" class="td-image-wrap" title="Cagliari come non l&#8217;avete mai vista"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Cagliari_IMG_4690_photo_Elisa_Bosco-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Cagliari_IMG_4690_photo_Elisa_Bosco-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Cagliari_IMG_4690_photo_Elisa_Bosco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cagliari come non l&#8217;avete mai vista"/></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/cagliari-come-non-lavete-mai-vista/" rel="bookmark" title="Cagliari come non l&#8217;avete mai vista">Cagliari come non l&#8217;avete mai vista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/brescia-come-non-lavete-mai-vista/" rel="bookmark" class="td-image-wrap" title="Brescia come non l’avete mai vista"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/DSC3908-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/DSC3908-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/DSC3908-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brescia come non l’avete mai vista"/></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/brescia-come-non-lavete-mai-vista/" rel="bookmark" title="Brescia come non l’avete mai vista">Brescia come non l’avete mai vista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/varese-come-non-lavete-mai-vista/" rel="bookmark" class="td-image-wrap" title="Varese come non l&#8217;avete mai vista"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/DJI_0642-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/DJI_0642-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/DJI_0642-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Varese come non l&#8217;avete mai vista"/></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/varese-come-non-lavete-mai-vista/" rel="bookmark" title="Varese come non l&#8217;avete mai vista">Varese come non l&#8217;avete mai vista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/una-calabria-da-scoprire/" rel="bookmark" class="td-image-wrap" title="Una Calabria da scoprire"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Scilla-3-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Scilla-3-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Scilla-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una Calabria da scoprire"/></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/una-calabria-da-scoprire/" rel="bookmark" title="Una Calabria da scoprire">Una Calabria da scoprire</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_62_5ee1eae63a9d2" data-td_block_id="td_uid_62_5ee1eae63a9d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_62_5ee1eae63a9d2" data-td_block_id="td_uid_62_5ee1eae63a9d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118636"><a href="https://www.latitudeslife.com/gallery/movie-gallery/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-123336"><a href="https://www.latitudeslife.com/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123342"><a href="https://www.latitudeslife.com/chi-siamo/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123341"><a href="https://www.latitudeslife.com/redazione-latitudes/">Redazione Latitudes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123340"><a href="https://www.latitudeslife.com/contributors/">Contributors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-140952"><a href="https://www.latitudeslife.com/iscrizione/">Newsletter Settimanale</a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <span id="ll-float-left">Copyright © 2018 <a href="https://www.latitudeslife.com" title="latitudes latitudeslife viaggi travel" >Latitudes S.r.l.</a> Tutti i diritti riservati.</span><span id="ll-float-right">P.IVA: IT06692320960</span>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

    <div class="aps-icon-sidebar  aps-icon-sidebar-leftTop aps-icon-sidebar-fixed">
            </div>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2013/11/storie-di-tenacia-e-dedizione-nella-bassa-modenese/" rel="bookmark" class="td-image-wrap" title="Storie di tenacia e dedizione nella Bassa Modenese"><img width="100" height="70" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2013/11/storie-di-tenacia-e-dedizione-nella-bassa-modenese/" rel="bookmark" title="Storie di tenacia e dedizione nella Bassa Modenese">Storie di tenacia e dedizione nella Bassa Modenese</a></h3>
            <div class="td-module-meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2014/02/muba-a-milano-nasce-il-museo-dei-bambini/" rel="bookmark" class="td-image-wrap" title="MUBA: a Milano nasce il Museo dei bambini"><img width="100" height="67" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/16/102958-0.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/16/102958-0.jpg 620w, https://www.latitudeslife.com/wp-content/uploads/16/102958-0-300x200.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MUBA: a Milano nasce il Museo dei bambini"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2014/02/muba-a-milano-nasce-il-museo-dei-bambini/" rel="bookmark" title="MUBA: a Milano nasce il Museo dei bambini">MUBA: a Milano nasce il Museo dei bambini</a></h3>
            <div class="td-module-meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/02/primavera-tempo-di-andar-per-sentieri-e-vigneti-con-i-vinum-hotels/" rel="bookmark" class="td-image-wrap" title="Primavera, tempo di andar per sentieri e vigneti con i Vinum Hotels"><img width="100" height="70" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/vini-Vinum-Hotels-mgm01125mala-100x70.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/vini-Vinum-Hotels-mgm01125mala-100x70.jpg 100w, https://www.latitudeslife.com/wp-content/uploads/vini-Vinum-Hotels-mgm01125mala-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Primavera, tempo di andar per sentieri e vigneti con i Vinum Hotels"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/02/primavera-tempo-di-andar-per-sentieri-e-vigneti-con-i-vinum-hotels/" rel="bookmark" title="Primavera, tempo di andar per sentieri e vigneti con i Vinum Hotels">Primavera, tempo di andar per sentieri e vigneti con i Vinum...</a></h3>
            <div class="td-module-meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2010/07/blu-pace/" rel="bookmark" class="td-image-wrap" title="Blu pace"><img width="47" height="70" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/2010/07/Blu-1-of-2.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/2010/07/Blu-1-of-2.jpg 413w, https://www.latitudeslife.com/wp-content/uploads/2010/07/Blu-1-of-2-200x300.jpg 200w" sizes="(max-width: 47px) 100vw, 47px" alt="" title="Blu pace"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2010/07/blu-pace/" rel="bookmark" title="Blu pace">Blu pace</a></h3>
            <div class="td-module-meta-info">
                                                                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5ee1eae644212
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* START CODE - GENERAL LATITUDESLIFE "ll" STYLE */
.ll-magazine-view > div {
	height: 90vh;
    background-color:#eeeeee;
}


#ll-float-left {
    float: left;
}

#ll-float-right {
    float: right;    
}

.ll-justify-text {
    text-align: justify;
}

.ll-center-text {
    text-align: center;
}
/* END CODE - GENERAL LATITUDESLIFE "ll" STYLE */


/* START CODE - ADS CUSTOM LATITUDESLIFE "ll" STYLE */
#ll-ad-article {
    margin-bottom: 50px;
    margin: 0 auto;
    max-width: 300px;
    max-height: 250px;
}

#ll-ad-dontation-frame {
    text-align: justify;
    padding: 0px 30px 30px 30px;
    background-color: #f3f3f3;
    border: 2px dashed #ef9011;
}

#ll-ad-donation-text-evidence {
    background-color: #ef9011;
    color: #ffffff; font-weight: bold;
}
/* END CODE - ADS CUSTOM LATITUDESLIFE "ll" STYLE */


/* START CODE - FOOTER CUSTOM LATITUDESLIFE "ll" STYLE */
.footer-logo-wrap {
	padding-top: 24px;
}

#ll-footer-text {
    text-align: justify;
}

.td-sub-footer-copy {
    width: 100%;   
}
/* END CODE - FOOTER CUSTOM LATITUDESLIFE "ll" STYLE */
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.latitudeslife.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/bookingcom-official-searchbox/js/bos_main.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"destinationErrorMsg":"Siamo spiacenti, per avviare la ricerca dovresti inserire almeno parte del nome della destinazione.","tooManyDays":"Hai selezionato un periodo di oltre 30 notti. \u00c8 possibile prenotare soggiorni per una durata massima di 30 notti. Modifica le date e prova di nuovo.","dateInThePast":"La data di arrivo \u00e8 gi\u00e0 trascorsa. Verifica le date inserite e riprova.","cObeforeCI":"Controlla le date, sembra che il check-out sia antecedente alla data del check-in.","calendar_nextMonth":"Mese prossimo","calendar_prevMonth":"Mese precedente","calendar_closeCalendar":"Chiudi il calendario","january":"Gennaio","february":"Febbraio","march":"Marzo","april":"Aprile","may":"Maggio","june":"Giugno","july":"Luglio","august":"Agosto","september":"Settembre","october":"Ottobre","november":"Novembre","december":"Dicembre","mo":"Lun","tu":"Mar","we":"Merc","th":"Gio","fr":"Ven","sa":"Sab","su":"Dom","updating":"Aggiornamento in corso...","close":"Chiudi","placeholder":"per es. citt\u00e0, regione, quartiere o hotel specifico","aid":"382821","dest_type":"select","calendar":"0","month_format":"short","flexible_dates":"0","logodim":"blue_150x25","logopos":"left","buttonpos":"right","bgcolor":"#FEBA02","textcolor":"#003580","submit_bgcolor":"#0896FF","submit_bordercolor":"#0896FF","submit_textcolor":"#FFFFFF","aid_starts_with_four":"L'ID dell'affiliato \u00e8 diverso dall'ID del partner. Il tuo ID affiliato inizia con 1, 3, 8 o 9. Riprova.","images_js_path":"https:\/\/www.latitudeslife.com\/wp-content\/plugins\/bookingcom-official-searchbox\/images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/bookingcom-official-searchbox/js/bos_date.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/layered-popups/js/script.min.js?ver=6.42'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/layered-popups-tabs/js/script.min.js?ver=1.46'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>

<!-- JS generated by theme -->

<script>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</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


				<div class="ulp-overlay" id="ulp-ufhqq8O2jlWcsFA4-overlay"></div>
			<div class="ulp-window-container" onclick="jQuery('#ulp-ufhqq8O2jlWcsFA4-overlay').click();">
				<div class="ulp-window ulp-window-middle-center" id="ulp-ufhqq8O2jlWcsFA4" data-title="Subscription Form_eugenio_640x400" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on"  onclick="event.stopPropagation();">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-370" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-371" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off">RICEVI GRATIS LA RIVISTA</div>
						<div class="ulp-layer" id="ulp-layer-372" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-373" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600"  data-scrollbar="off" data-confirmation="off">Compila questo modulo per ricevere tutti i mesi gratuitamente la nostra rivista Latitudes direttamente nella tua email.</div>
						<div class="ulp-layer" id="ulp-layer-374" data-left="320" data-top="220" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="text" name="ulp-name" placeholder="Enter your name..." value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-375" data-left="320" data-top="265" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="800"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Enter your e-mail..." value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-376" data-left="320" data-top="310" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000"  data-scrollbar="off" data-confirmation="off"><a href="#" class="ulp-submit" onclick="return ulp_subscribe(this);" data-label="Subscribe" data-loading="Loading...">Subscribe</a></div>
						<div class="ulp-layer" id="ulp-layer-377" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">close</a></div>
					</div>
				</div>
			</div>
				<div class="ulp-overlay" id="ulp-ttmFlvpJT1Z8tBxM-overlay"></div>
			<div class="ulp-window-container" onclick="jQuery('#ulp-ttmFlvpJT1Z8tBxM-overlay').click();">
				<div class="ulp-window ulp-window-middle-center" id="ulp-ttmFlvpJT1Z8tBxM" data-title="Ricevi gratis la rivista" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on"  onclick="event.stopPropagation();">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-378" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a href="/iscrizione/"><img src="/wp-content/uploads/250x200_ricevi_gratis.jpg"></img></a></div>
						<div class="ulp-layer" id="ulp-layer-379" data-left="3" data-top="-6" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-inherited" href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
			</div>
				<div class="ulp-overlay" id="ulp-53tuOJoIMfonaUTM-overlay"></div>
			<div class="ulp-window-container" onclick="jQuery('#ulp-53tuOJoIMfonaUTM-overlay').click();">
				<div class="ulp-window ulp-window-middle-center" id="ulp-53tuOJoIMfonaUTM" data-title="04-Magazine-BACKUP-NO-EDIT" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on"  onclick="event.stopPropagation();">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-563" data-left="0" data-top="0" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-564" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="//www.latitudeslife.com/wp-content/uploads/ulp/Z43FXvY3zJyGWGuo/img-0.png" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-565" data-left="50" data-top="280" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="500"  data-scrollbar="off" data-confirmation="off"><a href="/last-magazine/" target="_blank">Sfoglia la rivista</a></div>
						<div class="ulp-layer" id="ulp-layer-566" data-left="50" data-top="330" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="600"  data-scrollbar="off" data-confirmation="off"><a href="/last-magazine/" target="_blank">In questo numero: Usa South Dakota, Giappone, Parigi, Waterloo, Grecia</a></div>
						<div class="ulp-layer" id="ulp-layer-569" data-left="50" data-top="350" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="600"  data-scrollbar="off" data-confirmation="off"><a href="#ulp-ibjJCj2HzRAhJWXV">* Scarica la nostra app, gratis anche per smartphone e tablet</a></div>
						<div class="ulp-layer" id="ulp-layer-567" data-left="10" data-top="-100" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="800"  data-scrollbar="off" data-confirmation="off"><a href="/last-magazine" target="_blank"><img src="/wp-content/uploads/Popup_Magazine_MAY2016.png" alt="" /></a></div>
						<div class="ulp-layer" id="ulp-layer-568" data-left="593" data-top="-20" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="2000"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
			</div>
		<script>
			var ulp_ajax_url = "https://www.latitudeslife.com/wp-admin/admin-ajax.php";
			var ulp_count_impressions = "on";
			var ulp_async_init = "on";
			var ulp_css3_enable = "";
			var ulp_ga_tracking = "";
			var ulp_km_tracking = "";
			var ulp_onexit_limits = "";
			var ulp_no_preload = "";
			var ulp_campaigns = {"ab-yXnjEhpFy4QGsZVq":[""],"none":[""]};
			var ulp_overlays = {"ufhqq8O2jlWcsFA4":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"ttmFlvpJT1Z8tBxM":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"53tuOJoIMfonaUTM":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_init == "function") { 
				ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_init(); ulp_ready();});
			}
		</script><script src="https://www.latitudeslife.com/wp-content/plugins/layered-popups/js/ads.js?ver=6.42"></script><script>if (typeof ulptabs_init == "function") {ulptabs_init();} else {jQuery(document).ready(function(){ulptabs_init();});}</script>
			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #ef9011;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo Sito utilizza cookie tecnici/analytics, di terze parti, per rendere possibile/migliorare la navigazione e/o con finalità di statistica ed analisi delle modalità di fruizione dello stesso da parte degli utenti. </br>Cliccando su “Informativa” può accedere all’informativa estesa; continuando la navigazione dichiara implicitamente di aver preso piena visione dell’informativa.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.latitudeslife.com/informativa-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Informativa</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ee1eae6447c5"></textarea>
						<div id="td_live_css_uid_1_5ee1eae6447c5" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ee1eae6447c5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ee1eae6447c5");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>