<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Magazine 149 Giugno 2021 - Latitudes</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.latitudeslife.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.latitudeslife.com/wp-content/uploads/favicon-latitudes-latitudeslife-viaggi-travel.ico">
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Latitudes Travel Magazine Giugno 2021. Trentino un sogno reale, Norvegia Gita al faro, Francia Nimes, anima romana, Lago di Como magiche connessioni, Germania Sylt e le spiagge del Nord." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.latitudeslife.com/2021/06/magazine-149-giugno-2021/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Magazine 149 Giugno 2021 - Latitudes" />
	<meta property="og:description" content="Latitudes Travel Magazine Giugno 2021. Trentino un sogno reale, Norvegia Gita al faro, Francia Nimes, anima romana, Lago di Como magiche connessioni, Germania Sylt e le spiagge del Nord." />
	<meta property="og:url" content="https://www.latitudeslife.com/2021/06/magazine-149-giugno-2021/" />
	<meta property="og:site_name" content="Latitudes" />
	<meta property="article:published_time" content="2021-06-08T10:03:12+00:00" />
	<meta property="article:modified_time" content="2021-06-08T10:16:29+00:00" />
	<meta property="og:image" content="https://www.latitudeslife.com/wp-content/uploads/cover_149_122x150.jpg" />
	<meta property="og:image:width" content="122" />
	<meta property="og:image:height" content="155" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Eugenio Bersani">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.latitudeslife.com/#website","url":"https://www.latitudeslife.com/","name":"Latitudes","description":"Travel Magazine","potentialAction":[{"@type":"SearchAction","target":"https://www.latitudeslife.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.latitudeslife.com/2021/06/magazine-149-giugno-2021/#primaryimage","inLanguage":"it-IT","url":"https://www.latitudeslife.com/wp-content/uploads/cover_149_122x150.jpg","width":122,"height":155},{"@type":"WebPage","@id":"https://www.latitudeslife.com/2021/06/magazine-149-giugno-2021/#webpage","url":"https://www.latitudeslife.com/2021/06/magazine-149-giugno-2021/","name":"Magazine 149 Giugno 2021 - Latitudes","isPartOf":{"@id":"https://www.latitudeslife.com/#website"},"primaryImageOfPage":{"@id":"https://www.latitudeslife.com/2021/06/magazine-149-giugno-2021/#primaryimage"},"datePublished":"2021-06-08T10:03:12+00:00","dateModified":"2021-06-08T10:16:29+00:00","author":{"@id":"https://www.latitudeslife.com/#/schema/person/981184189c03d903d22bab6a67815de7"},"description":"Latitudes Travel Magazine Giugno 2021. Trentino un sogno reale, Norvegia Gita al faro, Francia Nimes, anima romana, Lago di Como magiche connessioni, Germania Sylt e le spiagge del Nord.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.latitudeslife.com/2021/06/magazine-149-giugno-2021/"]}]},{"@type":"Person","@id":"https://www.latitudeslife.com/#/schema/person/981184189c03d903d22bab6a67815de7","name":"Eugenio Bersani","image":{"@type":"ImageObject","@id":"https://www.latitudeslife.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/77bc7a6c325ef7ca3df89aa757b1f0c4?s=96&d=mm&r=g","caption":"Eugenio Bersani"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Latitudes &raquo; Feed" href="https://www.latitudeslife.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.latitudeslife.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.latitudeslife.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='https://www.latitudeslife.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpba_front_end_styles-css'  href='https://www.latitudeslife.com/wp-content/plugins/wp-better-attachments/assets/css/wpba-frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.latitudeslife.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%2C600&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.latitudeslife.com/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.latitudeslife.com/wp-content/themes/Newspaper-child-latitudeslife/style.css?ver=10.3.7c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.latitudeslife.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.latitudeslife.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.latitudeslife.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/lifestyle/demo_style.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.latitudeslife.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.latitudeslife.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.js?ver=2.2.3' id='responsive-lightbox-fancybox-js'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.5.5' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"0","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.latitudeslife.com\/wp-admin\/admin-ajax.php","nonce":"ddad6d20a2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3' id='responsive-lightbox-js'></script>
<link rel="https://api.w.org/" href="https://www.latitudeslife.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.latitudeslife.com/wp-json/wp/v2/posts/167320" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.latitudeslife.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.latitudeslife.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://www.latitudeslife.com/?p=167320' />
<link rel="alternate" type="application/json+oembed" href="https://www.latitudeslife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latitudeslife.com%2F2021%2F06%2Fmagazine-149-giugno-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.latitudeslife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latitudeslife.com%2F2021%2F06%2Fmagazine-149-giugno-2021%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"53f9e9954b","wpRestUrl":"https:\/\/www.latitudeslife.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.latitudeslife.com\/wp-admin\/","wpRestNonce":"53f9e9954b","wpRestUrl":"https:\/\/www.latitudeslife.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.latitudeslife.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.latitudeslife.com/category/magazine/",
                    "name": "magazine"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.latitudeslife.com/2021/06/magazine-149-giugno-2021/",
                    "name": "Magazine 149 Giugno 2021"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			.button {
display: inline-block;
padding: 12px 24px;
border-radius: 6px;
border: 0;
font-weight: bold;
letter-spacing: 0.0625em;
text-transform: uppercase;
background: #eee;
color: #fff;
}
/* Add a rollover background colour but keep the text white */
.button:hover,
.button:focus,
.button:active {
background: #ff9900;
color: #fff;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f59028;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f59028;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f59028;
                }
                .tdm-btn-style1 {
					background-color: #f59028;
				}
				.tdm-btn-style2:before {
				    border-color: #f59028;
				}
				.tdm-btn-style2 {
				    color: #f59028;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f59028;
                    -moz-box-shadow: 0 2px 16px #f59028;
                    box-shadow: 0 2px 16px #f59028;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f59028;
                    -moz-box-shadow: 0 4px 26px #f59028;
                    box-shadow: 0 4px 26px #f59028;
				}
</style>

	<style id="tdw-css-placeholder"></style>


<!-- START CODE - LATITUDDESLIFE 21/09/2020 1° PARTE -->
<script src="https://www.latitudeslife.com/ll-magazine/framework/js/libs/html2canvas.min.js"></script>
<script src="https://www.latitudeslife.com/ll-magazine/framework/js/libs/three.min.js"></script>
<script src="https://www.latitudeslife.com/ll-magazine/framework/js/libs/pdf.min.js"></script>

<script src="https://www.latitudeslife.com/ll-magazine/framework/js/dist/3dflipbook.min.js"></script>


<script>

jQuery(window).load(function () {


	function getAll() {

		var getGalleryName = $(".td-gallery-title").html();
		var getFotoId = $(".td-gallery-slide-item-focus").html();
		var fotoId = parseInt(getFotoId);

		var getFotoUrl = $( ".slide-gallery-image-link" ).eq( (fotoId-1) ).attr( "href" );
		var fotoUrl  = getFotoUrl.substring(getFotoUrl.lastIndexOf("/")+1);	


		gpcd = 'Foto-Gallery=' + getGalleryName + '--Foto-Name=' + fotoUrl;

	}


	$(".td-icon-left, .mfp-arrow-left, .td-icon-right, .mfp-arrow-right, .td-button").click(function() {

		getAll();
	});


});

</script>


<!-- Google Tag Manager / Container LatitudesLife -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','llDlGtm','GTM-P95PSB4');</script>
<!-- End Google Tag Manager / Container LatitudesLife -->

<!-- END CODE - LATITUDDESLIFE 21/09/2020 1° PARTE -->

</head>

<body class="post-template-default single single-post postid-167320 single-format-standard td-standard-pack magazine-149-giugno-2021 global-block-template-8 td-lifestyle td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">




<!-- START CODE - LATITUDDESLIFE 21/09/2020 2° PARTE -->

<!-- Google Tag Manager (noscript) / Container LatitudesLife -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P95PSB4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) / Container LatitudesLife -->

<!-- END CODE - LATITUDDESLIFE 21/09/2020 2° PARTE -->




        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/latitudeslife" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/latitudeslife" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@latitudeslife.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/latitudes_life" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user4084716" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/latitudeslife" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-101962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-101962"><a href="https://www.latitudeslife.com/">Homepage</a></li>
<li id="menu-item-127190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127190"><a href="/category/magazine_flash/">Magazine</a></li>
<li id="menu-item-162891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-162891"><a href="https://www.latitudeslife.com/category/dossier/">Dossier<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-167018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167018"><a href="https://www.latitudeslife.com/dossier-spiagge-venete/">Dossier Spiagge Venete</a></li>
	<li id="menu-item-165150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165150"><a href="https://www.latitudeslife.com/dossier-langhe-monferrato-roero/">Dossier Langhe Monferrato Roero</a></li>
	<li id="menu-item-165149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165149"><a href="https://www.latitudeslife.com/dossier-svizzera">Dossier Svizzera</a></li>
	<li id="menu-item-165148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165148"><a href="https://www.latitudeslife.com/dossier-maldive/">Dossier Maldive</a></li>
</ul>
</li>
<li id="menu-item-135520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135520"><a href="#">Monografici<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-152518" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-152518"><a href="https://www.latitudeslife.com/2020/03/i-parchi-dello-utah/">I parchi dello Utah</a></li>
	<li id="menu-item-144524" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-144524"><a href="https://www.latitudeslife.com/2019/05/seychelles-praslin-smart-guide/">Seychelles Praslin Smart Guide</a></li>
	<li id="menu-item-135529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135529"><a href="https://www.latitudeslife.com/magazine/104/magazine.php?code=latitudeslife">Filippine</a></li>
	<li id="menu-item-135521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135521"><a href="https://www.latitudeslife.com/discover-philadelphia/">Philadelphia</a></li>
	<li id="menu-item-135533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135533"><a href="https://www.latitudeslife.com/magazine/seychelles/magazine.php?code=latitudeslife">Seychelles</a></li>
	<li id="menu-item-127775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127775"><a href="https://www.latitudeslife.com/israel-i-luoghi-irrinunciabili/">Israele</a></li>
	<li id="menu-item-135523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135523"><a href="/2017/05/un-ebook-aggiornato-sulle-fiandre/">Fiandre</a></li>
	<li id="menu-item-135527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135527"><a href="https://www.latitudeslife.com/magazine/90/magazine.php?code=latitudeslife">Isole Vergini Americane</a></li>
	<li id="menu-item-135528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135528"><a href="https://www.latitudeslife.com/magazine/101/magazine.php?code=latitudeslife">Isole Vergine Britanniche</a></li>
</ul>
</li>
<li id="menu-item-137990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137990"><a href="/category/reportages/">REPORTAGES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/africa-reportages/">Africa</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/america-reportages/">America</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/asia-reportages/">Asia</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/europa-reportages/">Europa</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/italia-reportages/">Italia</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/oceania-reportages/">Oceania</a></li>
</ul>
</li>
<li id="menu-item-137989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137989"><a href="/category/viaggi/">Viaggi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/viaggi/eco-green/">Eco green</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/viaggi/enogastronomici/">Enogastronomici</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/viaggi/nozze/">Nozze</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/viaggi/viaggidautore/">Viaggi d&#8217;autore</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/viaggi/viaggi-organizzati-viaggi/">Viaggi organizzati</a></li>
</ul>
</li>
<li id="menu-item-137991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137991"><a href="/category/week-end/">WEEKEND<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/week-end/europadintorni-weekend/">Europa&amp;dintorni</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/week-end/week-end-europa/">Weekend Europa e dintorni</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/week-end/week-end-italia/">Weekend Italia</a></li>
</ul>
</li>
<li id="menu-item-118743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118743"><a href="https://www.latitudeslife.com/category/photo-gallery/">FOTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-118636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118636"><a href="https://www.latitudeslife.com/gallery/movie-gallery/">Video</a></li>
</ul>
</li>
<li id="menu-item-123336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123336"><a href="https://www.latitudeslife.com/chi-siamo/">Chi siamo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123342"><a href="https://www.latitudeslife.com/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-123341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123341"><a href="https://www.latitudeslife.com/redazione-latitudes/">Redazione Latitudes</a></li>
	<li id="menu-item-123340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123340"><a href="https://www.latitudeslife.com/contributors/">Contributors</a></li>
	<li id="menu-item-140952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140952"><a href="https://www.latitudeslife.com/iscrizione/">Newsletter Settimanale</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.latitudeslife.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martedì, Giugno 8, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/latitudeslife" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/latitudeslife" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@latitudeslife.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/latitudes_life" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user4084716" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/latitudeslife" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.latitudeslife.com/">
            <img class="td-retina-data" data-retina="https://www.latitudeslife.com/wp-content/uploads/retina-logo-544-x-180px-.png" src="https://www.latitudeslife.com/wp-content/uploads/logo-272-x-90px.png" alt="logo latitudes latitudeslife viaggi travel magazine" title="logo latitudes latitudeslife viaggi travel magazine"/>
            <span class="td-visual-hidden">Latitudes</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_c28 td_block_template_8">
<style>
/* custom css */
.tdi_1_c28.td-a-rec{
					text-align: center;
				}.tdi_1_c28 .td-element-style{
					z-index: -1;
				}.tdi_1_c28.td-a-rec-img{
				    text-align: left;
				}.tdi_1_c28.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_c28.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>	<div class="a-single a-64"><a class="gofollow" data-track="NjQsMCwxLDYw" href="https://www.veneto.eu/" target="_blank"><img src="https://www.latitudeslife.com/wp-content/banners/Veneto_20210518_latitudes_728x90.jpg" /></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.latitudeslife.com/">
			<img class="td-retina-data" data-retina="https://www.latitudeslife.com/wp-content/uploads/logo-latitudes-travel-magazine-white_OK.png" src="https://www.latitudeslife.com/wp-content/uploads/logo-latitudes-travel-magazine-white_OK.png" alt="logo latitudes latitudeslife viaggi travel magazine" title="logo latitudes latitudeslife viaggi travel magazine"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.latitudeslife.com/">
			<img class="td-retina-data" data-retina="https://www.latitudeslife.com/wp-content/uploads/retina-logo-544-x-180px-.png" src="https://www.latitudeslife.com/wp-content/uploads/logo-272-x-90px.png" alt="logo latitudes latitudeslife viaggi travel magazine" title="logo latitudes latitudeslife viaggi travel magazine"/>
		</a>
	    </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-101962"><a href="https://www.latitudeslife.com/">Homepage</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-127190"><a href="/category/magazine_flash/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_806 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_2_806" ><script>var block_tdi_2_806 = new tdBlock();
block_tdi_2_806.id = "tdi_2_806";
block_tdi_2_806.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7847","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_806","tdc_css_class":"tdi_2_806","tdc_css_class_style":"tdi_2_806_rand_style"}';
block_tdi_2_806.td_column_number = "3";
block_tdi_2_806.block_type = "td_block_mega_menu";
block_tdi_2_806.post_count = "5";
block_tdi_2_806.found_posts = "38";
block_tdi_2_806.header_color = "";
block_tdi_2_806.ajax_pagination_infinite_stop = "";
block_tdi_2_806.max_num_pages = "8";
tdBlocksArray.push(block_tdi_2_806);
</script><div id=tdi_2_806 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/06/magazine-149-giugno-2021/" rel="bookmark" class="td-image-wrap " title="Magazine 149 Giugno 2021" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_149_122x150-122x150.jpg"   alt="" title="Magazine 149 Giugno 2021" /></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/06/magazine-149-giugno-2021/" rel="bookmark" title="Magazine 149 Giugno 2021">Magazine 149 Giugno 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/05/magazine-148-maggio-2021/" rel="bookmark" class="td-image-wrap " title="Magazine 148 Maggio 2021" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_148_122x155-122x150.jpg"   alt="" title="Magazine 148 Maggio 2021" /></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/05/magazine-148-maggio-2021/" rel="bookmark" title="Magazine 148 Maggio 2021">Magazine 148 Maggio 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/04/magazine-147-aprile-2021/" rel="bookmark" class="td-image-wrap " title="Magazine 147 Aprile 2021" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_147_122x155-122x150.jpg"   alt="" title="Magazine 147 Aprile 2021" /></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/04/magazine-147-aprile-2021/" rel="bookmark" title="Magazine 147 Aprile 2021">Magazine 147 Aprile 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/03/magazine-146-marzo-2021/" rel="bookmark" class="td-image-wrap " title="Magazine 146 Marzo 2021" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_146_122x155-122x150.jpg"   alt="" title="Magazine 146 Marzo 2021" /></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/03/magazine-146-marzo-2021/" rel="bookmark" title="Magazine 146 Marzo 2021">Magazine 146 Marzo 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/02/magazine-145-febbraio-2021/" rel="bookmark" class="td-image-wrap " title="Magazine 145 Febbraio 2021" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_145_122x155-122x150.jpg"   alt="" title="Magazine 145 Febbraio 2021" /></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/02/magazine-145-febbraio-2021/" rel="bookmark" title="Magazine 145 Febbraio 2021">Magazine 145 Febbraio 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_806" data-td_block_id="tdi_2_806"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_806" data-td_block_id="tdi_2_806"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-162891"><a href="https://www.latitudeslife.com/category/dossier/">Dossier</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-167018"><a href="https://www.latitudeslife.com/dossier-spiagge-venete/">Dossier Spiagge Venete</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-165150"><a href="https://www.latitudeslife.com/dossier-langhe-monferrato-roero/">Dossier Langhe Monferrato Roero</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-165149"><a href="https://www.latitudeslife.com/dossier-svizzera">Dossier Svizzera</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-165148"><a href="https://www.latitudeslife.com/dossier-maldive/">Dossier Maldive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-135520"><a href="#">Monografici</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-152518"><a href="https://www.latitudeslife.com/2020/03/i-parchi-dello-utah/">I parchi dello Utah</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-144524"><a href="https://www.latitudeslife.com/2019/05/seychelles-praslin-smart-guide/">Seychelles Praslin Smart Guide</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135529"><a href="https://www.latitudeslife.com/magazine/104/magazine.php?code=latitudeslife">Filippine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135521"><a href="https://www.latitudeslife.com/discover-philadelphia/">Philadelphia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135533"><a href="https://www.latitudeslife.com/magazine/seychelles/magazine.php?code=latitudeslife">Seychelles</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127775"><a href="https://www.latitudeslife.com/israel-i-luoghi-irrinunciabili/">Israele</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135523"><a href="/2017/05/un-ebook-aggiornato-sulle-fiandre/">Fiandre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135527"><a href="https://www.latitudeslife.com/magazine/90/magazine.php?code=latitudeslife">Isole Vergini Americane</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135528"><a href="https://www.latitudeslife.com/magazine/101/magazine.php?code=latitudeslife">Isole Vergine Britanniche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-137990"><a href="/category/reportages/">REPORTAGES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_0f8 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_3_0f8" ><script>var block_tdi_3_0f8 = new tdBlock();
block_tdi_3_0f8.id = "tdi_3_0f8";
block_tdi_3_0f8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1037","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_0f8","tdc_css_class":"tdi_3_0f8","tdc_css_class_style":"tdi_3_0f8_rand_style"}';
block_tdi_3_0f8.td_column_number = "3";
block_tdi_3_0f8.block_type = "td_block_mega_menu";
block_tdi_3_0f8.post_count = "4";
block_tdi_3_0f8.found_posts = "841";
block_tdi_3_0f8.header_color = "";
block_tdi_3_0f8.ajax_pagination_infinite_stop = "";
block_tdi_3_0f8.max_num_pages = "211";
tdBlocksArray.push(block_tdi_3_0f8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_0f8" id="tdi_4_284" data-td_block_id="tdi_3_0f8" data-td_filter_value="" href="https://www.latitudeslife.com/category/reportages/">Tutti</a><a class="mega-menu-sub-cat-tdi_3_0f8"  id="tdi_5_446" data-td_block_id="tdi_3_0f8" data-td_filter_value="1051" href="https://www.latitudeslife.com/category/reportages/africa-reportages/">Africa</a><a class="mega-menu-sub-cat-tdi_3_0f8"  id="tdi_6_f63" data-td_block_id="tdi_3_0f8" data-td_filter_value="1671" href="https://www.latitudeslife.com/category/reportages/america-reportages/">America</a><a class="mega-menu-sub-cat-tdi_3_0f8"  id="tdi_7_002" data-td_block_id="tdi_3_0f8" data-td_filter_value="1054" href="https://www.latitudeslife.com/category/reportages/asia-reportages/">Asia</a><a class="mega-menu-sub-cat-tdi_3_0f8"  id="tdi_8_9f2" data-td_block_id="tdi_3_0f8" data-td_filter_value="1063" href="https://www.latitudeslife.com/category/reportages/europa-reportages/">Europa</a><a class="mega-menu-sub-cat-tdi_3_0f8"  id="tdi_9_30a" data-td_block_id="tdi_3_0f8" data-td_filter_value="1073" href="https://www.latitudeslife.com/category/reportages/italia-reportages/">Italia</a><a class="mega-menu-sub-cat-tdi_3_0f8"  id="tdi_10_8af" data-td_block_id="tdi_3_0f8" data-td_filter_value="1077" href="https://www.latitudeslife.com/category/reportages/oceania-reportages/">Oceania</a></div></div><div id=tdi_3_0f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/06/mezzano-di-primiero-un-sogno-reale/" rel="bookmark" class="td-image-wrap " title="Mezzano di Primiero: un sogno reale" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/trentino-primiero-apre-1-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/trentino-primiero-apre-1-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/trentino-primiero-apre-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="trentino-primiero-pale-san-martino" title="Mezzano di Primiero: un sogno reale" /></a></div>                <a href="https://www.latitudeslife.com/category/reportages/italia-reportages/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/06/mezzano-di-primiero-un-sogno-reale/" rel="bookmark" title="Mezzano di Primiero: un sogno reale">Mezzano di Primiero: un sogno reale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/05/meraviglie-partenopee-una-crociera-nel-golfo-di-napoli/" rel="bookmark" class="td-image-wrap " title="Meraviglie partenopee: una crociera nel Golfo di Napoli" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/crociera-apre-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/crociera-apre-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/crociera-apre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="crociera-napoli" title="Meraviglie partenopee: una crociera nel Golfo di Napoli" /></a></div>                <a href="https://www.latitudeslife.com/category/reportages/italia-reportages/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/05/meraviglie-partenopee-una-crociera-nel-golfo-di-napoli/" rel="bookmark" title="Meraviglie partenopee: una crociera nel Golfo di Napoli">Meraviglie partenopee: una crociera nel Golfo di Napoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/05/mura-venete-le-piu-belle-citta-murate-del-veneto/" rel="bookmark" class="td-image-wrap " title="Mura Venete, le più belle  città murate del Veneto" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/5_Veneto_mura-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/5_Veneto_mura-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/5_Veneto_mura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mura Venete, le più belle  città murate del Veneto" /></a></div>                <a href="https://www.latitudeslife.com/category/reportages/italia-reportages/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/05/mura-venete-le-piu-belle-citta-murate-del-veneto/" rel="bookmark" title="Mura Venete, le più belle  città murate del Veneto">Mura Venete, le più belle  città murate del Veneto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/05/uno-scatto-al-volo/" rel="bookmark" class="td-image-wrap " title="Uno scatto al volo" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/BPOTY-2021-Finalists-25-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/BPOTY-2021-Finalists-25-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/BPOTY-2021-Finalists-25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Uno scatto al volo" /></a></div>                <a href="https://www.latitudeslife.com/category/reportages/" class="td-post-category">Reportages</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/05/uno-scatto-al-volo/" rel="bookmark" title="Uno scatto al volo">Uno scatto al volo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_0f8" data-td_block_id="tdi_3_0f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_0f8" data-td_block_id="tdi_3_0f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-137989"><a href="/category/viaggi/">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_002 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_11_002" ><script>var block_tdi_11_002 = new tdBlock();
block_tdi_11_002.id = "tdi_11_002";
block_tdi_11_002.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1047","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_002","tdc_css_class":"tdi_11_002","tdc_css_class_style":"tdi_11_002_rand_style"}';
block_tdi_11_002.td_column_number = "3";
block_tdi_11_002.block_type = "td_block_mega_menu";
block_tdi_11_002.post_count = "4";
block_tdi_11_002.found_posts = "1662";
block_tdi_11_002.header_color = "";
block_tdi_11_002.ajax_pagination_infinite_stop = "";
block_tdi_11_002.max_num_pages = "416";
tdBlocksArray.push(block_tdi_11_002);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_11_002" id="tdi_12_cc8" data-td_block_id="tdi_11_002" data-td_filter_value="" href="https://www.latitudeslife.com/category/viaggi/">Tutti</a><a class="mega-menu-sub-cat-tdi_11_002"  id="tdi_13_84a" data-td_block_id="tdi_11_002" data-td_filter_value="1078" href="https://www.latitudeslife.com/category/viaggi/eco-green/">Eco green</a><a class="mega-menu-sub-cat-tdi_11_002"  id="tdi_14_a3f" data-td_block_id="tdi_11_002" data-td_filter_value="1066" href="https://www.latitudeslife.com/category/viaggi/enogastronomici/">Enogastronomici</a><a class="mega-menu-sub-cat-tdi_11_002"  id="tdi_15_04a" data-td_block_id="tdi_11_002" data-td_filter_value="8219" href="https://www.latitudeslife.com/category/viaggi/nozze/">Nozze</a><a class="mega-menu-sub-cat-tdi_11_002"  id="tdi_16_aa0" data-td_block_id="tdi_11_002" data-td_filter_value="7725" href="https://www.latitudeslife.com/category/viaggi/viaggidautore/">Viaggi d&#8217;autore</a><a class="mega-menu-sub-cat-tdi_11_002"  id="tdi_17_f07" data-td_block_id="tdi_11_002" data-td_filter_value="1048" href="https://www.latitudeslife.com/category/viaggi/viaggi-organizzati-viaggi/">Viaggi organizzati</a></div></div><div id=tdi_11_002 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/06/bretagna-tra-storia-e-leggende/" rel="bookmark" class="td-image-wrap " title="Bretagna, tra storia e leggende" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/castello-josselin-bretagna-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/castello-josselin-bretagna-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/castello-josselin-bretagna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="castello-josselin-bretagna" title="Bretagna, tra storia e leggende" /></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/06/bretagna-tra-storia-e-leggende/" rel="bookmark" title="Bretagna, tra storia e leggende">Bretagna, tra storia e leggende</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/05/romania-su-e-giu-per-la-transfagarasan/" rel="bookmark" class="td-image-wrap " title="Romania: su e giù per la Transfăgărășan" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/IMG_7903-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/IMG_7903-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/IMG_7903-300x208.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/IMG_7903-768x532.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/IMG_7903-696x482.jpg 696w, https://www.latitudeslife.com/wp-content/uploads/IMG_7903-607x420.jpg 607w, https://www.latitudeslife.com/wp-content/uploads/IMG_7903-100x70.jpg 100w, https://www.latitudeslife.com/wp-content/uploads/IMG_7903.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="romania-Transfăgărășan" title="Romania: su e giù per la Transfăgărășan" /></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/05/romania-su-e-giu-per-la-transfagarasan/" rel="bookmark" title="Romania: su e giù per la Transfăgărășan">Romania: su e giù per la Transfăgărășan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/05/estate-2021-con-tramundi-6-mete-per-una-vacanza-sicura/" rel="bookmark" class="td-image-wrap " title="Estate 2021, con Tramundi 6 mete per una vacanza sicura" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/formentera-cala-des-mort-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/formentera-cala-des-mort-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/formentera-cala-des-mort-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="formentera-cala-des-mort" title="Estate 2021, con Tramundi 6 mete per una vacanza sicura" /></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/05/estate-2021-con-tramundi-6-mete-per-una-vacanza-sicura/" rel="bookmark" title="Estate 2021, con Tramundi 6 mete per una vacanza sicura">Estate 2021, con Tramundi 6 mete per una vacanza sicura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/05/mi-sposo-ma-parto-in-barca-addio-nubilato-celibato/" rel="bookmark" class="td-image-wrap " title="Mi sposo, ma prima parto in barca." ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/lance-asper-uEIBNhwrDo-unsplash-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/lance-asper-uEIBNhwrDo-unsplash-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/lance-asper-uEIBNhwrDo-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mi sposo, ma prima parto in barca." /></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/nozze/" class="td-post-category">Nozze</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/05/mi-sposo-ma-parto-in-barca-addio-nubilato-celibato/" rel="bookmark" title="Mi sposo, ma prima parto in barca.">Mi sposo, ma prima parto in barca.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_002" data-td_block_id="tdi_11_002"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_002" data-td_block_id="tdi_11_002"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-137991"><a href="/category/week-end/">WEEKEND</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_606 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_18_606" ><script>var block_tdi_18_606 = new tdBlock();
block_tdi_18_606.id = "tdi_18_606";
block_tdi_18_606.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1050","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_606","tdc_css_class":"tdi_18_606","tdc_css_class_style":"tdi_18_606_rand_style"}';
block_tdi_18_606.td_column_number = "3";
block_tdi_18_606.block_type = "td_block_mega_menu";
block_tdi_18_606.post_count = "4";
block_tdi_18_606.found_posts = "992";
block_tdi_18_606.header_color = "";
block_tdi_18_606.ajax_pagination_infinite_stop = "";
block_tdi_18_606.max_num_pages = "248";
tdBlocksArray.push(block_tdi_18_606);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_606" id="tdi_19_8a6" data-td_block_id="tdi_18_606" data-td_filter_value="" href="https://www.latitudeslife.com/category/week-end/">Tutti</a><a class="mega-menu-sub-cat-tdi_18_606"  id="tdi_20_513" data-td_block_id="tdi_18_606" data-td_filter_value="7759" href="https://www.latitudeslife.com/category/week-end/europadintorni-weekend/">Europa&amp;dintorni</a><a class="mega-menu-sub-cat-tdi_18_606"  id="tdi_21_909" data-td_block_id="tdi_18_606" data-td_filter_value="1064" href="https://www.latitudeslife.com/category/week-end/week-end-europa/">Weekend Europa e dintorni</a><a class="mega-menu-sub-cat-tdi_18_606"  id="tdi_22_005" data-td_block_id="tdi_18_606" data-td_filter_value="1072" href="https://www.latitudeslife.com/category/week-end/week-end-italia/">Weekend Italia</a></div></div><div id=tdi_18_606 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/06/n8-la-pista-ciclabile-piu-lunga-della-danimarca/" rel="bookmark" class="td-image-wrap " title="N8: la pista ciclabile più lunga della Danimarca" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Tybrindvej-Ejby-3_©Michael-Fiukowski-and-Sarah-Moritz-medium-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/Tybrindvej-Ejby-3_©Michael-Fiukowski-and-Sarah-Moritz-medium-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Tybrindvej-Ejby-3_©Michael-Fiukowski-and-Sarah-Moritz-medium-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="N8: la pista ciclabile più lunga della Danimarca" /></a></div>                <a href="https://www.latitudeslife.com/category/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/06/n8-la-pista-ciclabile-piu-lunga-della-danimarca/" rel="bookmark" title="N8: la pista ciclabile più lunga della Danimarca">N8: la pista ciclabile più lunga della Danimarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/05/la-loira-da-vivere-con-lentezza-ogni-angolo-regala-meraviglie-bici-barca-cavallo-e-poi-gustare-celebri-vini-e-delizie-bio/" rel="bookmark" class="td-image-wrap " title="Itinéraires bio e green nella Loira" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Chenonceau-©-D.Darrault_CRTCentreValdeLoire-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/Chenonceau-©-D.Darrault_CRTCentreValdeLoire-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Chenonceau-©-D.Darrault_CRTCentreValdeLoire-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Itinéraires bio e green nella Loira" /></a></div>                <a href="https://www.latitudeslife.com/category/week-end/" class="td-post-category">Weekend</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/05/la-loira-da-vivere-con-lentezza-ogni-angolo-regala-meraviglie-bici-barca-cavallo-e-poi-gustare-celebri-vini-e-delizie-bio/" rel="bookmark" title="Itinéraires bio e green nella Loira">Itinéraires bio e green nella Loira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/05/sei-mete-per-il-tuo-weekend-in-italia/" rel="bookmark" class="td-image-wrap " title="Sei mete per il tuo weekend in Italia" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/tarquinia-lazio-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/tarquinia-lazio-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/tarquinia-lazio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="tarquinia-lazio-tramonto" title="Sei mete per il tuo weekend in Italia" /></a></div>                <a href="https://www.latitudeslife.com/category/week-end/" class="td-post-category">Weekend</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/05/sei-mete-per-il-tuo-weekend-in-italia/" rel="bookmark" title="Sei mete per il tuo weekend in Italia">Sei mete per il tuo weekend in Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/05/villach-vacanza-attiva-nella-natura/" rel="bookmark" class="td-image-wrap " title="Villach, vacanza attiva nella natura" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Camping-Faaker-lago-Villach-Carinzia-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/Camping-Faaker-lago-Villach-Carinzia-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Camping-Faaker-lago-Villach-Carinzia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Camping-lago-Villach-Carinzia" title="Villach, vacanza attiva nella natura" /></a></div>                <a href="https://www.latitudeslife.com/category/week-end/europadintorni-weekend/" class="td-post-category">Europa&amp;dintorni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/05/villach-vacanza-attiva-nella-natura/" rel="bookmark" title="Villach, vacanza attiva nella natura">Villach, vacanza attiva nella natura</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_606" data-td_block_id="tdi_18_606"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_606" data-td_block_id="tdi_18_606"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-118743"><a href="https://www.latitudeslife.com/category/photo-gallery/">FOTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_23_b99 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_23_b99" ><script>var block_tdi_23_b99 = new tdBlock();
block_tdi_23_b99.id = "tdi_23_b99";
block_tdi_23_b99.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7848","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_23_b99","tdc_css_class":"tdi_23_b99","tdc_css_class_style":"tdi_23_b99_rand_style"}';
block_tdi_23_b99.td_column_number = "3";
block_tdi_23_b99.block_type = "td_block_mega_menu";
block_tdi_23_b99.post_count = "5";
block_tdi_23_b99.found_posts = "52";
block_tdi_23_b99.header_color = "";
block_tdi_23_b99.ajax_pagination_infinite_stop = "";
block_tdi_23_b99.max_num_pages = "11";
tdBlocksArray.push(block_tdi_23_b99);
</script><div id=tdi_23_b99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/02/il-rover-perseverance-su-marte-immagini-e-suoni/" rel="bookmark" class="td-image-wrap " title="Il rover Perseverance su Marte immagini e suoni" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/rover_drop-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/rover_drop-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/rover_drop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il rover Perseverance su Marte immagini e suoni" /></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/02/il-rover-perseverance-su-marte-immagini-e-suoni/" rel="bookmark" title="Il rover Perseverance su Marte immagini e suoni">Il rover Perseverance su Marte immagini e suoni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/12/sipa-2020-immaginare-il-mondo/" rel="bookmark" class="td-image-wrap " title="SIPA 2020 Immaginare il mondo" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/143_apertura_SIPA-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/143_apertura_SIPA-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/143_apertura_SIPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SIPA 2020 Immaginare il mondo" /></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/12/sipa-2020-immaginare-il-mondo/" rel="bookmark" title="SIPA 2020 Immaginare il mondo">SIPA 2020 Immaginare il mondo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/11/foliage-alloasi-zegna/" rel="bookmark" class="td-image-wrap " title="Foliage all&#8217;Oasi Zegna" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Oasi_Zegna_Biella_Piemonte_DSC_2182-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/Oasi_Zegna_Biella_Piemonte_DSC_2182-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Oasi_Zegna_Biella_Piemonte_DSC_2182-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Oasi Zegna, Piemonte" title="Foliage all&#8217;Oasi Zegna" /></a></div>                <a href="https://www.latitudeslife.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/11/foliage-alloasi-zegna/" rel="bookmark" title="Foliage all&#8217;Oasi Zegna">Foliage all&#8217;Oasi Zegna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/10/sorriso-di-natura/" rel="bookmark" class="td-image-wrap " title="Sorriso di Natura" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/sorriso_di_natura_apre-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/sorriso_di_natura_apre-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/sorriso_di_natura_apre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sorriso di Natura" /></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/10/sorriso-di-natura/" rel="bookmark" title="Sorriso di Natura">Sorriso di Natura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/09/la-val-daosta-in-mostra-a-milano/" rel="bookmark" class="td-image-wrap " title="La Val D&#8217;Aosta in mostra a Milano" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Val_d_Aosta_Torrione__M2A2773-0008-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/Val_d_Aosta_Torrione__M2A2773-0008-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Val_d_Aosta_Torrione__M2A2773-0008-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Val D&#8217;Aosta in mostra a Milano" /></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/09/la-val-daosta-in-mostra-a-milano/" rel="bookmark" title="La Val D&#8217;Aosta in mostra a Milano">La Val D&#8217;Aosta in mostra a Milano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_23_b99" data-td_block_id="tdi_23_b99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_23_b99" data-td_block_id="tdi_23_b99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118636"><a href="https://www.latitudeslife.com/gallery/movie-gallery/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-123336"><a href="https://www.latitudeslife.com/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123342"><a href="https://www.latitudeslife.com/chi-siamo/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123341"><a href="https://www.latitudeslife.com/redazione-latitudes/">Redazione Latitudes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123340"><a href="https://www.latitudeslife.com/contributors/">Contributors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-140952"><a href="https://www.latitudeslife.com/iscrizione/">Newsletter Settimanale</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.latitudeslife.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.latitudeslife.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in magazine" class="entry-crumb" href="https://www.latitudeslife.com/category/magazine/">magazine</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Magazine 149 Giugno 2021</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-167320" class="post-167320 post type-post status-publish format-standard has-post-thumbnail category-magazine category-magazine_flash tag-lago-di-como tag-nimes tag-norvegia tag-sylt tag-trentino" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.latitudeslife.com/category/magazine/">magazine</a></li><li class="entry-category"><a  href="https://www.latitudeslife.com/category/magazine_flash/">Magazine Flash</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Magazine 149 Giugno 2021</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date -->                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.latitudeslife.com/2021/06/magazine-149-giugno-2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.latitudeslife.com%2F2021%2F06%2Fmagazine-149-giugno-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Magazine+149+Giugno+2021&url=https%3A%2F%2Fwww.latitudeslife.com%2F2021%2F06%2Fmagazine-149-giugno-2021%2F&via=latitudes_life">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Magazine 149 Giugno 2021&body=https://www.latitudeslife.com/2021/06/magazine-149-giugno-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_33_085 td_block_template_8 ">

<style>
/* custom css */
.tdi_33_085.td-a-rec{
					text-align: center;
				}.tdi_33_085 .td-element-style{
					z-index: -1;
				}.tdi_33_085.td-a-rec-img{
				    text-align: left;
				}.tdi_33_085.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_33_085.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Latitudes Travel Magazine Giugno 2021: <strong>Trentino</strong> un sogno reale, <strong>Norvegia</strong> Gita al faro, Francia <strong>Nimes</strong>, anima romana, Lago di <strong>Como</strong> magiche connessioni, Germania <strong>Sylt</strong> e le spiagge del Nord.</p>


<div id="tdi_24_b85" class="tdc-zone"><div class="tdc_zone tdi_25_843  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_25_843{
                    min-height: 0;
                }
</style><div id="tdi_26_424" class="tdc-row"><div class="vc_row tdi_27_b65  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_27_b65{
                    min-height: 0;
                }.tdi_27_b65,
				.tdi_27_b65 .tdc-columns{
				    display: block;
				}.tdi_27_b65 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_29_40b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_29_40b{
                    vertical-align: baseline;
                }.tdi_29_40b > .wpb_wrapper,
				.tdi_29_40b > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29_40b > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_29_40b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_31_fb7 "><div class="td-fix-index"><div class="ll-magazine-view div"><div></div></div>

<script type="text/javascript">

var titoloMagazine = $("header > .entry-title").html();

var previousPageNumber = 0;

var file_adv = '/ll-magazine/src/adv/adv.html';
var file_html = '/ll-magazine/src/128/html_128.html';

$.get(file_adv,function(getAdv){adv=getAdv.split("\n");});
$.get(file_html,function(getHtml){html=getHtml.split("\n");});

var blocco = $('.ll-magazine-view div').FlipBook({

	pdf: 'https://www.latitudeslife.com/ll-magazine/src/149/magazine_149.pdf',

		propertiesCallback: function(props) {
			props.page.depth *= 0.7;
			props.cover.padding = 0.002;
			props.cssLayersLoader = function(n, clb) {if(n==56||n==58||n==148||n==200||n==202||n==234){clb([{html: adv[0]}]);}// BAnner
				if(n==39){clb([{html: html[0]}]);}
				if(n==93){clb([{html: html[1]}]);}
				if(n==132){clb([{html: html[2]}]);}
				if(n==180){clb([{html: html[3]}]);}					
			};	
				
			return props;

		},
		template: {
			html: 'https://www.latitudeslife.com/ll-magazine/framework/templates/default-book-view.html',
			styles: [
				'https://www.latitudeslife.com/ll-magazine/framework/css/short-white-book-view.css'
			],
			links: [
				{
					rel: 'stylesheet',
					href: 'https://www.latitudeslife.com/ll-magazine/framework/css/font-awesome.min.css'
				}
			],
			script: 'https://www.latitudeslife.com/ll-magazine/framework/js/default-book-view.js',
			sounds: {
				startFlip: 'https://www.latitudeslife.com/ll-magazine/framework/sounds/start-flip.mp3',
				endFlip: 'https://www.latitudeslife.com/ll-magazine/framework/sounds/end-flip.mp3' 
			}
		}

});

setInterval(function() {

	var currentPageNumber =  blocco.ctrl.getPageForGUI();

	stringaMagazine = titoloMagazine + "-Pagina-" + currentPageNumber;

	if (previousPageNumber != currentPageNumber && currentPageNumber != 0) {
		previousPageNumber = blocco.ctrl.getPageForGUI();
		
		llDlGtm.push({'event': 'viewMagazinePage', 'stringaMagazine': stringaMagazine});
	}

}, 1000);

</script>
</div></div></div></div></div></div></div></div>


<h2 class="has-text-align-center"><strong>Articoli in questo numero</strong></h2>



<p class="has-text-align-center"><strong><br></strong>Sfoglia sulla rivista per vederli nel Magazine sfogliabile oppure clicca sui titoli qui sotto per leggere l’articolo sul portale</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_32_000 td_block_template_8 ">

<style>
/* custom css */
.tdi_32_000.td-a-rec{
					text-align: center;
				}.tdi_32_000 .td-element-style{
					z-index: -1;
				}.tdi_32_000.td-a-rec-img{
				    text-align: left;
				}.tdi_32_000.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_32_000.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 





<p><a href="https://www.latitudeslife.com/2021/06/mezzano-di-primiero-un-sogno-reale/" target="_blank" rel="noreferrer noopener">Trentino un sogno reale</a>, Testo di Manuela Crepaz Foto di Pierluigi Orler<br>Norvegia Gita al faro, Testo e foto di Marco Santini<br>Francia Nimes, anima romana, Testo di Gabriele Laganà Foto di Marco Carulli<br>Lago di Como magiche connessioni Testo di Federico Formignani Foto di Lucio Rossi<br>Germania Sylt e le spiagge del Nord Testo di Francesca Calò Foto di Eugenio Bersani</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_34_374 td_block_template_8">
<style>
/* custom css */
.tdi_34_374.td-a-rec{
					text-align: center;
				}.tdi_34_374 .td-element-style{
					z-index: -1;
				}.tdi_34_374.td-a-rec-img{
				    text-align: left;
				}.tdi_34_374.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_34_374.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="ll-ad-dontation-frame">
<h2 class="ll-center-text">Caro lettore,</h2>
<p>Latitudes è una testata indipendente, gratis e accessibile a tutti. Ogni giorno produciamo articoli e foto di qualità perché crediamo nel giornalismo come missione. La nostra è una voce libera, ma la scelta di non avere un editore forte cui dare conto comporta che i nostri proventi siano solo quelli della pubblicità, oggi in gravissima crisi. <span id="ll-ad-donation-text-evidence">Per questo motivo ti chiediamo di supportarci, con una piccola donazione a partire da 1 euro.</span></p><p> Il tuo gesto ci permetterà di continuare a fare il nostro lavoro con la professionalità che ci ha sempre contraddistinto. E con lo stesso coraggio che ormai da 10 anni ci rende orgogliosi di quello facciamo. Grazie.</p>
<form class="ll-center-text"action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="3CKDHZ485N38N">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
</form>
</div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.latitudeslife.com/tag/lago-di-como/">Lago di Como</a></li><li><a href="https://www.latitudeslife.com/tag/nimes/">Nimes</a></li><li><a href="https://www.latitudeslife.com/tag/norvegia/">norvegia</a></li><li><a href="https://www.latitudeslife.com/tag/sylt/">sylt</a></li><li><a href="https://www.latitudeslife.com/tag/trentino/">Trentino</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.latitudeslife.com/2021/06/magazine-149-giugno-2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.latitudeslife.com%2F2021%2F06%2Fmagazine-149-giugno-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Magazine+149+Giugno+2021&url=https%3A%2F%2Fwww.latitudeslife.com%2F2021%2F06%2Fmagazine-149-giugno-2021%2F&via=latitudes_life">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Magazine 149 Giugno 2021&body=https://www.latitudeslife.com/2021/06/magazine-149-giugno-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.latitudeslife.com/2021/06/gustav-klimt-in-mostra-a-napoli/">Gustav Klimt in mostra a Napoli</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.latitudeslife.com/2021/06/mezzano-di-primiero-un-sogno-reale/">Mezzano di Primiero: un sogno reale</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.latitudeslife.com/author/eugenio/">Eugenio Bersani</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eugenio Bersani"></span><meta itemprop="datePublished" content="2021-06-08T12:03:12+02:00"><meta itemprop="dateModified" content="2021-06-08T12:16:29+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.latitudeslife.com/2021/06/magazine-149-giugno-2021/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.latitudeslife.com/wp-content/uploads/logo-272-x-90px.png"></span><meta itemprop="name" content="Latitudes"></span><meta itemprop="headline " content="Magazine 149 Giugno 2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.latitudeslife.com/wp-content/uploads/cover_149_122x150.jpg"><meta itemprop="width" content="122"><meta itemprop="height" content="155"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td-related-full-width tdi_35_45b td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_35_45b" ><script>var block_tdi_35_45b = new tdBlock();
block_tdi_35_45b.id = "tdi_35_45b";
block_tdi_35_45b.atts = '{"limit":20,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width tdi_35_45b","td_column_number":5,"block_type":"td_block_related_posts","live_filter_cur_post_id":167320,"live_filter_cur_post_author":"27","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_35_45b","tdc_css_class_style":"tdi_35_45b_rand_style"}';
block_tdi_35_45b.td_column_number = "5";
block_tdi_35_45b.block_type = "td_block_related_posts";
block_tdi_35_45b.post_count = "20";
block_tdi_35_45b.found_posts = "44";
block_tdi_35_45b.header_color = "";
block_tdi_35_45b.ajax_pagination_infinite_stop = "";
block_tdi_35_45b.max_num_pages = "3";
tdBlocksArray.push(block_tdi_35_45b);
</script><h4 class="td-related-title td-block-title"><a id="tdi_36_b4b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_35_45b" href="#">ARTICOLI CORRELATI</a><a id="tdi_37_5a4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_35_45b" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_35_45b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/05/magazine-148-maggio-2021/" rel="bookmark" class="td-image-wrap " title="Magazine 148 Maggio 2021" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_148_122x155-122x150.jpg"   alt="" title="Magazine 148 Maggio 2021" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/05/magazine-148-maggio-2021/" rel="bookmark" title="Magazine 148 Maggio 2021">Magazine 148 Maggio 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/04/magazine-147-aprile-2021/" rel="bookmark" class="td-image-wrap " title="Magazine 147 Aprile 2021" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_147_122x155-122x150.jpg"   alt="" title="Magazine 147 Aprile 2021" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/04/magazine-147-aprile-2021/" rel="bookmark" title="Magazine 147 Aprile 2021">Magazine 147 Aprile 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/03/magazine-146-marzo-2021/" rel="bookmark" class="td-image-wrap " title="Magazine 146 Marzo 2021" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_146_122x155-122x150.jpg"   alt="" title="Magazine 146 Marzo 2021" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/03/magazine-146-marzo-2021/" rel="bookmark" title="Magazine 146 Marzo 2021">Magazine 146 Marzo 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/02/magazine-145-febbraio-2021/" rel="bookmark" class="td-image-wrap " title="Magazine 145 Febbraio 2021" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_145_122x155-122x150.jpg"   alt="" title="Magazine 145 Febbraio 2021" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/02/magazine-145-febbraio-2021/" rel="bookmark" title="Magazine 145 Febbraio 2021">Magazine 145 Febbraio 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/01/magazine-144-gennaio-2021/" rel="bookmark" class="td-image-wrap " title="Magazine 144 Gennaio 2021" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_144_122x155-122x150.jpg"   alt="" title="Magazine 144 Gennaio 2021" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/01/magazine-144-gennaio-2021/" rel="bookmark" title="Magazine 144 Gennaio 2021">Magazine 144 Gennaio 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/12/magazine-143-dicembre-2020/" rel="bookmark" class="td-image-wrap " title="Magazine 143 Dicembre 2020" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Cover_143_122x155_-122x150.jpg"   alt="" title="Magazine 143 Dicembre 2020" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/12/magazine-143-dicembre-2020/" rel="bookmark" title="Magazine 143 Dicembre 2020">Magazine 143 Dicembre 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/11/magazine-142-novembre-2020/" rel="bookmark" class="td-image-wrap " title="Magazine 142 Novembre 2020" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_142_122x155-122x150.jpg"   alt="" title="Magazine 142 Novembre 2020" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/11/magazine-142-novembre-2020/" rel="bookmark" title="Magazine 142 Novembre 2020">Magazine 142 Novembre 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/10/magazine-141-ottobre-2020/" rel="bookmark" class="td-image-wrap " title="Magazine 141 Ottobre 2020" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_141_122x155-1-122x150.jpg"   alt="" title="Magazine 141 Ottobre 2020" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/10/magazine-141-ottobre-2020/" rel="bookmark" title="Magazine 141 Ottobre 2020">Magazine 141 Ottobre 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/09/magazine-140-settembre-2020/" rel="bookmark" class="td-image-wrap " title="Magazine 140 Settembre 2020" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_140_122x155-122x150.jpg"   alt="" title="Magazine 140 Settembre 2020" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/09/magazine-140-settembre-2020/" rel="bookmark" title="Magazine 140 Settembre 2020">Magazine 140 Settembre 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/07/magazine-139-luglio-agosto-2020/" rel="bookmark" class="td-image-wrap " title="Magazine 139 Luglio Agosto 2020" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_139_122x155-122x150.jpg"   alt="" title="Magazine 139 Luglio Agosto 2020" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/07/magazine-139-luglio-agosto-2020/" rel="bookmark" title="Magazine 139 Luglio Agosto 2020">Magazine 139 Luglio Agosto 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/06/magazine-138-giugno-2020/" rel="bookmark" class="td-image-wrap " title="Magazine 138 Giugno 2020" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Cover_138_122x155jpg-122x150.jpg"   alt="" title="Magazine 138 Giugno 2020" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/06/magazine-138-giugno-2020/" rel="bookmark" title="Magazine 138 Giugno 2020">Magazine 138 Giugno 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/05/magazine-137-maggio-2020/" rel="bookmark" class="td-image-wrap " title="Magazine 137 Maggio 2020" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_137_122-122x150.jpg"   alt="" title="Magazine 137 Maggio 2020" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/05/magazine-137-maggio-2020/" rel="bookmark" title="Magazine 137 Maggio 2020">Magazine 137 Maggio 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/04/magazine-136-aprile-2020/" rel="bookmark" class="td-image-wrap " title="Magazine 136 Aprile 2020" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_136_122x150-122x150.jpg"   alt="" title="Magazine 136 Aprile 2020" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/04/magazine-136-aprile-2020/" rel="bookmark" title="Magazine 136 Aprile 2020">Magazine 136 Aprile 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/03/magazine-135-marzo-2020/" rel="bookmark" class="td-image-wrap " title="Magazine 135 Marzo 2020" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_135_122x150-122x150.jpg"   alt="" title="Magazine 135 Marzo 2020" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/03/magazine-135-marzo-2020/" rel="bookmark" title="Magazine 135 Marzo 2020">Magazine 135 Marzo 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/02/magazine-134-febbraio-2020/" rel="bookmark" class="td-image-wrap " title="Magazine 134 Febbraio 2020" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_122x150-122x150.jpg"   alt="" title="Magazine 134 Febbraio 2020" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/02/magazine-134-febbraio-2020/" rel="bookmark" title="Magazine 134 Febbraio 2020">Magazine 134 Febbraio 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/01/magazine-133-gennaio-2020/" rel="bookmark" class="td-image-wrap " title="Magazine 133 Gennaio 2020" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_133_122x150-122x150.jpg"   alt="" title="Magazine 133 Gennaio 2020" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/01/magazine-133-gennaio-2020/" rel="bookmark" title="Magazine 133 Gennaio 2020">Magazine 133 Gennaio 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2019/12/magazine-132-dicembre-2019/" rel="bookmark" class="td-image-wrap " title="Magazine 132 Dicembre 2019" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover132_122x150--122x150.jpg"   alt="" title="Magazine 132 Dicembre 2019" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2019/12/magazine-132-dicembre-2019/" rel="bookmark" title="Magazine 132 Dicembre 2019">Magazine 132 Dicembre 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2019/11/magazine-131-novembre-2019/" rel="bookmark" class="td-image-wrap " title="Magazine 131 Novembre 2019" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover131_122x150-122x150.jpg"   alt="" title="Magazine 131 Novembre 2019" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2019/11/magazine-131-novembre-2019/" rel="bookmark" title="Magazine 131 Novembre 2019">Magazine 131 Novembre 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2019/10/magazine-130-ottobre-2019/" rel="bookmark" class="td-image-wrap " title="Magazine 130 Ottobre 2019" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_130_122x150-122x150.jpg"   alt="" title="Magazine 130 Ottobre 2019" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2019/10/magazine-130-ottobre-2019/" rel="bookmark" title="Magazine 130 Ottobre 2019">Magazine 130 Ottobre 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2019/09/magazine-129-settembre-2019/" rel="bookmark" class="td-image-wrap " title="Magazine 129 Settembre 2019" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_129_122x150-122x150.jpg"   alt="" title="Magazine 129 Settembre 2019" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2019/09/magazine-129-settembre-2019/" rel="bookmark" title="Magazine 129 Settembre 2019">Magazine 129 Settembre 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_35_45b" data-td_block_id="tdi_35_45b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_35_45b" data-td_block_id="tdi_35_45b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_38_420 td_block_template_8 ">

<style>
/* custom css */
.tdi_38_420.td-a-rec{
					text-align: center;
				}.tdi_38_420 .td-element-style{
					z-index: -1;
				}.tdi_38_420.td-a-rec-img{
				    text-align: left;
				}.tdi_38_420.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_38_420.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>AWARDS LATITUDES</span></h4><div class="textwidget custom-html-widget"><p class="ll-justify-text">2011: Adutei miglior articolo web <br>
2013: Adutei Miglior articolo web <br>
2013: Visit USA Premio Stampa <br>
2017: US Travel  Honorable Mention <br>
2017: Showcase USA Premio Stampa</p></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>ISCRIZIONE NEWSLETTER</span></h4><div class="textwidget custom-html-widget"><p class="ll-justify-text">Iscriviti alla newsletter per poter ricevere tutti i mesi gratuitamente la nostra rivista Latitudes direttamente nella tua email.</p>
<p class="ll-justify-text"><a href="https://www.latitudeslife.com/iscrizione/">CLICCA QUI</a></p></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>CONTATTI</span></h4><div class="textwidget custom-html-widget"><p class="ll-justify-text">Latitudes Travel Magazine<br>Via Carlo Pisacane 26 <br> 20129 Milano Italy<br>Tel. +39 36511073</p>
<p class="ll-justify-text"><a href="mailto:redazione@latitudeslife.com">SCRIVI A REDAZIONE</a></p></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.latitudeslife.com/"><img class="td-retina-data" src="https://www.latitudeslife.com/wp-content/uploads/logo-footer-latitudes-latitudeslife-viaggi-travel.png" data-retina="https://www.latitudeslife.com/wp-content/uploads/logo-footer-latitudes-latitudeslife-viaggi-travel.png" alt="logo footer latitudes latitudeslife viaggi travel magazine" title="logo footer latitudes latitudeslife viaggi travel magazine" width="231" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><p id="ll-footer-text">Latitudes è una testata giornalistica registrata al tribunale di milano n° 606 del 04/10/2007 ed è la prima rivista on line da sfogliare sul tuo computer, tablet o smartphone. Il portale Latitudeslife è arricchito quotidianamente con foto e notizie di viaggio e lifestyle firmati da un team di collaboratori di consolidata esperienza</p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/latitudeslife" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/latitudeslife" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@latitudeslife.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/latitudes_life" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user4084716" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/latitudeslife" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <span id="ll-float-left">Copyright © 2018 <a href="https://www.latitudeslife.com" title="latitudes latitudeslife viaggi travel" >Latitudes S.r.l.</a> Tutti i diritti riservati.</span><span id="ll-float-right">P.IVA: IT06692320960</span>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/02/magazine-145-febbraio-2021/" rel="bookmark" class="td-image-wrap " title="Magazine 145 Febbraio 2021" ><img width="100" height="70" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_145_122x155-100x70.jpg"   alt="" title="Magazine 145 Febbraio 2021" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/02/magazine-145-febbraio-2021/" rel="bookmark" title="Magazine 145 Febbraio 2021">Magazine 145 Febbraio 2021</a></h3>
            <div class="td-module-meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/01/magazine-133-gennaio-2020/" rel="bookmark" class="td-image-wrap " title="Magazine 133 Gennaio 2020" ><img width="100" height="70" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_133_122x150-100x70.jpg"   alt="" title="Magazine 133 Gennaio 2020" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/01/magazine-133-gennaio-2020/" rel="bookmark" title="Magazine 133 Gennaio 2020">Magazine 133 Gennaio 2020</a></h3>
            <div class="td-module-meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2019/04/magazine-125-aprile-2019/" rel="bookmark" class="td-image-wrap " title="Magazine 125 Aprile 2019" ><img width="100" height="70" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_15_122x150-100x70.jpg"   alt="" title="Magazine 125 Aprile 2019" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2019/04/magazine-125-aprile-2019/" rel="bookmark" title="Magazine 125 Aprile 2019">Magazine 125 Aprile 2019</a></h3>
            <div class="td-module-meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/10/magazine-141-ottobre-2020/" rel="bookmark" class="td-image-wrap " title="Magazine 141 Ottobre 2020" ><img width="100" height="70" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_141_122x155-1-100x70.jpg"   alt="" title="Magazine 141 Ottobre 2020" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/10/magazine-141-ottobre-2020/" rel="bookmark" title="Magazine 141 Ottobre 2020">Magazine 141 Ottobre 2020</a></h3>
            <div class="td-module-meta-info">
                                                                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 60bf48309678f
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* START CODE - GENERAL LATITUDESLIFE "ll" STYLE */
.ll-magazine-view > div {
	height: 90vh;
    background-color:#eeeeee;
}


#ll-float-left {
    float: left;
}

#ll-float-right {
    float: right;    
}

.ll-justify-text {
    text-align: justify;
}

.ll-center-text {
    text-align: center;
}
/* END CODE - GENERAL LATITUDESLIFE "ll" STYLE */


/* START CODE - ADS CUSTOM LATITUDESLIFE "ll" STYLE */
#ll-ad-article {
    margin-bottom: 50px;
    margin: 0 auto;
    max-width: 300px;
    max-height: 250px;
}

#ll-ad-dontation-frame {
    text-align: justify;
    padding: 0px 30px 30px 30px;
    background-color: #f3f3f3;
    border: 2px dashed #ef9011;
}

#ll-ad-donation-text-evidence {
    background-color: #ef9011;
    color: #ffffff; font-weight: bold;
}
/* END CODE - ADS CUSTOM LATITUDESLIFE "ll" STYLE */


/* START CODE - FOOTER CUSTOM LATITUDESLIFE "ll" STYLE */
.footer-logo-wrap {
	padding-top: 24px;
}

#ll-footer-text {
    text-align: justify;
}

.td-sub-footer-copy {
    width: 100%;   
}
/* END CODE - FOOTER CUSTOM LATITUDESLIFE "ll" STYLE */
</style>

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.latitudeslife.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[167320]");
                });
            
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>