<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P95PSB4');</script>
<!-- End Google Tag Manager -->

<!-- Google Adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2932417992349038",
    enable_page_level_ads: true
  });
</script>
<!-- End Google Adsense-->
   
   
    <title>Molise: Piccolo mondo antico - Latitudes</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.latitudeslife.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.latitudeslife.com/wp-content/uploads/IMG_7074-e1538391083709.jpg" /><link rel="icon" type="image/png" href="https://www.latitudeslife.com/wp-content/uploads/favicon-latitudes-latitudeslife-viaggi-travel.ico">
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Viaggio alla scoperta del Molise e dei suoi tesori. Clicca e scopri i borghi dell&#039;entroterra da non perdere nella privincia di Isernia."/>
<link rel="canonical" href="https://www.latitudeslife.com/2018/10/molise-piccolo-mondo-antico/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Molise: Piccolo mondo antico - Latitudes" />
<meta property="og:description" content="Viaggio alla scoperta del Molise e dei suoi tesori. Clicca e scopri i borghi dell&#039;entroterra da non perdere nella privincia di Isernia." />
<meta property="og:url" content="https://www.latitudeslife.com/2018/10/molise-piccolo-mondo-antico/" />
<meta property="og:site_name" content="Latitudes" />
<meta property="article:tag" content="italia" />
<meta property="article:tag" content="molise" />
<meta property="article:tag" content="reportage" />
<meta property="article:section" content="Reportages" />
<meta property="article:published_time" content="2018-10-05T12:51:57+02:00" />
<meta property="og:image" content="https://www.latitudeslife.com/wp-content/uploads/IMG_7074-e1538391083709.jpg" />
<meta property="og:image:secure_url" content="https://www.latitudeslife.com/wp-content/uploads/IMG_7074-e1538391083709.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:image:alt" content="Molise" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Viaggio alla scoperta del Molise e dei suoi tesori. Clicca e scopri i borghi dell&#039;entroterra da non perdere nella privincia di Isernia." />
<meta name="twitter:title" content="Molise: Piccolo mondo antico - Latitudes" />
<meta name="twitter:image" content="https://www.latitudeslife.com/wp-content/uploads/IMG_7074-e1538391083709.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Latitudes &raquo; Feed" href="https://www.latitudeslife.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.latitudeslife.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aps-animate-css-css'  href='https://www.latitudeslife.com/wp-content/plugins/accesspress-social-icons-pro/css/animate.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='aps-font-awesome-css-css'  href='https://www.latitudeslife.com/wp-content/plugins/accesspress-social-icons-pro/css/font-awesome/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='https://www.latitudeslife.com/wp-content/plugins/accesspress-social-icons-pro/css/frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.latitudeslife.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='https://www.latitudeslife.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpba_front_end_styles-css'  href='https://www.latitudeslife.com/wp-content/plugins/wp-better-attachments/assets/css/wpba-frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.latitudeslife.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://www.latitudeslife.com/wp-content/plugins/layered-popups/css/style.min.css?ver=6.42' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.latitudeslife.com/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.42' type='text/css' media='all' />
<link rel='stylesheet' id='ulptabs-css'  href='https://www.latitudeslife.com/wp-content/plugins/layered-popups-tabs/css/style.min.css?ver=1.46' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.latitudeslife.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.latitudeslife.com/wp-content/themes/Newspaper-child-latitudeslife/style.css?ver=9.0.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.latitudeslife.com/wp-content/themes/Newspaper/includes/demos/lifestyle/demo_style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.latitudeslife.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/accesspress-social-icons-pro/js/frontend.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.latitudeslife.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"0","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.latitudeslife.com\/wp-admin\/admin-ajax.php","nonce":"60c81bd339"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<link rel='https://api.w.org/' href='https://www.latitudeslife.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.latitudeslife.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.latitudeslife.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.latitudeslife.com/?p=139182' />
<link rel="alternate" type="application/json+oembed" href="https://www.latitudeslife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latitudeslife.com%2F2018%2F10%2Fmolise-piccolo-mondo-antico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.latitudeslife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latitudeslife.com%2F2018%2F10%2Fmolise-piccolo-mondo-antico%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.latitudeslife.com\/wp-admin\/","wpRestNonce":"11fba2affa","wpRestUrl":"https:\/\/www.latitudeslife.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.latitudeslife.com/2018/10/molise-piccolo-mondo-antico/amp/">
<!-- JS generated by theme -->

<script>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</script>

<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic|Raleway:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&subset=greek-ext,cyrillic-ext,latin,cyrillic,latin-ext,greek,vietnamese" rel="stylesheet" type="text/css"><style>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</style>
		<script>
			var ulp_custom_handlers = {};
			var ulp_cookie_value = "";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "5";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
			var ulp_recaptcha_enable = "";
			var ulp_content_id = "139182";
		</script><script>var ulptabs = new Array("");</script>
<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6363710-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6363710-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.latitudeslife.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.latitudeslife.com/category/reportages/",
                                "name": "Reportages"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.latitudeslife.com/category/reportages/italia-reportages/",
                                "name": "Italia"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.latitudeslife.com/2018/10/molise-piccolo-mondo-antico/",
                                "name": "Molise: Piccolo mondo antico"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-139182 single-format-standard cookies-not-set molise-piccolo-mondo-antico global-block-template-8 td-lifestyle td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P95PSB4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/latitudeslife" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Latitudeslifemagazine" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/latitudeslife" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@latitudeslife.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/latitudes_life" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user4084716" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/latitudeslife" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-101962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-101962"><a href="https://www.latitudeslife.com/">Homepage</a></li>
<li id="menu-item-127190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127190"><a href="/category/magazine_flash/">Magazine</a></li>
<li id="menu-item-135520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135520"><a href="#">Monografici<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-135529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135529"><a href="https://www.latitudeslife.com/magazine/104/magazine.php?code=latitudeslife">Filippine</a></li>
	<li id="menu-item-135521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135521"><a href="https://www.latitudeslife.com/discover-philadelphia/">Philadelphia</a></li>
	<li id="menu-item-135533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135533"><a href="https://www.latitudeslife.com/magazine/seychelles/magazine.php?code=latitudeslife">Seychelles</a></li>
	<li id="menu-item-127775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127775"><a href="https://www.latitudeslife.com/israel-i-luoghi-irrinunciabili/">Israele</a></li>
	<li id="menu-item-135523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135523"><a href="/2017/05/un-ebook-aggiornato-sulle-fiandre/">Fiandre</a></li>
	<li id="menu-item-135527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135527"><a href="https://www.latitudeslife.com/magazine/90/magazine.php?code=latitudeslife">Isole Vergini Americane</a></li>
	<li id="menu-item-135528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135528"><a href="https://www.latitudeslife.com/magazine/101/magazine.php?code=latitudeslife">Isole Vergine Britanniche</a></li>
</ul>
</li>
<li id="menu-item-137990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137990"><a href="/category/reportages/">REPORTAGES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/africa-reportages/">Africa</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/america-reportages/">America</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/asia-reportages/">Asia</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/europa-reportages/">Europa</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/italia-reportages/">Italia</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/oceania-reportages/">Oceania</a></li>
</ul>
</li>
<li id="menu-item-137989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137989"><a href="/category/viaggi/">Viaggi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/viaggi/eco-green/">Eco green</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/viaggi/enogastronomici/">Enogastronomici</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/viaggi/viaggidautore/">Viaggi d&#8217;autore</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/viaggi/viaggi-organizzati-viaggi/">Viaggi organizzati</a></li>
</ul>
</li>
<li id="menu-item-137991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137991"><a href="/category/week-end/">WEEKEND<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/week-end/europadintorni-weekend/">Europa&amp;dintorni</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/week-end/week-end-europa/">Weekend Europa e dintorni</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/week-end/week-end-italia/">Weekend Italia</a></li>
</ul>
</li>
<li id="menu-item-137992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137992"><a href="/category/lifestyle/">LIFESTYLE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/lifestyle/eventi/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/lifestyle/libri/">Libri e musica</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/lifestyle/strumenti-di-viaggio/">Strumenti di viaggio</a></li>
</ul>
</li>
<li id="menu-item-118743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118743"><a href="https://www.latitudeslife.com/photogallery/">FOTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-118636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118636"><a href="https://www.latitudeslife.com/movie-gallery/">Video</a></li>
</ul>
</li>
<li id="menu-item-123336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123336"><a href="https://www.latitudeslife.com/chi-siamo/">Chi siamo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123342"><a href="https://www.latitudeslife.com/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-123341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123341"><a href="https://www.latitudeslife.com/redazione-latitudes/">Redazione Latitudes</a></li>
	<li id="menu-item-123340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123340"><a href="https://www.latitudeslife.com/contributors/">Contributors</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.latitudeslife.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                venerdì, ottobre 5, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/latitudeslife" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Latitudeslifemagazine" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/latitudeslife" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@latitudeslife.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/latitudes_life" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user4084716" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/latitudeslife" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.latitudeslife.com/">
            <img class="td-retina-data" data-retina="https://www.latitudeslife.com/wp-content/uploads/retina-logo-544-x-180px-.png" src="https://www.latitudeslife.com/wp-content/uploads/logo-272-x-90px.png" alt="logo latitudes latitudeslife viaggi travel magazine" title="logo latitudes latitudeslife viaggi travel magazine"/>
            <span class="td-visual-hidden">Latitudes</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5bb761d78b106_rand td_block_template_8 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.latitudeslife.com/">
			<img class="td-retina-data" data-retina="https://www.latitudeslife.com/wp-content/uploads/logo-latitudes-latitudeslife-viaggi-travel.jpg" src="https://www.latitudeslife.com/wp-content/uploads/logo-latitudes-latitudeslife-viaggi-travel.jpg" alt="logo latitudes latitudeslife viaggi travel magazine" title="logo latitudes latitudeslife viaggi travel magazine"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.latitudeslife.com/">
			<img class="td-retina-data" data-retina="https://www.latitudeslife.com/wp-content/uploads/retina-logo-544-x-180px-.png" src="https://www.latitudeslife.com/wp-content/uploads/logo-272-x-90px.png" alt="logo latitudes latitudeslife viaggi travel magazine" title="logo latitudes latitudeslife viaggi travel magazine"/>
		</a>
	    </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-101962"><a href="https://www.latitudeslife.com/">Homepage</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-127190"><a href="/category/magazine_flash/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bb761d78d673_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_2_5bb761d78d673" ><script>var block_td_uid_2_5bb761d78d673 = new tdBlock();
block_td_uid_2_5bb761d78d673.id = "td_uid_2_5bb761d78d673";
block_td_uid_2_5bb761d78d673.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7847","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bb761d78d673_rand","tdc_css_class":"td_uid_2_5bb761d78d673_rand","tdc_css_class_style":"td_uid_2_5bb761d78d673_rand_style"}';
block_td_uid_2_5bb761d78d673.td_column_number = "3";
block_td_uid_2_5bb761d78d673.block_type = "td_block_mega_menu";
block_td_uid_2_5bb761d78d673.post_count = "5";
block_td_uid_2_5bb761d78d673.found_posts = "8";
block_td_uid_2_5bb761d78d673.header_color = "";
block_td_uid_2_5bb761d78d673.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bb761d78d673.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_2_5bb761d78d673);
</script><div id=td_uid_2_5bb761d78d673 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/10/magazine-119f-ottobre-2018/" rel="bookmark" class="td-image-wrap" title="Magazine 119 Ottobre 2018"><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/latitudes_cover_119-122x150.jpg" alt="Latitudes Cover 119" title="Magazine 119 Ottobre 2018"/></a></div>                <a href="https://www.latitudeslife.com/category/magazine_flash/" class="td-post-category">Magazine flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/10/magazine-119f-ottobre-2018/" rel="bookmark" title="Magazine 119 Ottobre 2018">Magazine 119 Ottobre 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/09/magazine-118f/" rel="bookmark" class="td-image-wrap" title="Magazine 118"><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_118-Thumb_122x150-122x150.jpg" alt="" title="Magazine 118"/></a></div>                <a href="https://www.latitudeslife.com/category/magazine_flash/" class="td-post-category">Magazine flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/09/magazine-118f/" rel="bookmark" title="Magazine 118">Magazine 118</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/08/magazine-117f/" rel="bookmark" class="td-image-wrap" title="Magazine 117"><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover-7.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/cover-7.jpg 465w, https://www.latitudeslife.com/wp-content/uploads/cover-7-245x300.jpg 245w" sizes="(max-width: 122px) 100vw, 122px" alt="Latitudes 117" title="Magazine 117"/></a></div>                <a href="https://www.latitudeslife.com/category/magazine_flash/" class="td-post-category">Magazine flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/08/magazine-117f/" rel="bookmark" title="Magazine 117">Magazine 117</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/06/magazine-116f/" rel="bookmark" class="td-image-wrap" title="Magazine 116"><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover-116.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/cover-116.jpg 465w, https://www.latitudeslife.com/wp-content/uploads/cover-116-245x300.jpg 245w" sizes="(max-width: 122px) 100vw, 122px" alt="" title="Magazine 116"/></a></div>                <a href="https://www.latitudeslife.com/category/magazine_flash/" class="td-post-category">Magazine flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/06/magazine-116f/" rel="bookmark" title="Magazine 116">Magazine 116</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/05/magazine-115f/" rel="bookmark" class="td-image-wrap" title="Magazine 115"><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover-5.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/cover-5.jpg 465w, https://www.latitudeslife.com/wp-content/uploads/cover-5-245x300.jpg 245w" sizes="(max-width: 122px) 100vw, 122px" alt="" title="Magazine 115"/></a></div>                <a href="https://www.latitudeslife.com/category/magazine_flash/" class="td-post-category">Magazine flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/05/magazine-115f/" rel="bookmark" title="Magazine 115">Magazine 115</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bb761d78d673" data-td_block_id="td_uid_2_5bb761d78d673"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bb761d78d673" data-td_block_id="td_uid_2_5bb761d78d673"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-135520"><a href="#">Monografici</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135529"><a href="https://www.latitudeslife.com/magazine/104/magazine.php?code=latitudeslife">Filippine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135521"><a href="https://www.latitudeslife.com/discover-philadelphia/">Philadelphia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135533"><a href="https://www.latitudeslife.com/magazine/seychelles/magazine.php?code=latitudeslife">Seychelles</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127775"><a href="https://www.latitudeslife.com/israel-i-luoghi-irrinunciabili/">Israele</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135523"><a href="/2017/05/un-ebook-aggiornato-sulle-fiandre/">Fiandre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135527"><a href="https://www.latitudeslife.com/magazine/90/magazine.php?code=latitudeslife">Isole Vergini Americane</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135528"><a href="https://www.latitudeslife.com/magazine/101/magazine.php?code=latitudeslife">Isole Vergine Britanniche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-137990"><a href="/category/reportages/">REPORTAGES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5bb761d790aad_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5bb761d790aad" ><script>var block_td_uid_3_5bb761d790aad = new tdBlock();
block_td_uid_3_5bb761d790aad.id = "td_uid_3_5bb761d790aad";
block_td_uid_3_5bb761d790aad.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1037","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5bb761d790aad_rand","tdc_css_class":"td_uid_3_5bb761d790aad_rand","tdc_css_class_style":"td_uid_3_5bb761d790aad_rand_style"}';
block_td_uid_3_5bb761d790aad.td_column_number = "3";
block_td_uid_3_5bb761d790aad.block_type = "td_block_mega_menu";
block_td_uid_3_5bb761d790aad.post_count = "4";
block_td_uid_3_5bb761d790aad.found_posts = "701";
block_td_uid_3_5bb761d790aad.header_color = "";
block_td_uid_3_5bb761d790aad.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bb761d790aad.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_3_5bb761d790aad);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5bb761d790aad" id="td_uid_4_5bb761d7922d9" data-td_block_id="td_uid_3_5bb761d790aad" data-td_filter_value="" href="https://www.latitudeslife.com/category/reportages/">Tutti</a><a class="mega-menu-sub-cat-td_uid_3_5bb761d790aad"  id="td_uid_5_5bb761d79235d" data-td_block_id="td_uid_3_5bb761d790aad" data-td_filter_value="1051" href="https://www.latitudeslife.com/category/reportages/africa-reportages/">Africa</a><a class="mega-menu-sub-cat-td_uid_3_5bb761d790aad"  id="td_uid_6_5bb761d7923fd" data-td_block_id="td_uid_3_5bb761d790aad" data-td_filter_value="1671" href="https://www.latitudeslife.com/category/reportages/america-reportages/">America</a><a class="mega-menu-sub-cat-td_uid_3_5bb761d790aad"  id="td_uid_7_5bb761d792497" data-td_block_id="td_uid_3_5bb761d790aad" data-td_filter_value="1054" href="https://www.latitudeslife.com/category/reportages/asia-reportages/">Asia</a><a class="mega-menu-sub-cat-td_uid_3_5bb761d790aad"  id="td_uid_8_5bb761d792534" data-td_block_id="td_uid_3_5bb761d790aad" data-td_filter_value="1063" href="https://www.latitudeslife.com/category/reportages/europa-reportages/">Europa</a><a class="mega-menu-sub-cat-td_uid_3_5bb761d790aad"  id="td_uid_9_5bb761d7925cd" data-td_block_id="td_uid_3_5bb761d790aad" data-td_filter_value="1073" href="https://www.latitudeslife.com/category/reportages/italia-reportages/">Italia</a><a class="mega-menu-sub-cat-td_uid_3_5bb761d790aad"  id="td_uid_10_5bb761d792664" data-td_block_id="td_uid_3_5bb761d790aad" data-td_filter_value="1077" href="https://www.latitudeslife.com/category/reportages/oceania-reportages/">Oceania</a></div></div><div id=td_uid_3_5bb761d790aad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/10/denver-alta-quota/" rel="bookmark" class="td-image-wrap" title="Denver, alta quota"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/DSC_6615-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/DSC_6615-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/DSC_6615-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Denver, Colorado, United States of America" title="Denver, alta quota"/></a></div>                <a href="https://www.latitudeslife.com/category/reportages/america-reportages/" class="td-post-category">America</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/10/denver-alta-quota/" rel="bookmark" title="Denver, alta quota">Denver, alta quota</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/10/natura-plastica-wildlife-photographer-of-the-year/" rel="bookmark" class="td-image-wrap" title="Natura Plastica. Wildlife Photographer of the Year"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/80_Sewage-surfer-©-Justin-Hofman-Wildlife-Photographer-of-the-Year-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/80_Sewage-surfer-©-Justin-Hofman-Wildlife-Photographer-of-the-Year-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/80_Sewage-surfer-©-Justin-Hofman-Wildlife-Photographer-of-the-Year-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sewage surfer © Justin Hofman - Wildlife Photographer of the Year" title="Natura Plastica. Wildlife Photographer of the Year"/></a></div>                <a href="https://www.latitudeslife.com/category/reportages/" class="td-post-category">Reportages</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/10/natura-plastica-wildlife-photographer-of-the-year/" rel="bookmark" title="Natura Plastica. Wildlife Photographer of the Year">Natura Plastica. Wildlife Photographer of the Year</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/10/fontanellato-labirinto-della-masone/" rel="bookmark" class="td-image-wrap" title="Fontanellato. Questa stanza non ha più pareti ma alberi"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/IMG_1176-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/IMG_1176-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/IMG_1176-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Labirinto della Masone, Strada Masone 121, 43012 Fontanellato (PR). Italy" title="Fontanellato. Questa stanza non ha più pareti ma alberi"/></a></div>                <a href="https://www.latitudeslife.com/category/reportages/italia-reportages/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/10/fontanellato-labirinto-della-masone/" rel="bookmark" title="Fontanellato. Questa stanza non ha più pareti ma alberi">Fontanellato. Questa stanza non ha più pareti ma alberi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/10/molise-piccolo-mondo-antico/" rel="bookmark" class="td-image-wrap" title="Molise: Piccolo mondo antico"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/IMG_7074-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/IMG_7074-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/IMG_7074-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Molise" title="Molise: Piccolo mondo antico"/></a></div>                <a href="https://www.latitudeslife.com/category/reportages/italia-reportages/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/10/molise-piccolo-mondo-antico/" rel="bookmark" title="Molise: Piccolo mondo antico">Molise: Piccolo mondo antico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bb761d790aad" data-td_block_id="td_uid_3_5bb761d790aad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bb761d790aad" data-td_block_id="td_uid_3_5bb761d790aad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-137989"><a href="/category/viaggi/">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5bb761d7947ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_11_5bb761d7947ba" ><script>var block_td_uid_11_5bb761d7947ba = new tdBlock();
block_td_uid_11_5bb761d7947ba.id = "td_uid_11_5bb761d7947ba";
block_td_uid_11_5bb761d7947ba.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1047","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5bb761d7947ba_rand","tdc_css_class":"td_uid_11_5bb761d7947ba_rand","tdc_css_class_style":"td_uid_11_5bb761d7947ba_rand_style"}';
block_td_uid_11_5bb761d7947ba.td_column_number = "3";
block_td_uid_11_5bb761d7947ba.block_type = "td_block_mega_menu";
block_td_uid_11_5bb761d7947ba.post_count = "4";
block_td_uid_11_5bb761d7947ba.found_posts = "1433";
block_td_uid_11_5bb761d7947ba.header_color = "";
block_td_uid_11_5bb761d7947ba.ajax_pagination_infinite_stop = "";
block_td_uid_11_5bb761d7947ba.max_num_pages = "359";
tdBlocksArray.push(block_td_uid_11_5bb761d7947ba);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5bb761d7947ba" id="td_uid_12_5bb761d79620e" data-td_block_id="td_uid_11_5bb761d7947ba" data-td_filter_value="" href="https://www.latitudeslife.com/category/viaggi/">Tutti</a><a class="mega-menu-sub-cat-td_uid_11_5bb761d7947ba"  id="td_uid_13_5bb761d79629f" data-td_block_id="td_uid_11_5bb761d7947ba" data-td_filter_value="1078" href="https://www.latitudeslife.com/category/viaggi/eco-green/">Eco green</a><a class="mega-menu-sub-cat-td_uid_11_5bb761d7947ba"  id="td_uid_14_5bb761d796354" data-td_block_id="td_uid_11_5bb761d7947ba" data-td_filter_value="1066" href="https://www.latitudeslife.com/category/viaggi/enogastronomici/">Enogastronomici</a><a class="mega-menu-sub-cat-td_uid_11_5bb761d7947ba"  id="td_uid_15_5bb761d79640c" data-td_block_id="td_uid_11_5bb761d7947ba" data-td_filter_value="7725" href="https://www.latitudeslife.com/category/viaggi/viaggidautore/">Viaggi d&#8217;autore</a><a class="mega-menu-sub-cat-td_uid_11_5bb761d7947ba"  id="td_uid_16_5bb761d7964bc" data-td_block_id="td_uid_11_5bb761d7947ba" data-td_filter_value="1048" href="https://www.latitudeslife.com/category/viaggi/viaggi-organizzati-viaggi/">Viaggi organizzati</a></div></div><div id=td_uid_11_5bb761d7947ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/10/in-wyoming-con-i-pionieri-delloregon-trail-emigranti-in-cerca-doro/" rel="bookmark" class="td-image-wrap" title="In Wyoming con i pionieri dell&#8217;Oregon Trail: emigranti in cerca d&#8217;oro"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Cowboy8_Horse_Silhouette._WYjpg-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Cowboy8_Horse_Silhouette._WYjpg-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Cowboy8_Horse_Silhouette._WYjpg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In Wyoming con i pionieri dell&#8217;Oregon Trail: emigranti in cerca d&#8217;oro"/></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/10/in-wyoming-con-i-pionieri-delloregon-trail-emigranti-in-cerca-doro/" rel="bookmark" title="In Wyoming con i pionieri dell&#8217;Oregon Trail: emigranti in cerca d&#8217;oro">In Wyoming con i pionieri dell&#8217;Oregon Trail: emigranti in cerca d&#8217;oro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/10/10-posti-dove-andare-a-sposarsi-allestero/" rel="bookmark" class="td-image-wrap" title="10 posti dove andare a sposarsi all&#8217;estero"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/mexico-2072847_1280-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/mexico-2072847_1280-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/mexico-2072847_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="10 posti dove andare a sposarsi all&#8217;estero"/></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/10/10-posti-dove-andare-a-sposarsi-allestero/" rel="bookmark" title="10 posti dove andare a sposarsi all&#8217;estero">10 posti dove andare a sposarsi all&#8217;estero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/09/algeria-il-deserto-che-non-ti-aspetti/" rel="bookmark" class="td-image-wrap" title="Algeria. Il deserto che non ti aspetti"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Tazat_-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Tazat_-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Tazat_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Algeria. Il deserto che non ti aspetti"/></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/09/algeria-il-deserto-che-non-ti-aspetti/" rel="bookmark" title="Algeria. Il deserto che non ti aspetti">Algeria. Il deserto che non ti aspetti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/09/v/" rel="bookmark" class="td-image-wrap" title="Viaggio in Massachusetts: tutto un altro autunno"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/1-22-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/1-22-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/1-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Viaggio in Massachusetts: tutto un altro autunno"/></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/09/v/" rel="bookmark" title="Viaggio in Massachusetts: tutto un altro autunno">Viaggio in Massachusetts: tutto un altro autunno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5bb761d7947ba" data-td_block_id="td_uid_11_5bb761d7947ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5bb761d7947ba" data-td_block_id="td_uid_11_5bb761d7947ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-137991"><a href="/category/week-end/">WEEKEND</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5bb761d798888_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_17_5bb761d798888" ><script>var block_td_uid_17_5bb761d798888 = new tdBlock();
block_td_uid_17_5bb761d798888.id = "td_uid_17_5bb761d798888";
block_td_uid_17_5bb761d798888.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1050","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5bb761d798888_rand","tdc_css_class":"td_uid_17_5bb761d798888_rand","tdc_css_class_style":"td_uid_17_5bb761d798888_rand_style"}';
block_td_uid_17_5bb761d798888.td_column_number = "3";
block_td_uid_17_5bb761d798888.block_type = "td_block_mega_menu";
block_td_uid_17_5bb761d798888.post_count = "4";
block_td_uid_17_5bb761d798888.found_posts = "750";
block_td_uid_17_5bb761d798888.header_color = "";
block_td_uid_17_5bb761d798888.ajax_pagination_infinite_stop = "";
block_td_uid_17_5bb761d798888.max_num_pages = "188";
tdBlocksArray.push(block_td_uid_17_5bb761d798888);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5bb761d798888" id="td_uid_18_5bb761d799ff0" data-td_block_id="td_uid_17_5bb761d798888" data-td_filter_value="" href="https://www.latitudeslife.com/category/week-end/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5bb761d798888"  id="td_uid_19_5bb761d79a074" data-td_block_id="td_uid_17_5bb761d798888" data-td_filter_value="7759" href="https://www.latitudeslife.com/category/week-end/europadintorni-weekend/">Europa&amp;dintorni</a><a class="mega-menu-sub-cat-td_uid_17_5bb761d798888"  id="td_uid_20_5bb761d79a12f" data-td_block_id="td_uid_17_5bb761d798888" data-td_filter_value="1064" href="https://www.latitudeslife.com/category/week-end/week-end-europa/">Weekend Europa e dintorni</a><a class="mega-menu-sub-cat-td_uid_17_5bb761d798888"  id="td_uid_21_5bb761d79a1c9" data-td_block_id="td_uid_17_5bb761d798888" data-td_filter_value="1072" href="https://www.latitudeslife.com/category/week-end/week-end-italia/">Weekend Italia</a></div></div><div id=td_uid_17_5bb761d798888 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/10/eventi-del-primo-weekend-di-ottobre-tartufi-cibo-di-strada-e-delizie-siciliane/" rel="bookmark" class="td-image-wrap" title="Eventi del primo weekend di ottobre: tartufi, cibo di strada e delizie siciliane"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/tartufi_in_tavola-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/tartufi_in_tavola-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/tartufi_in_tavola-300x208.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/tartufi_in_tavola-768x533.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/tartufi_in_tavola.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/tartufi_in_tavola-100x70.jpg 100w, https://www.latitudeslife.com/wp-content/uploads/tartufi_in_tavola-696x483.jpg 696w, https://www.latitudeslife.com/wp-content/uploads/tartufi_in_tavola-606x420.jpg 606w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eventi del primo weekend di ottobre: tartufi, cibo di strada e delizie siciliane"/></a></div>                <a href="https://www.latitudeslife.com/category/week-end/" class="td-post-category">Weekend</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/10/eventi-del-primo-weekend-di-ottobre-tartufi-cibo-di-strada-e-delizie-siciliane/" rel="bookmark" title="Eventi del primo weekend di ottobre: tartufi, cibo di strada e delizie siciliane">Eventi del primo weekend di ottobre: tartufi, cibo di strada e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/09/gli-eventi-del-weekend-a-castel-di-tora-subiaco-e-positano/" rel="bookmark" class="td-image-wrap" title="Gli eventi del weekend  a Castel di Tora, Subiaco e Positano"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/amalfi-coast-3487091_1280-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/amalfi-coast-3487091_1280-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/amalfi-coast-3487091_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gli eventi del weekend  a Castel di Tora, Subiaco e Positano"/></a></div>                <a href="https://www.latitudeslife.com/category/week-end/" class="td-post-category">Weekend</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/09/gli-eventi-del-weekend-a-castel-di-tora-subiaco-e-positano/" rel="bookmark" title="Gli eventi del weekend  a Castel di Tora, Subiaco e Positano">Gli eventi del weekend  a Castel di Tora, Subiaco e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/09/metti-una-gita-a-lucerna-la-citta-sul-lago/" rel="bookmark" class="td-image-wrap" title="Metti una gita a Lucerna, la città sul lago"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/il-tramonto-sul-Lago-di-Lucerna-Copia-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/il-tramonto-sul-Lago-di-Lucerna-Copia-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/il-tramonto-sul-Lago-di-Lucerna-Copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="lucerna_tramonto_lago" title="Metti una gita a Lucerna, la città sul lago"/></a></div>                <a href="https://www.latitudeslife.com/category/week-end/" class="td-post-category">Weekend</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/09/metti-una-gita-a-lucerna-la-citta-sul-lago/" rel="bookmark" title="Metti una gita a Lucerna, la città sul lago">Metti una gita a Lucerna, la città sul lago</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/09/castelli-in-lombardia-da-scoprire-dove-sono-e-quali-sono/" rel="bookmark" class="td-image-wrap" title="Castelli in Lombardia da scoprire: dove sono e quali sono"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Fortezza-Viscontea-foto-Devid-Rotasperti-71-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Fortezza-Viscontea-foto-Devid-Rotasperti-71-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Fortezza-Viscontea-foto-Devid-Rotasperti-71-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fortezza Viscontea" title="Castelli in Lombardia da scoprire: dove sono e quali sono"/></a></div>                <a href="https://www.latitudeslife.com/category/week-end/" class="td-post-category">Weekend</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/09/castelli-in-lombardia-da-scoprire-dove-sono-e-quali-sono/" rel="bookmark" title="Castelli in Lombardia da scoprire: dove sono e quali sono">Castelli in Lombardia da scoprire: dove sono e quali sono</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5bb761d798888" data-td_block_id="td_uid_17_5bb761d798888"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5bb761d798888" data-td_block_id="td_uid_17_5bb761d798888"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-137992"><a href="/category/lifestyle/">LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5bb761d79c4dd_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_22_5bb761d79c4dd" ><script>var block_td_uid_22_5bb761d79c4dd = new tdBlock();
block_td_uid_22_5bb761d79c4dd.id = "td_uid_22_5bb761d79c4dd";
block_td_uid_22_5bb761d79c4dd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1029","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_5bb761d79c4dd_rand","tdc_css_class":"td_uid_22_5bb761d79c4dd_rand","tdc_css_class_style":"td_uid_22_5bb761d79c4dd_rand_style"}';
block_td_uid_22_5bb761d79c4dd.td_column_number = "3";
block_td_uid_22_5bb761d79c4dd.block_type = "td_block_mega_menu";
block_td_uid_22_5bb761d79c4dd.post_count = "4";
block_td_uid_22_5bb761d79c4dd.found_posts = "886";
block_td_uid_22_5bb761d79c4dd.header_color = "";
block_td_uid_22_5bb761d79c4dd.ajax_pagination_infinite_stop = "";
block_td_uid_22_5bb761d79c4dd.max_num_pages = "222";
tdBlocksArray.push(block_td_uid_22_5bb761d79c4dd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5bb761d79c4dd" id="td_uid_23_5bb761d79ddf8" data-td_block_id="td_uid_22_5bb761d79c4dd" data-td_filter_value="" href="https://www.latitudeslife.com/category/lifestyle/">Tutti</a><a class="mega-menu-sub-cat-td_uid_22_5bb761d79c4dd"  id="td_uid_24_5bb761d79de7b" data-td_block_id="td_uid_22_5bb761d79c4dd" data-td_filter_value="1056" href="https://www.latitudeslife.com/category/lifestyle/eventi/">Eventi</a><a class="mega-menu-sub-cat-td_uid_22_5bb761d79c4dd"  id="td_uid_25_5bb761d79df1b" data-td_block_id="td_uid_22_5bb761d79c4dd" data-td_filter_value="1075" href="https://www.latitudeslife.com/category/lifestyle/libri/">Libri e musica</a><a class="mega-menu-sub-cat-td_uid_22_5bb761d79c4dd"  id="td_uid_26_5bb761d79dfb6" data-td_block_id="td_uid_22_5bb761d79c4dd" data-td_filter_value="1045" href="https://www.latitudeslife.com/category/lifestyle/strumenti-di-viaggio/">Strumenti di viaggio</a></div></div><div id=td_uid_22_5bb761d79c4dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/10/la-barcolana-2018-vele-in-mare-torna-la-regata-dellanno/" rel="bookmark" class="td-image-wrap" title="La Barcolana 2018: vele in mare, torna la regata dell&#8217;anno"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/image_3003_image_big-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/image_3003_image_big-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/image_3003_image_big-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Barcolana" title="La Barcolana 2018: vele in mare, torna la regata dell&#8217;anno"/></a></div>                <a href="https://www.latitudeslife.com/category/lifestyle/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/10/la-barcolana-2018-vele-in-mare-torna-la-regata-dellanno/" rel="bookmark" title="La Barcolana 2018: vele in mare, torna la regata dell&#8217;anno">La Barcolana 2018: vele in mare, torna la regata dell&#8217;anno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/10/anche-le-statue-muoiono-a-torino-la-mostra-al-museo-egizio/" rel="bookmark" class="td-image-wrap" title="Anche le statue muoiono a Torino: la mostra al Museo Egizio"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/MOS4393-HDR-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/MOS4393-HDR-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/MOS4393-HDR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Museo Egizio Torino" title="Anche le statue muoiono a Torino: la mostra al Museo Egizio"/></a></div>                <a href="https://www.latitudeslife.com/category/lifestyle/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/10/anche-le-statue-muoiono-a-torino-la-mostra-al-museo-egizio/" rel="bookmark" title="Anche le statue muoiono a Torino: la mostra al Museo Egizio">Anche le statue muoiono a Torino: la mostra al Museo Egizio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/09/festival-della-fotografia-etica-2018/" rel="bookmark" class="td-image-wrap" title="Festival della fotografia etica 2018"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/unnamed-6-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/unnamed-6-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/unnamed-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="festival fotografia etica" title="Festival della fotografia etica 2018"/></a></div>                <a href="https://www.latitudeslife.com/category/lifestyle/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/09/festival-della-fotografia-etica-2018/" rel="bookmark" title="Festival della fotografia etica 2018">Festival della fotografia etica 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/09/terre-del-vino-la-vendemmia-eroica-in-italia-e-in-europa/" rel="bookmark" class="td-image-wrap" title="Terre del vino: la vendemmia eroica in Italia e in Europa"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/image002-4-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/image002-4-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/image002-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terre del vino: la vendemmia eroica in Italia e in Europa"/></a></div>                <a href="https://www.latitudeslife.com/category/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/09/terre-del-vino-la-vendemmia-eroica-in-italia-e-in-europa/" rel="bookmark" title="Terre del vino: la vendemmia eroica in Italia e in Europa">Terre del vino: la vendemmia eroica in Italia e in Europa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5bb761d79c4dd" data-td_block_id="td_uid_22_5bb761d79c4dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5bb761d79c4dd" data-td_block_id="td_uid_22_5bb761d79c4dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-118743"><a href="https://www.latitudeslife.com/photogallery/">FOTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5bb761d7a0075_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_27_5bb761d7a0075" ><script>var block_td_uid_27_5bb761d7a0075 = new tdBlock();
block_td_uid_27_5bb761d7a0075.id = "td_uid_27_5bb761d7a0075";
block_td_uid_27_5bb761d7a0075.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7848","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_5bb761d7a0075_rand","tdc_css_class":"td_uid_27_5bb761d7a0075_rand","tdc_css_class_style":"td_uid_27_5bb761d7a0075_rand_style"}';
block_td_uid_27_5bb761d7a0075.td_column_number = "3";
block_td_uid_27_5bb761d7a0075.block_type = "td_block_mega_menu";
block_td_uid_27_5bb761d7a0075.post_count = "4";
block_td_uid_27_5bb761d7a0075.found_posts = "4";
block_td_uid_27_5bb761d7a0075.header_color = "";
block_td_uid_27_5bb761d7a0075.ajax_pagination_infinite_stop = "";
block_td_uid_27_5bb761d7a0075.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_27_5bb761d7a0075);
</script><div id=td_uid_27_5bb761d7a0075 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/10/lo-spirito-delle-montagne/" rel="bookmark" class="td-image-wrap" title="Lo spirito delle montagne"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/c-Kamil-Sustiak-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/c-Kamil-Sustiak-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/c-Kamil-Sustiak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lo spirito delle montagne"/></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/10/lo-spirito-delle-montagne/" rel="bookmark" title="Lo spirito delle montagne">Lo spirito delle montagne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/09/caccia-ai-tesori-etruschi-i-piu-bei-gioielli-della-toscana/" rel="bookmark" class="td-image-wrap" title="Caccia ai tesori etruschi, i più bei gioielli della Toscana"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Tuscany-Treasure-Hunting_santelenatuscanytreasure-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Tuscany-Treasure-Hunting_santelenatuscanytreasure-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Tuscany-Treasure-Hunting_santelenatuscanytreasure-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tuscany Treasure Hunting" title="Caccia ai tesori etruschi, i più bei gioielli della Toscana"/></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/09/caccia-ai-tesori-etruschi-i-piu-bei-gioielli-della-toscana/" rel="bookmark" title="Caccia ai tesori etruschi, i più bei gioielli della Toscana">Caccia ai tesori etruschi, i più bei gioielli della Toscana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/08/le-7-mete-migliori-per-le-vacanze-a-settembre/" rel="bookmark" class="td-image-wrap" title="Le 7 mete migliori per le vacanze a settembre"><img width="218" height="145" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Vacanze-a-settembre-e1472551008932.jpg" alt="" title="Le 7 mete migliori per le vacanze a settembre"/></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/08/le-7-mete-migliori-per-le-vacanze-a-settembre/" rel="bookmark" title="Le 7 mete migliori per le vacanze a settembre">Le 7 mete migliori per le vacanze a settembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/08/storie-comuni-di-san-teodoro/" rel="bookmark" class="td-image-wrap" title="Le Storie Comuni di San Teodoro"><img width="218" height="145" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Backstage-spot-e-Video-S.T.-9961.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Backstage-spot-e-Video-S.T.-9961.jpg 1200w, https://www.latitudeslife.com/wp-content/uploads/Backstage-spot-e-Video-S.T.-9961-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Backstage-spot-e-Video-S.T.-9961-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/Backstage-spot-e-Video-S.T.-9961-1024x683.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Storie Comuni di San Teodoro"/></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/08/storie-comuni-di-san-teodoro/" rel="bookmark" title="Le Storie Comuni di San Teodoro">Le Storie Comuni di San Teodoro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5bb761d7a0075" data-td_block_id="td_uid_27_5bb761d7a0075"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_27_5bb761d7a0075" data-td_block_id="td_uid_27_5bb761d7a0075"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118636"><a href="https://www.latitudeslife.com/movie-gallery/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-123336"><a href="https://www.latitudeslife.com/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123342"><a href="https://www.latitudeslife.com/chi-siamo/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123341"><a href="https://www.latitudeslife.com/redazione-latitudes/">Redazione Latitudes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123340"><a href="https://www.latitudeslife.com/contributors/">Contributors</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.latitudeslife.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.latitudeslife.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Reportages" class="entry-crumb" href="https://www.latitudeslife.com/category/reportages/">Reportages</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Italia" class="entry-crumb" href="https://www.latitudeslife.com/category/reportages/italia-reportages/">Italia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Molise: Piccolo mondo antico</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-139182" class="post-139182 post type-post status-publish format-standard has-post-thumbnail hentry category-italia-reportages category-reportages tag-week-end-italia tag-molise tag-reportage" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.latitudeslife.com/category/reportages/">Reportages</a></li><li class="entry-category"><a  href="https://www.latitudeslife.com/category/reportages/italia-reportages/">Italia</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Molise: Piccolo mondo antico</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-05T12:51:57+00:00" >5 ottobre 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.latitudeslife.com/2018/10/molise-piccolo-mondo-antico/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.latitudeslife.com%2F2018%2F10%2Fmolise-piccolo-mondo-antico%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Molise%3A+Piccolo+mondo+antico&url=https%3A%2F%2Fwww.latitudeslife.com%2F2018%2F10%2Fmolise-piccolo-mondo-antico%2F&via=latitudes_life">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.latitudeslife.com/2018/10/molise-piccolo-mondo-antico/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Molise: Piccolo mondo antico&body=https://www.latitudeslife.com/2018/10/molise-piccolo-mondo-antico/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_29_5bb761d7a6b6b_rand td_block_template_8 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><img class="alignnone size-full wp-image-139187" src="https://www.latitudeslife.com/wp-content/uploads/IMG_7074-e1538391083709.jpg" alt="Molise" width="1024" height="682" /></p>
<p><em>Arroccato</em> <em>sugli Appennini da un lato e affacciato sul Mar Adriatico dall’altro, il Molise offre una tale ricchezza di suggestioni</em> <em>e suscita emozioni così intense che non è possibile raccontarle tutte insieme. Un viaggio nell’entroterra, nella provincia di Isernia, tra i borghi antichi e la natura quasi selvaggia delle montagne</em> <em>al confine con il Lazio e l’Abruzzo.</em></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_28_5bb761d7a681a_rand td_block_template_8 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Il Molise non rientra nei percorsi turistici più battuti, forse per questo conserva ancora l’autenticità che spesso il viaggiatore cerca invano. Il nostro viaggio in Molise non può che iniziare da <strong>Venafro</strong>, porta della regione per chi arriva da ovest. L’abitato è dominato dalla Torricella, avamposto di guardia a picco su un dente di roccia, circondato da ulivi secolari. Qui si produce un <strong>olio di eccellente qualità</strong>, ricavato dalle olive Aurine, tipiche del posto, e già molto apprezzato ai tempi dei Romani. Plinio, Orazio e Strabone lo citano più volte nei loro scritti e oggi tutta la zona è salvaguardata dal Parco regionale dell’Ulivo. Il centro storico della cittadina, di origine preromana, è tutto un susseguirsi di vie e viuzze, salite e discese, piazze lastricate in pietra intervallate da numerose chiese: in tutto se ne contano ben trentatré.</p>
<p>Sul borgo vigila l’<strong>imponente castello dei Conti Pandone</strong>. Enrico Pandone, infatti, controverso e originale personaggio del Cinquecento, fece raffigurare sulle pareti delle stanze ben 26 cavalli a grandezza naturale, un caso unico per l’Italia. Tra tutti risalta il purosangue nominato San Giorgio, che nell&#8217;ottobre del 1522 il conte regalò all’allora imperatore Carlo V. Lasciata Venafro, <strong>ci dirigiamo verso Isernia</strong>.</p>
<p>Su un crinale collinoso sorge <strong>Monteroduni</strong>, con il castello del principe Pignatelli. L’imponente maniero, di origini longobarde, sovrasta con le sue belle torri merlate la piana del <strong>Volturno</strong>. Risalendo l’alta valle del fiume più importante dell’Italia meridionale, sulle cui sponde si sono combattute battaglie decisive per l’Unità d’Italia, scorgiamo l’abbazia altomedievale di San Vincenzo al Volturno. Sorge al centro di una vasta area archeologica e custodisce la straordinaria cripta dell’abate Epifanio che, con il suo ciclo di affreschi del IX secolo, ci trasporta, sospesi tra realtà e misticismo, in un viaggio che ha come filo conduttore la resurrezione. <strong>Ci troviamo a pochi chilometri dalle sorgenti del fiume Volturno</strong>. Da qui partiva l’antico acquedotto augusteo, che raggiungeva Venafro dopo un tragitto di ben 32 chilometri.</p>
<p>Proseguendo verso nord, dove il Molise si incunea tra Lazio e Abruzzo, ci imbattiamo in <strong>Scapoli</strong>, meno di mille anime ai piedi del Monte Marrone e conosciuto in tutto il mondo come la patria della zampogna. Qui, ogni estate, dal 1975, si svolge un Festival internazionale che attira suonatori di zampogna e cornamusa da tutto il mondo.</p>
<figure id="attachment_139191" style="width: 1024px" class="wp-caption alignnone"><img class="size-full wp-image-139191" src="https://www.latitudeslife.com/wp-content/uploads/25-Valle-Fiorita-Lago-e-Monte-Meta-e1538391202874.jpg" alt="Valle Fiorita." width="1024" height="683" /><figcaption class="wp-caption-text">Valle Fiorita. Lago e Monte Meta</figcaption></figure>
<p>Continuando il nostro viaggio, ci lasciamo stregare da un paesaggio punteggiato qua e là da <strong>torri e fortezze</strong> costruite su rupi scoscese, come il castello di origine longobarda di <strong>Cerro al</strong> <strong>Volturno</strong>. Salendo ancora verso la montagna, attraversato il piccolo centro abitato di <strong>Pizzone</strong>, dopo una serie interminabile di tornanti raggiungiamo, a 1.400 metri di altitudine, <strong>Valle Fiorita</strong>. Qui è lo spettacolo della natura a colpirci. Uno scenario di quelli che non si dimenticano facilmente, soprattutto in autunno, quando il bosco ha i colori caldi del rosso, del marrone e del giallo. L’atmosfera che ci circonda è favolosa, nel senso che <strong>sembra di essere all&#8217;interno di una fiaba</strong>. Tra gli alti fusti di faggio e d’acero si possono incontrare cervi e camosci, oltre al lupo e all’orso marsicano, mentre su in alto, con un po’ di fortuna, può capitare di veder volteggiare l’aquila reale.</p>
<p><strong>Lasciata la Valle del Volturno, eccoci nell’Alto Molise.</strong></p>
<p>Quante volte abbiamo sentito i rintocchi delle campane, allegri e vivaci nei giorni di festa o monotoni per indicare le ore! Quasi mai però ci siamo domandati dove e come nasce quello che, a tutti gli effetti, può essere considerato un vero e proprio strumento musicale. La risposta risiede nell&#8217;antica città di <strong>Agnone</strong>.</p>
<p>Qui le campane hanno scandito per secoli la vita quotidiana della gente. Agnone è una specie di <strong>capitale dell’arte campanaria</strong>. Vi si trova la Fonderia Pontificia dei fratelli Marinelli, una delle più antiche del mondo, oltre che una delle poche ancora in attività. Stando agli archivi storici, i Marinelli si trasmettono l’antichissima arte campanaria di generazione in generazione da almeno sette secoli, precisamente da quando, nel 1339, Nicodemo Marinelli <em>Campanarus</em> <strong>fuse una campana di circa 2 quintali</strong> per una chiesa in provincia di Frosinone.</p>
<figure id="attachment_139195" style="width: 1024px" class="wp-caption alignnone"><img class="size-full wp-image-139195" src="https://www.latitudeslife.com/wp-content/uploads/64-Agnone-Fonderia-Pontificia-Marinelli-e1538391430572.jpg" alt="Agnone - Fonderia Pontificia Marinelli" width="1024" height="735" /><figcaption class="wp-caption-text">Agnone. Fonderia Pontificia Marinelli</figcaption></figure>
<p>Da non perdere assolutamente, dunque, il <strong>Museo storico della Campana</strong> intitolato a Giovanni Paolo II, ricco di testimonianze uniche. Ma Agnone non è famosa solo per le sue campane. È anche una cittadina ricca di storia e opere d’arte, caratterizzata dall&#8217;alternarsi di architetture gotiche, rinascimentali e barocche. Numerose le <strong>chiese</strong>, come quella di Sant’Antonio abate, che risale al 1118 e ha un bellissimo campanile settecentesco, o Sant’Emidio, con una facciata del 1443 e all’interno opere dello scultore senese Giovanni Duprè.</p>
<p>Lasciamo Agnone per raggiungere, a poca distanza, la cittadina di <strong>Pietrabbondante</strong>, ai piedi delle Morge (dal latino <em>murex</em>): spuntoni di roccia nuda ricoperti da boschi. A rendere famoso questo piccolo centro è l’area archeologica, dove uno splendido santuario di età sannitica, i resti di due templi e di un teatro fanno rivivere gli antichi giuramenti delle gioventù dell’epoca, come racconta lo storico latino Tito Livio nei suoi scritti. Unicità del teatro sono i sedili in pietra con disegno anatomico.</p>
<p><strong>È tempo di fare una sosta</strong>. Sulla strada provinciale in direzione di Isernia ci fermiamo presso la tenuta di <strong>Staffoli </strong>e scopriamo che, oltre a essere un ottimo punto di ristoro, è il punto di partenza per fare escursioni a piedi o a cavallo. Questi luoghi sono attraversati dagli <strong>antichi tratturi, le autostrade verdi di un tempo</strong>, usati per spostare le greggi durante la transumanza. I segni lasciati nel paesaggio sono molto evidenti. Percorrerli oggi, a piedi o a cavallo, vuol dire ritrovare la calma, la quiete, gli antichi profumi e, nelle stazioni di sosta, gli antichi sapori che questa terra sa offrire a chi la visita. Fino a Isernia è un continuo imbattersi in antichi borghi quasi tutti dominati da un castello o da una torre di difesa.</p>
<p>Il <strong>castello di Carpinone</strong>, per esempio, costruito in pieno periodo normanno, nel X secolo, è stato in seguito roccaforte dei conti guelfi del Molise e molte volte si è trovato a fronteggiare gli attacchi delle truppe dell’imperatore Federico II di Svevia. Nel XV secolo il bel maniero, che si erge a picco sul fiume Carpino, da cui prende il nome, fu protagonista di un episodio di cavalleria: nel 1442 l’allora proprietario del castello, Antonio Caldora, sconfitto dall’esercito di Alfonso V d’Aragona che di lì a poco avrebbe conquistato Napoli diventandone re, venne perdonato e lasciato vivo in possesso del suo castello.</p>
<p><strong>In carrozza sulla Transiberiana d&#8217;Italia</strong></p>
<figure id="attachment_139190" style="width: 1024px" class="wp-caption alignnone"><img class="size-full wp-image-139190" src="https://www.latitudeslife.com/wp-content/uploads/MRG_3655-e1538391334470.jpg" alt="Transiberiana Italiana" width="1024" height="759" /><figcaption class="wp-caption-text">Transiberiana Italiana</figcaption></figure>
<p>Proprio ai piedi della fortificazione corre <strong>la storica Sulmona-Carpinone-Isernia</strong>, conosciuta anche come la <strong>Transiberiana d’Italia</strong>. Inaugurata nel 1897, è la <strong>ferrovia più alta d’Appennino ed è seconda in Italia solo alla ferrovia del Brennero</strong>. Rappresenta il primo progetto di turismo ferroviario italiano in ordine di passeggeri: oltre quindicimila viaggiatori scelgono ogni anno di vivere un’esperienza fuori dal tempo a bordo delle carrozze storiche su cui si respira l’emozione del viaggio dal sapore antico, ammirando panorami suggestivi in ogni stagione e sostando nei tanti borghi attraversati dalla linea ferroviaria. <strong>Il suo soprannome è legato alle nevicate invernali</strong> ma la richiesta crescente di turismo lento e di destinazioni fuori dalle rotte abituali sta determinando il rilancio della linea come vero e proprio laboratorio turistico per l’Alto Molise.</p>
<p>Ultima tappa del nostro itinerario è <strong>Isernia</strong>, che nel 1215 ha dato i natali a Pietro Angelerio, ai più noto come Celestino V, eletto Papa a Pe­rugia nel Conclave del 1294. Visitiamo il centro storico, un fitto intreccio di vicoletti che acco­glie le chiese di San Francesco e Santa Chiara oltre alla Cattedrale, intitolata a San Pietro, costruita sul podio del grande tempio dedicato a Giove. A poche centinaia di metri, <strong>la fontana della Fraterna, simbolo della città</strong>. Meritano di essere visitati anche il Museo Archeologico Santa Maria delle Monache, che ospita reper­ti di epoca romana e, in località Ramiera Vec­chia, il giacimento paleolitico dell’<em>Homo aeser­niensis</em>, oltre al <strong>Museo dei Costumi del Molise</strong>. La collezione museale comprende circa 40 costumi completi femminili, diversi pezzi d’abbigliamento, una corposa raccolta di fotografie e documenti d’epoca e oltre mille pezzi di oreficeria popolare antica. Si tratta di reperti straordinari, per bellezza, rarità e ricchezza delle finiture, in grado di rappresentare anche una rilevante testimonianza della cultura popolare del Molise.</p>
<p>Passeggiando tra i vicoli <strong>si incontrano donne che lavorano al tombolo</strong>, un’attività assai fiorente in città e in tutta la provincia di Isernia, dove si è diffusa a partire dal Quattrocento. Le <strong>antiche trattorie e i piccoli ristoranti</strong> fanno da contorno a questo viaggio indietro nel tempo, dove è possibile gustare salumi, formaggi, pa­sta all’uovo e ottime verdure. Tutto condito con olio d’oliva, prodotto ancora con i tradizionali sistemi di raccolta e molitura.</p>
<p>Sfoglia il magazine</p>
<p><strong>Informazioni utili</strong></p>
<p><strong>Come arrivare:</strong></p>
<p>In <strong>Molise</strong></p>
<p>In macchina:<br />
Autostrada A1, uscita: S. Vittore (da ROMA)<br />
Autostrada A1, uscita: Caianello (da NAPOLI)<br />
Autostrada A14, uscite: Vasto sud e Termoli<br />
Autostrada A16, uscita: Benevento</p>
<p>In aereo:<br />
Aeroporto: Roma Fiumicino|Roma Ciampino<br />
Aeroporto: Napoli<br />
Aeroporto: Pescara<br />
Aeroporto: Foggia</p>
<p>In treno:<br />
Stazioni principali: Campobasso; Isernia</p>
<p>Ad <strong>Isernia</strong></p>
<p>In macchina:</p>
<p>Da Nord: prendere l&#8217;Autostrada Adriatica A14, uscire a Montenero di Bisaccia / Vasto Sud / San Salvo, poi prendere la SS650 (Fondo Valle Trigno) in direzione Isernia, proseguire sulla SS17, prendere la SS85 in direzione di Venafro e uscita in direzione di Isernia.</p>
<p>Da Sud: dalla Autostrada Adriatica A14 seguire le indicazioni per Pescara, proseguire sulla A16, seguire le indicazioni per Benevento, proseguire sulla SS88, uscire a Campobasso, prendere la SS87 (strada Bifernina) in direzione Campobasso / Isernia, proseguire sulla SS17, prendere la SS85 in direzione di Venafro e uscita in direzione di Isernia.</p>
<p>In aereo:<br />
Aeroporto: Roma Fiumicino|Roma Ciampino<br />
Aeroporto: Napoli<br />
Aeroporto: Pescara<br />
Aeroporto: Foggia</p>
<p><strong>Clima:</strong></p>
<p>La <strong>parte occidentale</strong> del territorio molisano è montuoso. Il clima è tipico montano: estati  tiepide e sopportabili, inverni rigidi e nevosi.</p>
<p>Nella <strong>parte orientale</strong>, collinare, il clima è più mediterraneo: estati calde-temperate ed inverni freschi.</p>
<p><strong>Dove dormire:</strong></p>
<p><strong>Hotel Dora</strong></p>
<p>S.S. 85 Venafrana &#8211; km 24,600 &#8211; 86077 Pozzilli</p>
<p>Tel. 0865-908006</p>
<p>Albergo moderno, con ampio giardino, piscine e ristorante che si avvale delle proposte della cucina dell’eclettico chef Adriano Cozzolino. Gusterete grandi <strong>piatti della tradizione rivisitati in chiave moderna</strong>: baccalà alla montanara, pancotto del pastore, cosciotto d’agnello farcito, sformato di caciocavallo.</p>
<p><strong>Suggerimenti</strong>:</p>
<p><strong>MUSEC</strong></p>
<p>Il <strong>Museo dei Costumi del Molise</strong> nasce per valorizzare e rendere fruibile la prestigiosa collezione di Antonio Scasserra, raccolta in anni di appassionate ricerche. La collezione si compone di 35 costumi completi e oltre 100 elementi d’abbigliamento, tutti pezzi originali, che provengono da quei paesi del Molise che hanno, più di altri, mantenuto nel tempo l’uso dell’abbigliamento consuetudinario della tradizione.</p>
<p>Orari di apertura</p>
<p>dal lunedì al venerdì 09:30 – 13:00</p>
<p>martedì e giovedì anche 15:30 – 17:30</p>
<p>Isernia, Via Giovanni Berta, Palazzo della Provincia</p>
<p>Tel. +39 0865 441381 +39 0865 441471</p>
<p><strong>Campi Valerio</strong></p>
<p>Dal 1974 la cantina Valerio produce <strong>vini di pregio</strong> e di grande carattere. Nella tenuta che fu del Principe Pignatelli, la famiglia abbina la passione per l’agricoltura all’amore per la propria terra, dando vita a una produzione vinicola che mira alla valorizzazione dei vitigni autoctoni del Sannio Pentro (Molise). L’azienda si distingue per altro, come <strong>unica produttrice del vino Pentro</strong> ed è stata la prima a realizzare un Metodo Classico nel proprio territorio.</p>
<p>Testo e foto di Franco Cappellari|Riproduzione riservata Latitudeslife.com</p>
<!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_30_5bb761d7a6e46_rand td_block_template_8"><div id="ll-ad-dontation-frame">
<h2 class="ll-center-text">Caro lettore,</h2>
<p>Latitudes è una testata indipendente, gratis e accessibile a tutti. Ogni giorno produciamo articoli e foto di qualità perché crediamo nel giornalismo come missione. La nostra è una voce libera, ma la scelta di non avere un editore forte cui dare conto comporta che i nostri proventi siano solo quelli della pubblicità, oggi in gravissima crisi. <span id="ll-ad-donation-text-evidence">Per questo motivo ti chiediamo di supportarci, con una piccola donazione a partire da 1 euro.</span></p><p> Il tuo gesto ci permetterà di continuare a fare il nostro lavoro con la professionalità che ci ha sempre contraddistinto. E con lo stesso coraggio che ormai da 10 anni ci rende orgogliosi di quello facciamo. Grazie.</p>
<form class="ll-center-text"action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="3CKDHZ485N38N">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
</form>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.latitudeslife.com/tag/week-end-italia/">italia</a></li><li><a href="https://www.latitudeslife.com/tag/molise/">molise</a></li><li><a href="https://www.latitudeslife.com/tag/reportage/">reportage</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.latitudeslife.com/2018/10/molise-piccolo-mondo-antico/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.latitudeslife.com%2F2018%2F10%2Fmolise-piccolo-mondo-antico%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Molise%3A+Piccolo+mondo+antico&url=https%3A%2F%2Fwww.latitudeslife.com%2F2018%2F10%2Fmolise-piccolo-mondo-antico%2F&via=latitudes_life">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.latitudeslife.com/2018/10/molise-piccolo-mondo-antico/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Molise: Piccolo mondo antico&body=https://www.latitudeslife.com/2018/10/molise-piccolo-mondo-antico/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.latitudeslife.com/2018/10/bressanone-di-verde-si-veste/">Bressanone. Di verde si veste</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.latitudeslife.com/2018/10/fontanellato-labirinto-della-masone/">Fontanellato. Questa stanza non ha più pareti ma alberi</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.latitudeslife.com/author/francesca-romana-sassone/">Francesca Romana Sassone</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francesca Romana Sassone"></span><meta itemprop="datePublished" content="2018-10-05T12:51:57+00:00"><meta itemprop="dateModified" content="2018-10-05T12:51:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.latitudeslife.com/2018/10/molise-piccolo-mondo-antico/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.latitudeslife.com/wp-content/uploads/logo-272-x-90px.png"></span><meta itemprop="name" content="Latitudes"></span><meta itemprop="headline " content="Molise: Piccolo mondo antico"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.latitudeslife.com/wp-content/uploads/IMG_7074-e1538391083709.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_31_5bb761d7a7c5e_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_31_5bb761d7a7c5e" ><script>var block_td_uid_31_5bb761d7a7c5e = new tdBlock();
block_td_uid_31_5bb761d7a7c5e.id = "td_uid_31_5bb761d7a7c5e";
block_td_uid_31_5bb761d7a7c5e.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_31_5bb761d7a7c5e_rand","td_column_number":3,"live_filter_cur_post_id":139182,"live_filter_cur_post_author":"3838","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5bb761d7a7c5e_rand","tdc_css_class_style":"td_uid_31_5bb761d7a7c5e_rand_style"}';
block_td_uid_31_5bb761d7a7c5e.td_column_number = "3";
block_td_uid_31_5bb761d7a7c5e.block_type = "td_block_related_posts";
block_td_uid_31_5bb761d7a7c5e.post_count = "12";
block_td_uid_31_5bb761d7a7c5e.found_posts = "696";
block_td_uid_31_5bb761d7a7c5e.header_color = "";
block_td_uid_31_5bb761d7a7c5e.ajax_pagination_infinite_stop = "";
block_td_uid_31_5bb761d7a7c5e.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_31_5bb761d7a7c5e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_32_5bb761d7aa5a0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_5bb761d7a7c5e" href="#">ARTICOLI CORRELATI</a><a id="td_uid_33_5bb761d7aa5d8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_5bb761d7a7c5e" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_31_5bb761d7a7c5e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/10/denver-alta-quota/" rel="bookmark" class="td-image-wrap" title="Denver, alta quota"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/DSC_6615-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/DSC_6615-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/DSC_6615-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Denver, Colorado, United States of America" title="Denver, alta quota"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/10/denver-alta-quota/" rel="bookmark" title="Denver, alta quota">Denver, alta quota</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/10/natura-plastica-wildlife-photographer-of-the-year/" rel="bookmark" class="td-image-wrap" title="Natura Plastica. Wildlife Photographer of the Year"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/80_Sewage-surfer-©-Justin-Hofman-Wildlife-Photographer-of-the-Year-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/80_Sewage-surfer-©-Justin-Hofman-Wildlife-Photographer-of-the-Year-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/80_Sewage-surfer-©-Justin-Hofman-Wildlife-Photographer-of-the-Year-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sewage surfer © Justin Hofman - Wildlife Photographer of the Year" title="Natura Plastica. Wildlife Photographer of the Year"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/10/natura-plastica-wildlife-photographer-of-the-year/" rel="bookmark" title="Natura Plastica. Wildlife Photographer of the Year">Natura Plastica. Wildlife Photographer of the Year</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/10/fontanellato-labirinto-della-masone/" rel="bookmark" class="td-image-wrap" title="Fontanellato. Questa stanza non ha più pareti ma alberi"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/IMG_1176-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/IMG_1176-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/IMG_1176-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Labirinto della Masone, Strada Masone 121, 43012 Fontanellato (PR). Italy" title="Fontanellato. Questa stanza non ha più pareti ma alberi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/10/fontanellato-labirinto-della-masone/" rel="bookmark" title="Fontanellato. Questa stanza non ha più pareti ma alberi">Fontanellato. Questa stanza non ha più pareti ma alberi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/10/bressanone-di-verde-si-veste/" rel="bookmark" class="td-image-wrap" title="Bressanone. Di verde si veste"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/041_verde-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/041_verde-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/041_verde-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bressanone. Scorci del centro storico" title="Bressanone. Di verde si veste"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/10/bressanone-di-verde-si-veste/" rel="bookmark" title="Bressanone. Di verde si veste">Bressanone. Di verde si veste</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/09/laia-queen-city/" rel="bookmark" class="td-image-wrap" title="L&#8217;Aia, Queen City"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/043-1-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/043-1-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/043-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="L&#039;Aia, Olanda" title="L&#8217;Aia, Queen City"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/09/laia-queen-city/" rel="bookmark" title="L&#8217;Aia, Queen City">L&#8217;Aia, Queen City</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/09/galapagos-isole-in-evoluzione/" rel="bookmark" class="td-image-wrap" title="Galapagos: isole in evoluzione"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/EC1711030354-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/EC1711030354-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/EC1711030354-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Leone marino, Galapagos,Ecuador" title="Galapagos: isole in evoluzione"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/09/galapagos-isole-in-evoluzione/" rel="bookmark" title="Galapagos: isole in evoluzione">Galapagos: isole in evoluzione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/09/in-valle-ditria-con-un-trullo-per-la-testa/" rel="bookmark" class="td-image-wrap" title="In Valle d&#8217;Itria. Con un trullo per la testa"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/apre-portale-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/apre-portale-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/apre-portale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In Valle d&#8217;Itria. Con un trullo per la testa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/09/in-valle-ditria-con-un-trullo-per-la-testa/" rel="bookmark" title="In Valle d&#8217;Itria. Con un trullo per la testa">In Valle d&#8217;Itria. Con un trullo per la testa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/09/quebec-joie-de-vivre/" rel="bookmark" class="td-image-wrap" title="Quebec, Joie de vivre"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/quebec_46-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/quebec_46-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/quebec_46-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Quebec, Canada" title="Quebec, Joie de vivre"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/09/quebec-joie-de-vivre/" rel="bookmark" title="Quebec, Joie de vivre">Quebec, Joie de vivre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/09/drone-awards-2018-da-quassu-la-terra-e-bellissima/" rel="bookmark" class="td-image-wrap" title="Drone Awards 2018: da quassù la Terra è bellissima"><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Photo-of-the-Year_Above-The-Polar-Bear-by-Florian-Ledoux-218x150.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Photo-of-the-Year_Above-The-Polar-Bear-by-Florian-Ledoux-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Photo-of-the-Year_Above-The-Polar-Bear-by-Florian-Ledoux-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drone Awards 2018: da quassù la Terra è bellissima"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/09/drone-awards-2018-da-quassu-la-terra-e-bellissima/" rel="bookmark" title="Drone Awards 2018: da quassù la Terra è bellissima">Drone Awards 2018: da quassù la Terra è bellissima</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/07/india-peccati-di-goa/" rel="bookmark" class="td-image-wrap" title="India. Peccati di Goa"><img width="218" height="145" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/goa_spiaggia_colva.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/goa_spiaggia_colva.jpg 660w, https://www.latitudeslife.com/wp-content/uploads/goa_spiaggia_colva-300x200.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="India. Peccati di Goa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/07/india-peccati-di-goa/" rel="bookmark" title="India. Peccati di Goa">India. Peccati di Goa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/07/stefano-pensotti-visioni-dautore/" rel="bookmark" class="td-image-wrap" title="Stefano Pensotti, visioni d&#8217;autore"><img width="218" height="145" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/016.-1jpg.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/016.-1jpg.jpg 660w, https://www.latitudeslife.com/wp-content/uploads/016.-1jpg-300x200.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stefano Pensotti, visioni d&#8217;autore"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/07/stefano-pensotti-visioni-dautore/" rel="bookmark" title="Stefano Pensotti, visioni d&#8217;autore">Stefano Pensotti, visioni d&#8217;autore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2018/07/ustica-profondo-sud/" rel="bookmark" class="td-image-wrap" title="Ustica, profondo Sud"><img width="218" height="145" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Ust-544-e1531312585540.jpg" alt="" title="Ustica, profondo Sud"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2018/07/ustica-profondo-sud/" rel="bookmark" title="Ustica, profondo Sud">Ustica, profondo Sud</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5bb761d7a7c5e" data-td_block_id="td_uid_31_5bb761d7a7c5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5bb761d7a7c5e" data-td_block_id="td_uid_31_5bb761d7a7c5e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_34_5bb761d7af926_rand td_block_template_8 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-43"><center><a href="https://greatamericanwest.it/" target="_blank"><img src="https://www.latitudeslife.com/wp-content/banners/Great_American_West_01_MPUBanner.jpg"/></a></center></div></aside><div class="td_block_wrap td_block_instagram td_block_widget td_uid_35_5bb761d7b00ef_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_35_5bb761d7b00ef" ><div class="td-block-title-wrap"></div><div id=td_uid_35_5bb761d7b00ef class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent-amt2-1.cdninstagram.com/vp/8d30e51ab7f8bbf97cb10321784bdf35/5C4E5947/t51.2885-19/11326107_1485783095069538_243979535_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/latitudeslife" target="_blank">@latitudeslife</a></div>
                    <div class="td-instagram-followers"><span>6.798</span> Follower</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/latitudeslife" target="_blank">Segui</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BogsmYwgAkH" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/b462d8012fd910435e08b33d4e59d5d3/5C4D02F8/t51.2885-15/sh0.08/e35/c178.0.723.723/s640x640/42678561_293806281345529_983141686403177944_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BobwnXsgaOX" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/bb8c82acc877569667f26fc32ae65bdf/5C5C62BA/t51.2885-15/sh0.08/e35/c180.0.719.719/s640x640/42002359_272279586948487_8727741475860636304_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BoZZtzqA7Hl" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/fa00f8dd0328e19be08993938d62a2d8/5C6019E2/t51.2885-15/sh0.08/e35/c178.0.723.723/s640x640/41943805_1127309877419994_319108226108612592_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BoWkO2JAq-U" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/07611c9049a7c07a314600a3b40d55e8/5C501E87/t51.2885-15/sh0.08/e35/c180.0.720.720/s640x640/42003911_1156570844492154_103463736294502651_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BoTwYZhAoYz" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/e8d33be248a1bb51908e788ae17951e1/5C4AFAF3/t51.2885-15/sh0.08/e35/c178.0.723.723/s640x640/41535308_2162733547070547_6650037217543773153_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BoRKJ6Eg0le" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/431fd4ad4fc5478c7cf41b949ec68b7e/5C422CF8/t51.2885-15/sh0.08/e35/c179.0.721.721/s640x640/41733583_484016145411213_8613528236973209306_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BoOxWojA65e" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/c81146927038c7ed41879e1464a0560a/5C5F8517/t51.2885-15/sh0.08/e35/c193.0.693.693/s640x640/42530470_2164465443813549_2306359980570481234_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BoMIA33Au71" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/f6a2674c0fbfe0e3acc9cab21862b8a2/5C3EC5EA/t51.2885-15/sh0.08/e35/c178.0.723.723/s640x640/42346059_485087321974170_9044590006542594636_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BoJcTheglDe" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/808907b30aaadd4a125d8e25abe9b297/5C5E6EE1/t51.2885-15/sh0.08/e35/c171.0.681.681/s640x640/41806000_264867017495431_927657112546570895_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BoG-Ys4AAnN" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/d6355045b995993daf20ddbc104519c9/5C46CB41/t51.2885-15/sh0.08/e35/c85.0.853.853/s640x640/41327516_1926845740955437_7245682296514133232_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BoET6FigwB1" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/38b30dab01bd4d60d09442b5b51c4620/5C5E88EC/t51.2885-15/e35/c155.0.620.620/41307559_352607075481041_8823849730738146601_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BoBvwA8AVyE" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/9da7c0e0d5670ce835d6fd0508dd778f/5C5B3F0D/t51.2885-15/sh0.08/e35/c181.0.718.718/s640x640/41166701_328592624576342_2050632521615493962_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --><aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-10"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://neosnet.it/" target="_blank"><img src="https://www.latitudeslife.com/wp-content/uploads/neos_300x100.jpg" /></a></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-37"><a class="gofollow" data-track="MzcsMCwxLDYw" href="http://www.visitusaita.org/" target="_blank""><img src="https://www.latitudeslife.com/wp-content/banners/Banner Member of Visit USA.png" /></a></div></aside><aside class="td_block_template_8 widget widget_media_gallery"><h4 class="td-block-title"><span>Drone Vision</span></h4><div id='gallery-1' class='gallery galleryid-139182 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.latitudeslife.com/wp-content/uploads/04_Whale-Sharcks-By-Bachir-Moukarzel_Highly-Commended.jpg'><img width="150" height="150" src="https://www.latitudeslife.com/wp-content/uploads/04_Whale-Sharcks-By-Bachir-Moukarzel_Highly-Commended-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.latitudeslife.com/wp-content/uploads/02_Responsible-Dady-the-Gharial-with-Babies-By-Dhritiman-Mukherjee_Runner-Up.jpg'><img width="150" height="150" src="https://www.latitudeslife.com/wp-content/uploads/02_Responsible-Dady-the-Gharial-with-Babies-By-Dhritiman-Mukherjee_Runner-Up-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.latitudeslife.com/wp-content/uploads/01_Big-Shadow-By-Thomas-Vijayan_Runner-Up.jpg'><img width="150" height="150" src="https://www.latitudeslife.com/wp-content/uploads/01_Big-Shadow-By-Thomas-Vijayan_Runner-Up-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.latitudeslife.com/wp-content/uploads/05_Mother-and-Calf-By-Anders-Carlson_Highly-Commended-e1536244587721.jpg'><img width="150" height="150" src="https://www.latitudeslife.com/wp-content/uploads/05_Mother-and-Calf-By-Anders-Carlson_Highly-Commended-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.latitudeslife.com/wp-content/uploads/03_Cold-Winter-Night-By-Yavor-Michev_Highly-Commended.jpg'><img width="150" height="150" src="https://www.latitudeslife.com/wp-content/uploads/03_Cold-Winter-Night-By-Yavor-Michev_Highly-Commended-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.latitudeslife.com/wp-content/uploads/02_Ameneties-By-Gary-Cummins_Runner-Up.jpg'><img width="150" height="150" src="https://www.latitudeslife.com/wp-content/uploads/02_Ameneties-By-Gary-Cummins_Runner-Up-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.latitudeslife.com/wp-content/uploads/01_Honors-Day-By-Xiaoxiao-Liu_Runner-Up.jpg'><img width="150" height="150" src="https://www.latitudeslife.com/wp-content/uploads/01_Honors-Day-By-Xiaoxiao-Liu_Runner-Up-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.latitudeslife.com/wp-content/uploads/00_Pilgrimage-of-Millions-of-People-By-Qinghua-Shui_Winner.jpg'><img width="150" height="150" src="https://www.latitudeslife.com/wp-content/uploads/00_Pilgrimage-of-Millions-of-People-By-Qinghua-Shui_Winner-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.latitudeslife.com/wp-content/uploads/00_Assisi-Over-the-Clouds-By-Francesco-Cattuto_Winner.jpg'><img width="150" height="150" src="https://www.latitudeslife.com/wp-content/uploads/00_Assisi-Over-the-Clouds-By-Francesco-Cattuto_Winner-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure>
		</div>
</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_36_5bb761d7b32b6_rand td_block_template_8 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Seguici su instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/latitudeslife" target="_blank">@latitudeslife</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_37_5bb761d7b370e_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_37_5bb761d7b370e" ><div class="td-block-title-wrap"></div><div id=td_uid_37_5bb761d7b370e class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BogsmYwgAkH" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/b462d8012fd910435e08b33d4e59d5d3/5C4D02F8/t51.2885-15/sh0.08/e35/c178.0.723.723/s640x640/42678561_293806281345529_983141686403177944_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BobwnXsgaOX" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/bb8c82acc877569667f26fc32ae65bdf/5C5C62BA/t51.2885-15/sh0.08/e35/c180.0.719.719/s640x640/42002359_272279586948487_8727741475860636304_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BoZZtzqA7Hl" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/fa00f8dd0328e19be08993938d62a2d8/5C6019E2/t51.2885-15/sh0.08/e35/c178.0.723.723/s640x640/41943805_1127309877419994_319108226108612592_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BoWkO2JAq-U" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/07611c9049a7c07a314600a3b40d55e8/5C501E87/t51.2885-15/sh0.08/e35/c180.0.720.720/s640x640/42003911_1156570844492154_103463736294502651_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BoTwYZhAoYz" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/e8d33be248a1bb51908e788ae17951e1/5C4AFAF3/t51.2885-15/sh0.08/e35/c178.0.723.723/s640x640/41535308_2162733547070547_6650037217543773153_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BoRKJ6Eg0le" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/431fd4ad4fc5478c7cf41b949ec68b7e/5C422CF8/t51.2885-15/sh0.08/e35/c179.0.721.721/s640x640/41733583_484016145411213_8613528236973209306_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>AWARD LATITUDES</span></h4><div class="textwidget custom-html-widget"><p class="ll-justify-text">Latitudes è una testata giornalistica nata nel 2007 ed è la prima rivista on line da sfogliare sul tuo computer, tablet o smartphone. Il portale Latitudeslife è arricchito quotidianamente con foto e notizie di viaggio e lifestyle firmati da un team di collaboratori di consolidata esperienza</p></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>ISCRIZIONE NEWSLETTER</span></h4><div class="textwidget custom-html-widget"><p class="ll-justify-text">Latitudes è una testata giornalistica nata nel 2007 ed è la prima rivista on line da sfogliare sul tuo computer, tablet o smartphone. Il portale Latitudeslife è arricchito quotidianamente con foto e notizie di viaggio e lifestyle firmati da un team di collaboratori di consolidata esperienza</p></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>CONTATTI</span></h4><div class="textwidget custom-html-widget"><p class="ll-justify-text">Latitudes è una testata giornalistica nata nel 2007 ed è la prima rivista on line da sfogliare sul tuo computer, tablet o smartphone. Il portale Latitudeslife è arricchito quotidianamente con foto e notizie di viaggio e lifestyle firmati da un team di collaboratori di consolidata esperienza</p></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.latitudeslife.com/"><img class="td-retina-data" src="https://www.latitudeslife.com/wp-content/uploads/logo-footer-latitudes-latitudeslife-viaggi-travel.png" data-retina="https://www.latitudeslife.com/wp-content/uploads/logo-footer-latitudes-latitudeslife-viaggi-travel.png" alt="logo footer latitudes latitudeslife viaggi travel magazine" title="logo footer latitudes latitudeslife viaggi travel magazine" width="231" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><p id="ll-footer-text">Latitudes è una testata giornalistica registrata al tribunale di milano n° 606 del 04/10/2007 ed è la prima rivista on line da sfogliare sul tuo computer, tablet o smartphone. Il portale Latitudeslife è arricchito quotidianamente con foto e notizie di viaggio e lifestyle firmati da un team di collaboratori di consolidata esperienza</p><div class="footer-email-wrap">Contattaci: <a href="mailto:info@latitudeslife.com">info@latitudeslife.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/latitudeslife" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Latitudeslifemagazine" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/latitudeslife" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@latitudeslife.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/latitudes_life" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user4084716" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/latitudeslife" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <span id="ll-float-left">Copyright © 2018 <a href="https://www.latitudeslife.com" title="latitudes latitudeslife viaggi travel" >Latitudes S.r.l.</a> Tutti i diritti riservati.</span><span id="ll-float-right">P.IVA: IT06692320960</span>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

    <div class="aps-icon-sidebar  aps-icon-sidebar-leftTop aps-icon-sidebar-fixed">
            </div>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2013/11/duomo-hotel-rimini-templi-moderni/" rel="bookmark" class="td-image-wrap" title="Duomo Hotel, Rimini | Templi Moderni"><img width="100" height="70" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2013/11/duomo-hotel-rimini-templi-moderni/" rel="bookmark" title="Duomo Hotel, Rimini | Templi Moderni">Duomo Hotel, Rimini | Templi Moderni</a></h3>
            <div class="td-module-meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2010/05/aneme-e-cozze/" rel="bookmark" class="td-image-wrap" title="Aneme e Cozze"><img width="100" height="67" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/2010/05/IMG_5420.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/2010/05/IMG_5420.jpg 1417w, https://www.latitudeslife.com/wp-content/uploads/2010/05/IMG_5420-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/2010/05/IMG_5420-1024x683.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aneme e Cozze"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2010/05/aneme-e-cozze/" rel="bookmark" title="Aneme e Cozze">Aneme e Cozze</a></h3>
            <div class="td-module-meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2016/03/calabria-a-pizzo-sul-mare/" rel="bookmark" class="td-image-wrap" title="Calabria &#8211; A Pizzo sul mare"><img width="100" height="63" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Pizzo3883.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/Pizzo3883.jpg 1200w, https://www.latitudeslife.com/wp-content/uploads/Pizzo3883-300x188.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/Pizzo3883-1024x641.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Calabria &#8211; A Pizzo sul mare"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2016/03/calabria-a-pizzo-sul-mare/" rel="bookmark" title="Calabria &#8211; A Pizzo sul mare">Calabria &#8211; A Pizzo sul mare</a></h3>
            <div class="td-module-meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2013/03/padova-rinascimento-e-dintorni/" rel="bookmark" class="td-image-wrap" title="Padova: Rinascimento e dintorni"><img width="100" height="68" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/2010/11/EB01046-.jpg" srcset="https://www.latitudeslife.com/wp-content/uploads/2010/11/EB01046-.jpg 930w, https://www.latitudeslife.com/wp-content/uploads/2010/11/EB01046--300x205.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Padova: Rinascimento e dintorni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2013/03/padova-rinascimento-e-dintorni/" rel="bookmark" title="Padova: Rinascimento e dintorni">Padova: Rinascimento e dintorni</a></h3>
            <div class="td-module-meta-info">
                                                                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5bb761d7c3784
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* START CODE - GENERAL LATITUDESLIFE "ll" STYLE */
#ll-float-left {
    float: left;
}

#ll-float-right {
    float: right;    
}

.ll-justify-text {
    text-align: justify;
}

.ll-center-text {
    text-align: center;
}
/* END CODE - GENERAL LATITUDESLIFE "ll" STYLE */


/* START CODE - ADS CUSTOM LATITUDESLIFE "ll" STYLE */
#ll-ad-article {
    margin-bottom: 50px;
    margin: 0 auto;
    max-width: 300px;
    max-height: 250px;
}

#ll-ad-dontation-frame {
    text-align: justify;
    padding: 0px 30px 30px 30px;
    background-color: #f3f3f3;
    border: 2px dashed #ef9011;
}

#ll-ad-donation-text-evidence {
    background-color: #ef9011;
    color: #ffffff; font-weight: bold;
}
/* END CODE - ADS CUSTOM LATITUDESLIFE "ll" STYLE */


/* START CODE - FOOTER CUSTOM LATITUDESLIFE "ll" STYLE */
.footer-logo-wrap {
	padding-top: 24px;
}

#ll-footer-text {
    text-align: justify;
}

.td-sub-footer-copy {
    width: 100%;   
}
/* END CODE - FOOTER CUSTOM LATITUDESLIFE "ll" STYLE */
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.latitudeslife.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/layered-popups/js/script.min.js?ver=6.42'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/layered-popups-tabs/js/script.min.js?ver=1.46'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[139182]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.latitudeslife.com/wp-content/themes/Newspaper-child-latitudeslife/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.latitudeslife.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


				<div class="ulp-overlay" id="ulp-ufhqq8O2jlWcsFA4-overlay"></div>
			<div class="ulp-window-container" onclick="jQuery('#ulp-ufhqq8O2jlWcsFA4-overlay').click();">
				<div class="ulp-window ulp-window-middle-center" id="ulp-ufhqq8O2jlWcsFA4" data-title="Subscription Form_eugenio_640x400" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on"  onclick="event.stopPropagation();">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-370" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-371" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off">RICEVI GRATIS LA RIVISTA</div>
						<div class="ulp-layer" id="ulp-layer-372" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-373" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600"  data-scrollbar="off" data-confirmation="off">Compila questo modulo per ricevere tutti i mesi gratuitamente la nostra rivista Latitudes direttamente nella tua email.</div>
						<div class="ulp-layer" id="ulp-layer-374" data-left="320" data-top="220" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="text" name="ulp-name" placeholder="Enter your name..." value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-375" data-left="320" data-top="265" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="800"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Enter your e-mail..." value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-376" data-left="320" data-top="310" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000"  data-scrollbar="off" data-confirmation="off"><a href="#" class="ulp-submit" onclick="return ulp_subscribe(this);" data-label="Subscribe" data-loading="Loading...">Subscribe</a></div>
						<div class="ulp-layer" id="ulp-layer-377" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">close</a></div>
					</div>
				</div>
			</div>
				<div class="ulp-overlay" id="ulp-ttmFlvpJT1Z8tBxM-overlay"></div>
			<div class="ulp-window-container" onclick="jQuery('#ulp-ttmFlvpJT1Z8tBxM-overlay').click();">
				<div class="ulp-window ulp-window-middle-center" id="ulp-ttmFlvpJT1Z8tBxM" data-title="Ricevi gratis la rivista" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on"  onclick="event.stopPropagation();">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-378" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a href="/iscrizione/"><img src="/wp-content/uploads/250x200_ricevi_gratis.jpg"></img></a></div>
						<div class="ulp-layer" id="ulp-layer-379" data-left="3" data-top="-6" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-inherited" href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
			</div>
				<div class="ulp-overlay" id="ulp-ibjJCj2HzRAhJWXV-overlay"></div>
			<div class="ulp-window-container" onclick="jQuery('#ulp-ibjJCj2HzRAhJWXV-overlay').click();">
				<div class="ulp-window ulp-window-middle-center" id="ulp-ibjJCj2HzRAhJWXV" data-title="02-App" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on"  onclick="event.stopPropagation();">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-383" data-left="0" data-top="0" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-384" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="//www.latitudeslife.com/wp-content/uploads/ulp/Z43FXvY3zJyGWGuo/img-0.png" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-385" data-left="118" data-top="135" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="500"  data-scrollbar="off" data-confirmation="off">Latitudes App</div>
						<div class="ulp-layer" id="ulp-layer-386" data-left="54" data-top="185" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="600"  data-scrollbar="off" data-confirmation="off">Sfoglia la nostra rivista ovunque tu sia</div>
						<div class="ulp-layer" id="ulp-layer-387" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-388" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-389" data-left="350" data-top="-55" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="800"  data-scrollbar="off" data-confirmation="off"><img src="/wp-content/uploads/Iphone_app.png" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-393" data-left="593" data-top="-20" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="2000"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-561" data-left="80" data-top="225" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="https://itunes.apple.com/it/app/latitudes/id479337907?mt=8&ign-mpt=uo%3D4" target="_blank" title="App Store"><img src="//www.latitudeslife.com/wp-content/uploads/ulp/Z43FXvY3zJyGWGuo/img-1.png" alt="" /></a></div>
						<div class="ulp-layer" id="ulp-layer-562" data-left="220" data-top="225" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="https://play.google.com/store/apps/details?id=com.latitudeslife.magazine" target="_blank" title="Google Play"><img src="//www.latitudeslife.com/wp-content/uploads/ulp/Z43FXvY3zJyGWGuo/img-2.png" alt="" /></a></div>
					</div>
				</div>
			</div>
				<div class="ulp-overlay" id="ulp-arxXrq3CGAZcRLFW-overlay"></div>
			<div class="ulp-window-container" onclick="jQuery('#ulp-arxXrq3CGAZcRLFW-overlay').click();">
				<div class="ulp-window ulp-window-middle-center" id="ulp-arxXrq3CGAZcRLFW" data-title="01-Magazine" data-width="626" data-height="400" data-position="middle-center" data-close="on" data-enter="on"  onclick="event.stopPropagation();">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-395" data-left="0" data-top="0" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-396" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="//www.latitudeslife.com/wp-content/uploads/ulp/Z43FXvY3zJyGWGuo/img-0.png" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-397" data-left="50" data-top="280" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="500"  data-scrollbar="off" data-confirmation="off"><a href="/last-magazine/" target="_blank">Sfoglia la rivista</a></div>
						<div class="ulp-layer" id="ulp-layer-398" data-left="50" data-top="330" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="600"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-404" data-left="50" data-top="350" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="600"  data-scrollbar="off" data-confirmation="off"><a href="#ulp-ibjJCj2HzRAhJWXV">* Scarica la nostra app, gratis anche per smartphone e tablet</a></div>
						<div class="ulp-layer" id="ulp-layer-401" data-left="10" data-top="-100" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="800"  data-scrollbar="off" data-confirmation="off"><a href="/last-magazine" target="_blank"><img src="/wp-content/uploads/Pop_up_apertura_113.png" alt="" /></a></div>
						<div class="ulp-layer" id="ulp-layer-403" data-left="593" data-top="-20" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="2000"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
			</div>
				<div class="ulp-overlay" id="ulp-SPslgzMmpSfRANnp-overlay"></div>
			<div class="ulp-window-container" onclick="jQuery('#ulp-SPslgzMmpSfRANnp-overlay').click();">
				<div class="ulp-window ulp-window-middle-center" id="ulp-SPslgzMmpSfRANnp" data-title="03-Newsletter_redirect_Iscrizione" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on"  onclick="event.stopPropagation();">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-510" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="300"  data-scrollbar="on" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-503" data-left="0" data-top="0" data-appearance="fadeIn" data-appearance-speed="800" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-504" data-left="300" data-top="0" data-appearance="fadeIn" data-appearance-speed="800" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-505" data-left="450" data-top="0" data-appearance="fadeIn" data-appearance-speed="800" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-502" data-left="0" data-top="15" data-appearance="fadeInUp" data-appearance-speed="500" data-appearance-delay="300"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-506" data-left="0" data-top="45" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="500"  data-scrollbar="off" data-confirmation="off"><a href="/iscrizione">Iscriviti ora!</a></div>
						<div class="ulp-layer" id="ulp-layer-511" data-left="0" data-top="95" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="600"  data-scrollbar="off" data-confirmation="off"><a href="/iscrizione/">per ricevere tutti i mesi gratuitamente la nostra rivista</br>
direttamente nella tua email.</a></div>
						<div class="ulp-layer" id="ulp-layer-513" data-left="579" data-top="5" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="2000"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
			</div>
				<div class="ulp-overlay" id="ulp-53tuOJoIMfonaUTM-overlay"></div>
			<div class="ulp-window-container" onclick="jQuery('#ulp-53tuOJoIMfonaUTM-overlay').click();">
				<div class="ulp-window ulp-window-middle-center" id="ulp-53tuOJoIMfonaUTM" data-title="04-Magazine-BACKUP-NO-EDIT" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on"  onclick="event.stopPropagation();">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-563" data-left="0" data-top="0" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-564" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="//www.latitudeslife.com/wp-content/uploads/ulp/Z43FXvY3zJyGWGuo/img-0.png" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-565" data-left="50" data-top="280" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="500"  data-scrollbar="off" data-confirmation="off"><a href="/last-magazine/" target="_blank">Sfoglia la rivista</a></div>
						<div class="ulp-layer" id="ulp-layer-566" data-left="50" data-top="330" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="600"  data-scrollbar="off" data-confirmation="off"><a href="/last-magazine/" target="_blank">In questo numero: Usa South Dakota, Giappone, Parigi, Waterloo, Grecia</a></div>
						<div class="ulp-layer" id="ulp-layer-569" data-left="50" data-top="350" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="600"  data-scrollbar="off" data-confirmation="off"><a href="#ulp-ibjJCj2HzRAhJWXV">* Scarica la nostra app, gratis anche per smartphone e tablet</a></div>
						<div class="ulp-layer" id="ulp-layer-567" data-left="10" data-top="-100" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="800"  data-scrollbar="off" data-confirmation="off"><a href="/last-magazine" target="_blank"><img src="/wp-content/uploads/Popup_Magazine_MAY2016.png" alt="" /></a></div>
						<div class="ulp-layer" id="ulp-layer-568" data-left="593" data-top="-20" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="2000"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
			</div>
				<div class="ulp-overlay" id="ulp-8paxQP9FPf57XdE2-overlay"></div>
			<div class="ulp-window-container" onclick="jQuery('#ulp-8paxQP9FPf57XdE2-overlay').click();">
				<div class="ulp-window ulp-window-middle-center" id="ulp-8paxQP9FPf57XdE2" data-title="05-App-BACKUP-NO-EDIT" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on"  onclick="event.stopPropagation();">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-570" data-left="0" data-top="0" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-571" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="//www.latitudeslife.com/wp-content/uploads/ulp/Z43FXvY3zJyGWGuo/img-0.png" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-572" data-left="118" data-top="135" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="500"  data-scrollbar="off" data-confirmation="off">Latitudes App</div>
						<div class="ulp-layer" id="ulp-layer-573" data-left="54" data-top="185" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="600"  data-scrollbar="off" data-confirmation="off">Sfoglia la nostra rivista ovunque tu sia</div>
						<div class="ulp-layer" id="ulp-layer-574" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-575" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-576" data-left="350" data-top="-55" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="800"  data-scrollbar="off" data-confirmation="off"><img src="/wp-content/uploads/Iphone_app.png" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-577" data-left="593" data-top="-20" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="2000"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-578" data-left="80" data-top="225" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="https://itunes.apple.com/it/app/latitudes/id479337907?mt=8&ign-mpt=uo%3D4" target="_blank" title="App Store"><img src="//www.latitudeslife.com/wp-content/uploads/ulp/Z43FXvY3zJyGWGuo/img-1.png" alt="" /></a></div>
						<div class="ulp-layer" id="ulp-layer-579" data-left="220" data-top="225" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="https://play.google.com/store/apps/details?id=com.latitudeslife.magazine" target="_blank" title="Google Play"><img src="//www.latitudeslife.com/wp-content/uploads/ulp/Z43FXvY3zJyGWGuo/img-2.png" alt="" /></a></div>
					</div>
				</div>
			</div>
		<script>
			var ulp_ajax_url = "https://www.latitudeslife.com/wp-admin/admin-ajax.php";
			var ulp_count_impressions = "on";
			var ulp_async_init = "on";
			var ulp_css3_enable = "";
			var ulp_ga_tracking = "";
			var ulp_km_tracking = "";
			var ulp_onexit_limits = "";
			var ulp_no_preload = "";
			var ulp_campaigns = {"ab-yXnjEhpFy4QGsZVq":["SPslgzMmpSfRANnp","arxXrq3CGAZcRLFW","ibjJCj2HzRAhJWXV"],"none":[""]};
			var ulp_overlays = {"ufhqq8O2jlWcsFA4":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"ttmFlvpJT1Z8tBxM":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"ibjJCj2HzRAhJWXV":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"arxXrq3CGAZcRLFW":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"SPslgzMmpSfRANnp":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"53tuOJoIMfonaUTM":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"8paxQP9FPf57XdE2":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_init == "function") { 
				ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_init(); ulp_ready();});
			}
		</script><script src="https://www.latitudeslife.com/wp-content/plugins/layered-popups/js/ads.js?ver=6.42"></script><script>if (typeof ulptabs_init == "function") {ulptabs_init();} else {jQuery(document).ready(function(){ulptabs_init();});}</script>
			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #ef9011;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo Sito utilizza cookie tecnici/analytics, di terze parti, per rendere possibile/migliorare la navigazione e/o con finalità di statistica ed analisi delle modalità di fruizione dello stesso da parte degli utenti. </br>Cliccando su “Informativa” può accedere all’informativa estesa; continuando la navigazione dichiara implicitamente di aver preso piena visione dell’informativa.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.latitudeslife.com/informativa-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Informativa</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bb761d7c3b63"></textarea>
						<div id="td_live_css_uid_1_5bb761d7c3b63" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bb761d7c3b63');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bb761d7c3b63");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>