<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Marche, dalla vigna alla tavola - Latitudes</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.latitudeslife.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.latitudeslife.com/wp-content/uploads/favicon-latitudes-latitudeslife-viaggi-travel.ico">
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il Calice racconta è un viaggio enogastronomico alla scoperta delle Marche con un programma di 19 cene in location selezionate" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.latitudeslife.com/2021/10/marche-dalla-vigna-alla-tavola/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Marche, dalla vigna alla tavola - Latitudes" />
	<meta property="og:description" content="Il Calice racconta è un viaggio enogastronomico alla scoperta delle Marche con un programma di 19 cene in location selezionate" />
	<meta property="og:url" content="https://www.latitudeslife.com/2021/10/marche-dalla-vigna-alla-tavola/" />
	<meta property="og:site_name" content="Latitudes" />
	<meta property="article:published_time" content="2021-10-20T10:18:00+00:00" />
	<meta property="article:modified_time" content="2021-10-20T13:34:22+00:00" />
	<meta property="og:image" content="https://www.latitudeslife.com/wp-content/uploads/marche-panorama-il-calice-racconta.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="745" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Lucio Rossi">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.latitudeslife.com/#website","url":"https://www.latitudeslife.com/","name":"Latitudes","description":"Travel Magazine","potentialAction":[{"@type":"SearchAction","target":"https://www.latitudeslife.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.latitudeslife.com/2021/10/marche-dalla-vigna-alla-tavola/#primaryimage","inLanguage":"it-IT","url":"https://www.latitudeslife.com/wp-content/uploads/marche-panorama-il-calice-racconta.jpg","width":1024,"height":745,"caption":"Panorama marchigiano sulle colline di Gradara, provincia di Pesaro \u00a9shutterstock"},{"@type":"WebPage","@id":"https://www.latitudeslife.com/2021/10/marche-dalla-vigna-alla-tavola/#webpage","url":"https://www.latitudeslife.com/2021/10/marche-dalla-vigna-alla-tavola/","name":"Marche, dalla vigna alla tavola - Latitudes","isPartOf":{"@id":"https://www.latitudeslife.com/#website"},"primaryImageOfPage":{"@id":"https://www.latitudeslife.com/2021/10/marche-dalla-vigna-alla-tavola/#primaryimage"},"datePublished":"2021-10-20T10:18:00+00:00","dateModified":"2021-10-20T13:34:22+00:00","author":{"@id":"https://www.latitudeslife.com/#/schema/person/26e4b7bc6999224c3bfb1d0b134ef01b"},"description":"Il Calice racconta \u00e8 un viaggio enogastronomico alla scoperta delle Marche con un programma di 19 cene in location selezionate","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.latitudeslife.com/2021/10/marche-dalla-vigna-alla-tavola/"]}]},{"@type":"Person","@id":"https://www.latitudeslife.com/#/schema/person/26e4b7bc6999224c3bfb1d0b134ef01b","name":"Lucio Rossi","image":{"@type":"ImageObject","@id":"https://www.latitudeslife.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/94fd59f0e790e6286c3aca7f2697b29c?s=96&d=mm&r=g","caption":"Lucio Rossi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Latitudes &raquo; Feed" href="https://www.latitudeslife.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.latitudeslife.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.latitudeslife.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='https://www.latitudeslife.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpba_front_end_styles-css'  href='https://www.latitudeslife.com/wp-content/plugins/wp-better-attachments/assets/css/wpba-frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.latitudeslife.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%2C600&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.latitudeslife.com/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.latitudeslife.com/wp-content/themes/Newspaper-child-latitudeslife/style.css?ver=10.3.7c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.latitudeslife.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.latitudeslife.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.latitudeslife.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/lifestyle/demo_style.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.latitudeslife.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.latitudeslife.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.js?ver=2.2.3' id='responsive-lightbox-fancybox-js'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.5.6' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"0","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.latitudeslife.com\/wp-admin\/admin-ajax.php","nonce":"23a733cb4e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3' id='responsive-lightbox-js'></script>
<link rel="https://api.w.org/" href="https://www.latitudeslife.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.latitudeslife.com/wp-json/wp/v2/posts/171494" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.latitudeslife.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.latitudeslife.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.6" />
<link rel='shortlink' href='https://www.latitudeslife.com/?p=171494' />
<link rel="alternate" type="application/json+oembed" href="https://www.latitudeslife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latitudeslife.com%2F2021%2F10%2Fmarche-dalla-vigna-alla-tavola%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.latitudeslife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latitudeslife.com%2F2021%2F10%2Fmarche-dalla-vigna-alla-tavola%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 { margin:0px;  width:100%; max-width:728px; height:100%; max-height:80px; }
	.g-5 { margin:0px;  width:100%; max-width:1024px; height:100%; max-height:600px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b5c998a825","wpRestUrl":"https:\/\/www.latitudeslife.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.latitudeslife.com\/wp-admin\/","wpRestNonce":"b5c998a825","wpRestUrl":"https:\/\/www.latitudeslife.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.latitudeslife.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.latitudeslife.com/category/lifestyle/",
                    "name": "Lifestyle"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.latitudeslife.com/category/lifestyle/eventi/",
                    "name": "Eventi"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.latitudeslife.com/2021/10/marche-dalla-vigna-alla-tavola/",
                    "name": "Marche, dalla vigna alla tavola"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			.button {
display: inline-block;
padding: 12px 24px;
border-radius: 6px;
border: 0;
font-weight: bold;
letter-spacing: 0.0625em;
text-transform: uppercase;
background: #eee;
color: #fff;
}
/* Add a rollover background colour but keep the text white */
.button:hover,
.button:focus,
.button:active {
background: #ff9900;
color: #fff;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f59028;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f59028;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f59028;
                }
                .tdm-btn-style1 {
					background-color: #f59028;
				}
				.tdm-btn-style2:before {
				    border-color: #f59028;
				}
				.tdm-btn-style2 {
				    color: #f59028;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f59028;
                    -moz-box-shadow: 0 2px 16px #f59028;
                    box-shadow: 0 2px 16px #f59028;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f59028;
                    -moz-box-shadow: 0 4px 26px #f59028;
                    box-shadow: 0 4px 26px #f59028;
				}
</style>

	<style id="tdw-css-placeholder"></style>


<!-- START CODE - LATITUDDESLIFE 21/09/2020 1° PARTE -->
<script src="https://www.latitudeslife.com/ll-magazine/framework/js/libs/html2canvas.min.js"></script>
<script src="https://www.latitudeslife.com/ll-magazine/framework/js/libs/three.min.js"></script>
<script src="https://www.latitudeslife.com/ll-magazine/framework/js/libs/pdf.min.js"></script>

<script src="https://www.latitudeslife.com/ll-magazine/framework/js/dist/3dflipbook.min.js"></script>


<script>

jQuery(window).load(function () {


	function getAll() {

		var getGalleryName = $(".td-gallery-title").html();
		var getFotoId = $(".td-gallery-slide-item-focus").html();
		var fotoId = parseInt(getFotoId);

		var getFotoUrl = $( ".slide-gallery-image-link" ).eq( (fotoId-1) ).attr( "href" );
		var fotoUrl  = getFotoUrl.substring(getFotoUrl.lastIndexOf("/")+1);	


		gpcd = 'Foto-Gallery=' + getGalleryName + '--Foto-Name=' + fotoUrl;

	}


	$(".td-icon-left, .mfp-arrow-left, .td-icon-right, .mfp-arrow-right, .td-button").click(function() {

		getAll();
	});


});

</script>


<!-- Google Tag Manager / Container LatitudesLife -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','llDlGtm','GTM-P95PSB4');</script>
<!-- End Google Tag Manager / Container LatitudesLife -->

<!-- END CODE - LATITUDDESLIFE 21/09/2020 1° PARTE -->

</head>

<body class="post-template-default single single-post postid-171494 single-format-standard td-standard-pack marche-dalla-vigna-alla-tavola global-block-template-8 td-lifestyle td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">




<!-- START CODE - LATITUDDESLIFE 21/09/2020 2° PARTE -->

<!-- Google Tag Manager (noscript) / Container LatitudesLife -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P95PSB4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) / Container LatitudesLife -->

<!-- END CODE - LATITUDDESLIFE 21/09/2020 2° PARTE -->




        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/latitudeslife" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/latitudeslife" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@latitudeslife.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/latitudes_life" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user4084716" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/latitudeslife" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-101962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-101962"><a href="https://www.latitudeslife.com/">Homepage</a></li>
<li id="menu-item-127190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127190"><a href="/category/magazine_flash/">Magazine</a></li>
<li id="menu-item-162891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-162891"><a href="https://www.latitudeslife.com/category/dossier/">Dossier<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-169322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169322"><a href="https://www.latitudeslife.com/dossier-grecia/">Dossier Grecia</a></li>
	<li id="menu-item-167018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167018"><a href="https://www.latitudeslife.com/dossier-spiagge-venete/">Dossier Spiagge Venete</a></li>
	<li id="menu-item-165150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165150"><a href="https://www.latitudeslife.com/dossier-langhe-monferrato-roero/">Dossier Langhe Monferrato Roero</a></li>
	<li id="menu-item-165149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165149"><a href="https://www.latitudeslife.com/dossier-svizzera">Dossier Svizzera</a></li>
	<li id="menu-item-165148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165148"><a href="https://www.latitudeslife.com/dossier-maldive/">Dossier Maldive</a></li>
</ul>
</li>
<li id="menu-item-135520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135520"><a href="#">Monografici<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-152518" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-152518"><a href="https://www.latitudeslife.com/2020/03/i-parchi-dello-utah/">I parchi dello Utah</a></li>
	<li id="menu-item-144524" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-144524"><a href="https://www.latitudeslife.com/2019/05/seychelles-praslin-smart-guide/">Seychelles Praslin Smart Guide</a></li>
	<li id="menu-item-135529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135529"><a href="https://www.latitudeslife.com/magazine/104/magazine.php?code=latitudeslife">Filippine</a></li>
	<li id="menu-item-135521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135521"><a href="https://www.latitudeslife.com/discover-philadelphia/">Philadelphia</a></li>
	<li id="menu-item-135533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135533"><a href="https://www.latitudeslife.com/magazine/seychelles/magazine.php?code=latitudeslife">Seychelles</a></li>
	<li id="menu-item-127775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127775"><a href="https://www.latitudeslife.com/israel-i-luoghi-irrinunciabili/">Israele</a></li>
	<li id="menu-item-135523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135523"><a href="/2017/05/un-ebook-aggiornato-sulle-fiandre/">Fiandre</a></li>
	<li id="menu-item-135527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135527"><a href="https://www.latitudeslife.com/magazine/90/magazine.php?code=latitudeslife">Isole Vergini Americane</a></li>
	<li id="menu-item-135528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135528"><a href="https://www.latitudeslife.com/magazine/101/magazine.php?code=latitudeslife">Isole Vergine Britanniche</a></li>
</ul>
</li>
<li id="menu-item-137990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137990"><a href="/category/reportages/">REPORTAGES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/africa-reportages/">Africa</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/america-reportages/">America</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/asia-reportages/">Asia</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/europa-reportages/">Europa</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/italia-reportages/">Italia</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/reportages/oceania-reportages/">Oceania</a></li>
</ul>
</li>
<li id="menu-item-137989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137989"><a href="/category/viaggi/">Viaggi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/viaggi/eco-green/">Eco green</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/viaggi/enogastronomici/">Enogastronomici</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/viaggi/nozze/">Nozze</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/viaggi/viaggidautore/">Viaggi d&#8217;autore</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/viaggi/viaggi-organizzati-viaggi/">Viaggi organizzati</a></li>
</ul>
</li>
<li id="menu-item-137991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137991"><a href="/category/week-end/">WEEKEND<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/week-end/europadintorni-weekend/">Europa&amp;dintorni</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/week-end/week-end-europa/">Weekend Europa e dintorni</a></li>
	<li class="menu-item-0"><a href="https://www.latitudeslife.com/category/week-end/week-end-italia/">Weekend Italia</a></li>
</ul>
</li>
<li id="menu-item-118743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118743"><a href="https://www.latitudeslife.com/category/photo-gallery/">FOTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-118636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118636"><a href="https://www.latitudeslife.com/gallery/movie-gallery/">Video</a></li>
</ul>
</li>
<li id="menu-item-123336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123336"><a href="https://www.latitudeslife.com/chi-siamo/">Chi siamo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123342"><a href="https://www.latitudeslife.com/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-123341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123341"><a href="https://www.latitudeslife.com/redazione-latitudes/">Redazione Latitudes</a></li>
	<li id="menu-item-123340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123340"><a href="https://www.latitudeslife.com/contributors/">Contributors</a></li>
	<li id="menu-item-140952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140952"><a href="https://www.latitudeslife.com/iscrizione/">Newsletter Settimanale</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.latitudeslife.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                mercoledì, Ottobre 20, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/latitudeslife" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/latitudeslife" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@latitudeslife.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/latitudes_life" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user4084716" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/latitudeslife" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.latitudeslife.com/">
            <img class="td-retina-data" data-retina="https://www.latitudeslife.com/wp-content/uploads/retina-logo-544-x-180px-.png" src="https://www.latitudeslife.com/wp-content/uploads/logo-272-x-90px.png" alt="logo latitudes latitudeslife viaggi travel magazine" title="logo latitudes latitudeslife viaggi travel magazine"/>
            <span class="td-visual-hidden">Latitudes</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_001 td_block_template_8">
<style>
/* custom css */
.tdi_1_001.td-a-rec{
					text-align: center;
				}.tdi_1_001 .td-element-style{
					z-index: -1;
				}.tdi_1_001.td-a-rec-img{
				    text-align: left;
				}.tdi_1_001.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_001.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>	<!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.latitudeslife.com/">
			<img class="td-retina-data" data-retina="https://www.latitudeslife.com/wp-content/uploads/logo-latitudes-travel-magazine-white_OK.png" src="https://www.latitudeslife.com/wp-content/uploads/logo-latitudes-travel-magazine-white_OK.png" alt="logo latitudes latitudeslife viaggi travel magazine" title="logo latitudes latitudeslife viaggi travel magazine"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.latitudeslife.com/">
			<img class="td-retina-data" data-retina="https://www.latitudeslife.com/wp-content/uploads/retina-logo-544-x-180px-.png" src="https://www.latitudeslife.com/wp-content/uploads/logo-272-x-90px.png" alt="logo latitudes latitudeslife viaggi travel magazine" title="logo latitudes latitudeslife viaggi travel magazine"/>
		</a>
	    </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-101962"><a href="https://www.latitudeslife.com/">Homepage</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-127190"><a href="/category/magazine_flash/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_d2d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_2_d2d" ><script>var block_tdi_2_d2d = new tdBlock();
block_tdi_2_d2d.id = "tdi_2_d2d";
block_tdi_2_d2d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7847","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_d2d","tdc_css_class":"tdi_2_d2d","tdc_css_class_style":"tdi_2_d2d_rand_style"}';
block_tdi_2_d2d.td_column_number = "3";
block_tdi_2_d2d.block_type = "td_block_mega_menu";
block_tdi_2_d2d.post_count = "5";
block_tdi_2_d2d.found_posts = "41";
block_tdi_2_d2d.header_color = "";
block_tdi_2_d2d.ajax_pagination_infinite_stop = "";
block_tdi_2_d2d.max_num_pages = "9";
tdBlocksArray.push(block_tdi_2_d2d);
</script><div id=tdi_2_d2d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/magazine-152-ottobre-2021/" rel="bookmark" class="td-image-wrap " title="Magazine 152 Ottobre 2021" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_152_122x155-122x150.jpg"   alt="" title="Magazine 152 Ottobre 2021" /></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/magazine-152-ottobre-2021/" rel="bookmark" title="Magazine 152 Ottobre 2021">Magazine 152 Ottobre 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/09/magazine-151-settembre-2021/" rel="bookmark" class="td-image-wrap " title="Magazine 151 Settembre 2021" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_150-122x155-1-122x150.jpg"   alt="" title="Magazine 151 Settembre 2021" /></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/09/magazine-151-settembre-2021/" rel="bookmark" title="Magazine 151 Settembre 2021">Magazine 151 Settembre 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/07/magazine-150-luglio-agosto-2021/" rel="bookmark" class="td-image-wrap " title="Magazine 150 Luglio-Agosto 2021" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_150_122x150-122x150.jpg"   alt="" title="Magazine 150 Luglio-Agosto 2021" /></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/07/magazine-150-luglio-agosto-2021/" rel="bookmark" title="Magazine 150 Luglio-Agosto 2021">Magazine 150 Luglio-Agosto 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/06/magazine-149-giugno-2021/" rel="bookmark" class="td-image-wrap " title="Magazine 149 Giugno 2021" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_149_122x150-122x150.jpg"   alt="" title="Magazine 149 Giugno 2021" /></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/06/magazine-149-giugno-2021/" rel="bookmark" title="Magazine 149 Giugno 2021">Magazine 149 Giugno 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/05/magazine-148-maggio-2021/" rel="bookmark" class="td-image-wrap " title="Magazine 148 Maggio 2021" ><img width="122" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/cover_148_122x155-122x150.jpg"   alt="" title="Magazine 148 Maggio 2021" /></a></div>                <a href="https://www.latitudeslife.com/category/magazine/" class="td-post-category">magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/05/magazine-148-maggio-2021/" rel="bookmark" title="Magazine 148 Maggio 2021">Magazine 148 Maggio 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_d2d" data-td_block_id="tdi_2_d2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_d2d" data-td_block_id="tdi_2_d2d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-162891"><a href="https://www.latitudeslife.com/category/dossier/">Dossier</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169322"><a href="https://www.latitudeslife.com/dossier-grecia/">Dossier Grecia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-167018"><a href="https://www.latitudeslife.com/dossier-spiagge-venete/">Dossier Spiagge Venete</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-165150"><a href="https://www.latitudeslife.com/dossier-langhe-monferrato-roero/">Dossier Langhe Monferrato Roero</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-165149"><a href="https://www.latitudeslife.com/dossier-svizzera">Dossier Svizzera</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-165148"><a href="https://www.latitudeslife.com/dossier-maldive/">Dossier Maldive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-135520"><a href="#">Monografici</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-152518"><a href="https://www.latitudeslife.com/2020/03/i-parchi-dello-utah/">I parchi dello Utah</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-144524"><a href="https://www.latitudeslife.com/2019/05/seychelles-praslin-smart-guide/">Seychelles Praslin Smart Guide</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135529"><a href="https://www.latitudeslife.com/magazine/104/magazine.php?code=latitudeslife">Filippine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135521"><a href="https://www.latitudeslife.com/discover-philadelphia/">Philadelphia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135533"><a href="https://www.latitudeslife.com/magazine/seychelles/magazine.php?code=latitudeslife">Seychelles</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127775"><a href="https://www.latitudeslife.com/israel-i-luoghi-irrinunciabili/">Israele</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135523"><a href="/2017/05/un-ebook-aggiornato-sulle-fiandre/">Fiandre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135527"><a href="https://www.latitudeslife.com/magazine/90/magazine.php?code=latitudeslife">Isole Vergini Americane</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135528"><a href="https://www.latitudeslife.com/magazine/101/magazine.php?code=latitudeslife">Isole Vergine Britanniche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-137990"><a href="/category/reportages/">REPORTAGES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_b11 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_3_b11" ><script>var block_tdi_3_b11 = new tdBlock();
block_tdi_3_b11.id = "tdi_3_b11";
block_tdi_3_b11.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1037","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_b11","tdc_css_class":"tdi_3_b11","tdc_css_class_style":"tdi_3_b11_rand_style"}';
block_tdi_3_b11.td_column_number = "3";
block_tdi_3_b11.block_type = "td_block_mega_menu";
block_tdi_3_b11.post_count = "4";
block_tdi_3_b11.found_posts = "860";
block_tdi_3_b11.header_color = "";
block_tdi_3_b11.ajax_pagination_infinite_stop = "";
block_tdi_3_b11.max_num_pages = "215";
tdBlocksArray.push(block_tdi_3_b11);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_b11" id="tdi_4_614" data-td_block_id="tdi_3_b11" data-td_filter_value="" href="https://www.latitudeslife.com/category/reportages/">Tutti</a><a class="mega-menu-sub-cat-tdi_3_b11"  id="tdi_5_607" data-td_block_id="tdi_3_b11" data-td_filter_value="1051" href="https://www.latitudeslife.com/category/reportages/africa-reportages/">Africa</a><a class="mega-menu-sub-cat-tdi_3_b11"  id="tdi_6_36c" data-td_block_id="tdi_3_b11" data-td_filter_value="1671" href="https://www.latitudeslife.com/category/reportages/america-reportages/">America</a><a class="mega-menu-sub-cat-tdi_3_b11"  id="tdi_7_074" data-td_block_id="tdi_3_b11" data-td_filter_value="1054" href="https://www.latitudeslife.com/category/reportages/asia-reportages/">Asia</a><a class="mega-menu-sub-cat-tdi_3_b11"  id="tdi_8_031" data-td_block_id="tdi_3_b11" data-td_filter_value="1063" href="https://www.latitudeslife.com/category/reportages/europa-reportages/">Europa</a><a class="mega-menu-sub-cat-tdi_3_b11"  id="tdi_9_023" data-td_block_id="tdi_3_b11" data-td_filter_value="1073" href="https://www.latitudeslife.com/category/reportages/italia-reportages/">Italia</a><a class="mega-menu-sub-cat-tdi_3_b11"  id="tdi_10_061" data-td_block_id="tdi_3_b11" data-td_filter_value="1077" href="https://www.latitudeslife.com/category/reportages/oceania-reportages/">Oceania</a></div></div><div id=tdi_3_b11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/salisburgo-la-seduzione-dellarte/" rel="bookmark" class="td-image-wrap " title="Salisburgo, la seduzione dell’arte" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/salisburgo-apre-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/salisburgo-apre-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/salisburgo-apre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Salisburgo, la seduzione dell’arte" /></a></div>                <a href="https://www.latitudeslife.com/category/reportages/europa-reportages/" class="td-post-category">Europa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/salisburgo-la-seduzione-dellarte/" rel="bookmark" title="Salisburgo, la seduzione dell’arte">Salisburgo, la seduzione dell’arte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/la-tuscia-dautunno/" rel="bookmark" class="td-image-wrap " title="La Tuscia d&#8217;autunno" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/4_Tuscia-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/4_Tuscia-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/4_Tuscia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Tuscia d&#8217;autunno" /></a></div>                <a href="https://www.latitudeslife.com/category/reportages/italia-reportages/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/la-tuscia-dautunno/" rel="bookmark" title="La Tuscia d&#8217;autunno">La Tuscia d&#8217;autunno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/napule/" rel="bookmark" class="td-image-wrap " title="Napul’è" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Napoli-3-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/Napoli-3-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Napoli-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Napul’è" /></a></div>                <a href="https://www.latitudeslife.com/category/reportages/italia-reportages/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/napule/" rel="bookmark" title="Napul’è">Napul’è</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/loira-la-valle-dei-re/" rel="bookmark" class="td-image-wrap " title="Loira, la valle dei Re" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Loira_apre-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/Loira_apre-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Loira_apre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Castello-Chenonceau-valle-Loira" title="Loira, la valle dei Re" /></a></div>                <a href="https://www.latitudeslife.com/category/dossier/" class="td-post-category">Dossier</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/loira-la-valle-dei-re/" rel="bookmark" title="Loira, la valle dei Re">Loira, la valle dei Re</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_b11" data-td_block_id="tdi_3_b11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_b11" data-td_block_id="tdi_3_b11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-137989"><a href="/category/viaggi/">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_717 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_11_717" ><script>var block_tdi_11_717 = new tdBlock();
block_tdi_11_717.id = "tdi_11_717";
block_tdi_11_717.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1047","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_717","tdc_css_class":"tdi_11_717","tdc_css_class_style":"tdi_11_717_rand_style"}';
block_tdi_11_717.td_column_number = "3";
block_tdi_11_717.block_type = "td_block_mega_menu";
block_tdi_11_717.post_count = "4";
block_tdi_11_717.found_posts = "1676";
block_tdi_11_717.header_color = "";
block_tdi_11_717.ajax_pagination_infinite_stop = "";
block_tdi_11_717.max_num_pages = "419";
tdBlocksArray.push(block_tdi_11_717);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_11_717" id="tdi_12_410" data-td_block_id="tdi_11_717" data-td_filter_value="" href="https://www.latitudeslife.com/category/viaggi/">Tutti</a><a class="mega-menu-sub-cat-tdi_11_717"  id="tdi_13_b72" data-td_block_id="tdi_11_717" data-td_filter_value="1078" href="https://www.latitudeslife.com/category/viaggi/eco-green/">Eco green</a><a class="mega-menu-sub-cat-tdi_11_717"  id="tdi_14_776" data-td_block_id="tdi_11_717" data-td_filter_value="1066" href="https://www.latitudeslife.com/category/viaggi/enogastronomici/">Enogastronomici</a><a class="mega-menu-sub-cat-tdi_11_717"  id="tdi_15_02d" data-td_block_id="tdi_11_717" data-td_filter_value="8219" href="https://www.latitudeslife.com/category/viaggi/nozze/">Nozze</a><a class="mega-menu-sub-cat-tdi_11_717"  id="tdi_16_a40" data-td_block_id="tdi_11_717" data-td_filter_value="7725" href="https://www.latitudeslife.com/category/viaggi/viaggidautore/">Viaggi d&#8217;autore</a><a class="mega-menu-sub-cat-tdi_11_717"  id="tdi_17_123" data-td_block_id="tdi_11_717" data-td_filter_value="1048" href="https://www.latitudeslife.com/category/viaggi/viaggi-organizzati-viaggi/">Viaggi organizzati</a></div></div><div id=tdi_11_717 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/gout-de-good-france-ambasciatori-del-gusto-di-domani/" rel="bookmark" class="td-image-wrap " title="Goût de/Good France, ambasciatori del gusto di domani" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/slider_gastro_8-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/slider_gastro_8-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/slider_gastro_8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Goût de/Good France, ambasciatori del gusto di domani" /></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/enogastronomici/" class="td-post-category">Enogastronomici</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/gout-de-good-france-ambasciatori-del-gusto-di-domani/" rel="bookmark" title="Goût de/Good France, ambasciatori del gusto di domani">Goût de/Good France, ambasciatori del gusto di domani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/ambiente-ecco-la-francia-green/" rel="bookmark" class="td-image-wrap " title="Ambiente: ecco la Francia green" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/shutterstock_107865269-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/shutterstock_107865269-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/shutterstock_107865269-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ambiente: ecco la Francia green" /></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/eco-green/" class="td-post-category">Eco green</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/ambiente-ecco-la-francia-green/" rel="bookmark" title="Ambiente: ecco la Francia green">Ambiente: ecco la Francia green</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/09/isole-eolie-nate-dal-fuoco-e-dallacqua/" rel="bookmark" class="td-image-wrap " title="Isole Eolie: nate dal fuoco e dall&#8217;acqua" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/3.-Il-cratere-di-Stromboli_-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/3.-Il-cratere-di-Stromboli_-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/3.-Il-cratere-di-Stromboli_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="isole-eolie-stromboli" title="Isole Eolie: nate dal fuoco e dall&#8217;acqua" /></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/09/isole-eolie-nate-dal-fuoco-e-dallacqua/" rel="bookmark" title="Isole Eolie: nate dal fuoco e dall&#8217;acqua">Isole Eolie: nate dal fuoco e dall&#8217;acqua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/09/filippine-meraviglie-della-natura/" rel="bookmark" class="td-image-wrap " title="Filippine, meraviglie della natura" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/boracay-filippine-shutterstock_1036922371-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/boracay-filippine-shutterstock_1036922371-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/boracay-filippine-shutterstock_1036922371-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="boracay-filippine-shutterstock_1036922371" title="Filippine, meraviglie della natura" /></a></div>                <a href="https://www.latitudeslife.com/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/09/filippine-meraviglie-della-natura/" rel="bookmark" title="Filippine, meraviglie della natura">Filippine, meraviglie della natura</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_717" data-td_block_id="tdi_11_717"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_717" data-td_block_id="tdi_11_717"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-137991"><a href="/category/week-end/">WEEKEND</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_544 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_18_544" ><script>var block_tdi_18_544 = new tdBlock();
block_tdi_18_544.id = "tdi_18_544";
block_tdi_18_544.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1050","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_544","tdc_css_class":"tdi_18_544","tdc_css_class_style":"tdi_18_544_rand_style"}';
block_tdi_18_544.td_column_number = "3";
block_tdi_18_544.block_type = "td_block_mega_menu";
block_tdi_18_544.post_count = "4";
block_tdi_18_544.found_posts = "1030";
block_tdi_18_544.header_color = "";
block_tdi_18_544.ajax_pagination_infinite_stop = "";
block_tdi_18_544.max_num_pages = "258";
tdBlocksArray.push(block_tdi_18_544);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_544" id="tdi_19_177" data-td_block_id="tdi_18_544" data-td_filter_value="" href="https://www.latitudeslife.com/category/week-end/">Tutti</a><a class="mega-menu-sub-cat-tdi_18_544"  id="tdi_20_c30" data-td_block_id="tdi_18_544" data-td_filter_value="7759" href="https://www.latitudeslife.com/category/week-end/europadintorni-weekend/">Europa&amp;dintorni</a><a class="mega-menu-sub-cat-tdi_18_544"  id="tdi_21_7f1" data-td_block_id="tdi_18_544" data-td_filter_value="1064" href="https://www.latitudeslife.com/category/week-end/week-end-europa/">Weekend Europa e dintorni</a><a class="mega-menu-sub-cat-tdi_18_544"  id="tdi_22_043" data-td_block_id="tdi_18_544" data-td_filter_value="1072" href="https://www.latitudeslife.com/category/week-end/week-end-italia/">Weekend Italia</a></div></div><div id=tdi_18_544 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/il-lago-maggiore-i-pesci-i-pescatori-la-biodiversita/" rel="bookmark" class="td-image-wrap " title="Il Lago Maggiore. I pesci, i pescatori, la biodiversità" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/lago-maggiore-Isola-dei-Pescatori-shutterstock_1619644624-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/lago-maggiore-Isola-dei-Pescatori-shutterstock_1619644624-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/lago-maggiore-Isola-dei-Pescatori-shutterstock_1619644624-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="lago-maggiore-Isola-dei-Pescatori" title="Il Lago Maggiore. I pesci, i pescatori, la biodiversità" /></a></div>                <a href="https://www.latitudeslife.com/category/week-end/" class="td-post-category">Weekend</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/il-lago-maggiore-i-pesci-i-pescatori-la-biodiversita/" rel="bookmark" title="Il Lago Maggiore. I pesci, i pescatori, la biodiversità">Il Lago Maggiore. I pesci, i pescatori, la biodiversità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/pinerolo-sotto-il-sigillo-di-francia/" rel="bookmark" class="td-image-wrap " title="Pinerolo, sotto il sigillo di Francia" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/shutterstock_604730669-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/shutterstock_604730669-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/shutterstock_604730669-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pinerolo, sotto il sigillo di Francia" /></a></div>                <a href="https://www.latitudeslife.com/category/week-end/" class="td-post-category">Weekend</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/pinerolo-sotto-il-sigillo-di-francia/" rel="bookmark" title="Pinerolo, sotto il sigillo di Francia">Pinerolo, sotto il sigillo di Francia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/vallese-cosa-fare-a-leukerbad-e-dintorni/" rel="bookmark" class="td-image-wrap " title="Vallese: cosa fare a Leukerbad e dintorni" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Leukerbad-vallese-panorama-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/Leukerbad-vallese-panorama-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Leukerbad-vallese-panorama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Leukerbad-vallese-panorama" title="Vallese: cosa fare a Leukerbad e dintorni" /></a></div>                <a href="https://www.latitudeslife.com/category/week-end/" class="td-post-category">Weekend</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/vallese-cosa-fare-a-leukerbad-e-dintorni/" rel="bookmark" title="Vallese: cosa fare a Leukerbad e dintorni">Vallese: cosa fare a Leukerbad e dintorni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/luberon-a-manger-un-viaggio-per-gourmet/" rel="bookmark" class="td-image-wrap " title="Luberon à manger: un viaggio per gourmet" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/francia-luberon-autunno-shutterstock_1578203698-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/francia-luberon-autunno-shutterstock_1578203698-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/francia-luberon-autunno-shutterstock_1578203698-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="francia-luberon-autunno" title="Luberon à manger: un viaggio per gourmet" /></a></div>                <a href="https://www.latitudeslife.com/category/week-end/europadintorni-weekend/" class="td-post-category">Europa&amp;dintorni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/luberon-a-manger-un-viaggio-per-gourmet/" rel="bookmark" title="Luberon à manger: un viaggio per gourmet">Luberon à manger: un viaggio per gourmet</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_544" data-td_block_id="tdi_18_544"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_544" data-td_block_id="tdi_18_544"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-118743"><a href="https://www.latitudeslife.com/category/photo-gallery/">FOTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_23_2f1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_23_2f1" ><script>var block_tdi_23_2f1 = new tdBlock();
block_tdi_23_2f1.id = "tdi_23_2f1";
block_tdi_23_2f1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7848","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_23_2f1","tdc_css_class":"tdi_23_2f1","tdc_css_class_style":"tdi_23_2f1_rand_style"}';
block_tdi_23_2f1.td_column_number = "3";
block_tdi_23_2f1.block_type = "td_block_mega_menu";
block_tdi_23_2f1.post_count = "5";
block_tdi_23_2f1.found_posts = "52";
block_tdi_23_2f1.header_color = "";
block_tdi_23_2f1.ajax_pagination_infinite_stop = "";
block_tdi_23_2f1.max_num_pages = "11";
tdBlocksArray.push(block_tdi_23_2f1);
</script><div id=tdi_23_2f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/02/il-rover-perseverance-su-marte-immagini-e-suoni/" rel="bookmark" class="td-image-wrap " title="Il rover Perseverance su Marte immagini e suoni" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/rover_drop-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/rover_drop-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/rover_drop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il rover Perseverance su Marte immagini e suoni" /></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/02/il-rover-perseverance-su-marte-immagini-e-suoni/" rel="bookmark" title="Il rover Perseverance su Marte immagini e suoni">Il rover Perseverance su Marte immagini e suoni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/12/sipa-2020-immaginare-il-mondo/" rel="bookmark" class="td-image-wrap " title="SIPA 2020 Immaginare il mondo" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/143_apertura_SIPA-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/143_apertura_SIPA-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/143_apertura_SIPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SIPA 2020 Immaginare il mondo" /></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/12/sipa-2020-immaginare-il-mondo/" rel="bookmark" title="SIPA 2020 Immaginare il mondo">SIPA 2020 Immaginare il mondo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/11/foliage-alloasi-zegna/" rel="bookmark" class="td-image-wrap " title="Foliage all&#8217;Oasi Zegna" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Oasi_Zegna_Biella_Piemonte_DSC_2182-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/Oasi_Zegna_Biella_Piemonte_DSC_2182-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Oasi_Zegna_Biella_Piemonte_DSC_2182-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Oasi Zegna, Piemonte" title="Foliage all&#8217;Oasi Zegna" /></a></div>                <a href="https://www.latitudeslife.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/11/foliage-alloasi-zegna/" rel="bookmark" title="Foliage all&#8217;Oasi Zegna">Foliage all&#8217;Oasi Zegna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/10/sorriso-di-natura/" rel="bookmark" class="td-image-wrap " title="Sorriso di Natura" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/sorriso_di_natura_apre-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/sorriso_di_natura_apre-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/sorriso_di_natura_apre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sorriso di Natura" /></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/10/sorriso-di-natura/" rel="bookmark" title="Sorriso di Natura">Sorriso di Natura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/09/la-val-daosta-in-mostra-a-milano/" rel="bookmark" class="td-image-wrap " title="La Val D&#8217;Aosta in mostra a Milano" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Val_d_Aosta_Torrione__M2A2773-0008-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/Val_d_Aosta_Torrione__M2A2773-0008-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Val_d_Aosta_Torrione__M2A2773-0008-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Val D&#8217;Aosta in mostra a Milano" /></a></div>                <a href="https://www.latitudeslife.com/category/photo-gallery/" class="td-post-category">Photo gallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/09/la-val-daosta-in-mostra-a-milano/" rel="bookmark" title="La Val D&#8217;Aosta in mostra a Milano">La Val D&#8217;Aosta in mostra a Milano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_23_2f1" data-td_block_id="tdi_23_2f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_23_2f1" data-td_block_id="tdi_23_2f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118636"><a href="https://www.latitudeslife.com/gallery/movie-gallery/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-123336"><a href="https://www.latitudeslife.com/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123342"><a href="https://www.latitudeslife.com/chi-siamo/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123341"><a href="https://www.latitudeslife.com/redazione-latitudes/">Redazione Latitudes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123340"><a href="https://www.latitudeslife.com/contributors/">Contributors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-140952"><a href="https://www.latitudeslife.com/iscrizione/">Newsletter Settimanale</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.latitudeslife.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.latitudeslife.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Lifestyle" class="entry-crumb" href="https://www.latitudeslife.com/category/lifestyle/">Lifestyle</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Eventi" class="entry-crumb" href="https://www.latitudeslife.com/category/lifestyle/eventi/">Eventi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Marche, dalla vigna alla tavola</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-171494" class="post-171494 post type-post status-publish format-standard has-post-thumbnail category-eventi category-lifestyle tag-enogastronomia tag-marche tag-turismo-enogastronomico" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.latitudeslife.com/category/lifestyle/">Lifestyle</a></li><li class="entry-category"><a  href="https://www.latitudeslife.com/category/lifestyle/eventi/">Eventi</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Marche, dalla vigna alla tavola</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date -->                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.latitudeslife.com/2021/10/marche-dalla-vigna-alla-tavola/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.latitudeslife.com%2F2021%2F10%2Fmarche-dalla-vigna-alla-tavola%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Marche%2C+dalla+vigna+alla+tavola&url=https%3A%2F%2Fwww.latitudeslife.com%2F2021%2F10%2Fmarche-dalla-vigna-alla-tavola%2F&via=latitudes_life">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Marche, dalla vigna alla tavola&body=https://www.latitudeslife.com/2021/10/marche-dalla-vigna-alla-tavola/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_25_d47 td_block_template_8 ">

<style>
/* custom css */
.tdi_25_d47.td-a-rec{
					text-align: center;
				}.tdi_25_d47 .td-element-style{
					z-index: -1;
				}.tdi_25_d47.td-a-rec-img{
				    text-align: left;
				}.tdi_25_d47.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25_d47.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p><em>Il Calice racconta: un viaggio alla scoperta enogastronomica delle Marche</em></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="745" src="https://www.latitudeslife.com/wp-content/uploads/marche-panorama-il-calice-racconta.jpg" alt="marche-gradara-panorama-colline" class="wp-image-171508" srcset="https://www.latitudeslife.com/wp-content/uploads/marche-panorama-il-calice-racconta.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/marche-panorama-il-calice-racconta-300x218.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/marche-panorama-il-calice-racconta-768x559.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/marche-panorama-il-calice-racconta-696x506.jpg 696w, https://www.latitudeslife.com/wp-content/uploads/marche-panorama-il-calice-racconta-577x420.jpg 577w, https://www.latitudeslife.com/wp-content/uploads/marche-panorama-il-calice-racconta-324x235.jpg 324w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Panorama marchigiano sulle colline di Gradara, provincia di Pesaro ©shutterstock</figcaption></figure>



<p>Scoprire qualcosa in più sulle Marche, sul suo territorio, sulla sua tradizione enogastronomica e sui suoi paesaggi tra bellezza e ritrosia, semplicità e ricchezza, mare e montagna. <strong>Assaggiare, assaporare e degustare un po’ delle Marche</strong> durante delle cene/evento in cui la sapienza di vignaioli e sommelier accompagnano alla scoperta di tutto ciò che un calice può raccontare.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_24_032 td_block_template_8 ">

<style>
/* custom css */
.tdi_24_032.td-a-rec{
					text-align: center;
				}.tdi_24_032 .td-element-style{
					z-index: -1;
				}.tdi_24_032.td-a-rec-img{
				    text-align: left;
				}.tdi_24_032.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_24_032.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 





<p>Questo è quello a cui punta ogni serata de “<strong>Il Calice racconta</strong>”; un <strong>programma di 19 cene in location selezionate</strong> e in collaborazione con 49 cantine marchigiane.</p>



<p>Finanziato da Regione Marche nell’ambito del bando: “Marche dalla vigna alla tavola” Il Calice racconta è un progetto realizzato e organizzato da Asteres, società di Senigallia che organizza eventi e convegni nel mondo dell’ospitalità e della ristorazione e che permette di partecipare a eventi esplorativi della cultura enogastronomica marchigiana.</p>



<h2>La promozione del turismo enogastronomico</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://www.latitudeslife.com/wp-content/uploads/marche-il-calice-racconta-malacari.jpg" alt="marche-il-calice-racconta-malacari" class="wp-image-171510" srcset="https://www.latitudeslife.com/wp-content/uploads/marche-il-calice-racconta-malacari.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/marche-il-calice-racconta-malacari-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/marche-il-calice-racconta-malacari-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/marche-il-calice-racconta-malacari-696x464.jpg 696w, https://www.latitudeslife.com/wp-content/uploads/marche-il-calice-racconta-malacari-630x420.jpg 630w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Degustazione di vini all&#8217;Azienda Agricola Malacari di Offagna</figcaption></figure>



<p>Il vicepresidente della Regione Marche Mirco Carloni, assessore all’agricoltura: “ho fortemente sostenuto la realizzazione di questo bando che ha consentito per la prima volta di coniugare il mondo della produzione vinicola con il settore della ristorazione e della promozione. </p>



<p>Il risultato è stato il fiorire di <strong>tante iniziative diverse ma legate da una narrazione comune</strong>, capace di esaltare le Marche come il luogo delle eccellenze, dove la cura del territorio e la grande biodiversità si declinano in produzioni di assoluto pregio e qualità”.</p>



<p>Il programma degli eventi è <a href="https://ilcaliceracconta.com/evento/" target="_blank" rel="noreferrer noopener">consultabile sul sito web</a> ed è composto da 19 cene/evento che alternano la cucina di tradizione marchigiana a quella di ricerca.</p>



<p><strong>Al centro degli eventi de “<a href="http://www.ilcaliceracconta.com" target="_blank" rel="noreferrer noopener">Il Calice racconta</a>” c’è sempre il vino, </strong>capace di accompagnare in questo viaggio, di tracciare un percorso tra territori da esplorare e buon cibo da gustare. Il Calice racconta è un <strong>percorso che si compone di <em>19 serate</em></strong><em> con cene di diverso tipo e cantine da scoprire, ognuna con un patrimonio di racconti e passione per la terra</em>.</p>



<p>Le cene de “Il Calice racconta” sono state <strong>pensate per gli appassionati di vino</strong> o per chi è semplicemente curioso di conoscere questo mondo meraviglioso e di scoprire qualcosa in più sulle Marche. </p>



<h2>Appuntamento in location di prestigio</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://www.latitudeslife.com/wp-content/uploads/marche-il-calice-racconta.jpg" alt="marche-il-calice-racconta" class="wp-image-171512" srcset="https://www.latitudeslife.com/wp-content/uploads/marche-il-calice-racconta.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/marche-il-calice-racconta-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/marche-il-calice-racconta-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/marche-il-calice-racconta-696x464.jpg 696w, https://www.latitudeslife.com/wp-content/uploads/marche-il-calice-racconta-630x420.jpg 630w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Degustazione tra i vigneti</figcaption></figure>



<p>Le <strong>location </strong>selezionate sono variegate: location <strong>suggestive e di pregio</strong>, ma anche ristoranti nei borghi o in città con una proposta più popolare e legata alla tradizione, per andare incontro a tutte le esigenze e i gusti e per offrire una panoramica completa.</p>



<p>Ogni appuntamento è caratterizzato da proposte diversificate per menu e per fascia di prezzo. I ristoranti coinvolti proporranno ed esalteranno i piatti della <strong>cucina tradizionale marchigiana e di ricerca</strong>. Ogni ristorante è stato selezionato anche per la sua particolare attenzione verso l’uso di prodotti locali, e soprattutto per la scelta dei vini proposti con un’ampia varietà di etichette locali.</p>



<p>Il progetto è realizzato in collaborazione con la sezione marchigiana di FIVI (Federazione Italiana Vignaioli Indipendenti) che ha tra i propri obiettivi quello di <strong>sostenere la figura del Vignaiolo</strong>, essenziale per produrre un vino fortemente <strong>legato al proprio territorio</strong> e che sia la sua espressione più nobile.</p>



<p>Il <strong>calendario degli eventi prosegue fino alla fine di novembre</strong> ed è ancora possibile prenotarsi per le serate sia via telefono che online su WhatsApp (+39.338.703.8231) o <a href="http://www.ilcaliceracconta.com" target="_blank" rel="noreferrer noopener">sul sito web della manifestazione</a>.</p>



<h2>Omaggi per gli ospiti e pacchetti weekend</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://www.latitudeslife.com/wp-content/uploads/marche-macerata-strada-campagna-shutterstock_1584445312.jpg" alt="marche-macerata-strada-campagna" class="wp-image-171513" srcset="https://www.latitudeslife.com/wp-content/uploads/marche-macerata-strada-campagna-shutterstock_1584445312.jpg 1024w, https://www.latitudeslife.com/wp-content/uploads/marche-macerata-strada-campagna-shutterstock_1584445312-300x200.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/marche-macerata-strada-campagna-shutterstock_1584445312-768x512.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/marche-macerata-strada-campagna-shutterstock_1584445312-696x464.jpg 696w, https://www.latitudeslife.com/wp-content/uploads/marche-macerata-strada-campagna-shutterstock_1584445312-631x420.jpg 631w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Una strada di campagna a San Severino Marche in provincia di Macerata ©shutterstock</figcaption></figure>



<p>Interessante, in particolare, è l’iniziativa della Regione Marche nei confronti dei <strong>partecipanti provenienti da fuori regione</strong>, che riceveranno un omaggio di vini degustati.</p>



<p>Per arricchire le proposte di food&amp;wine locali e offrire delle esperienze turistiche memorabili, Asteres ha inoltre messo a punto una partnership con il tour operator Enjoy Marche Italy di Greenwich Viaggi Turismo, per creare dei <strong>pacchetti turistici tematici nelle Marche</strong>.</p>



<p>Ogni weekend dei pacchetti è pensato con almeno due proposte diverse, con soggiorni più lunghi o più brevi in cui i visitatori verranno accompagnati alla <strong>scoperta dei borghi e delle bellezze del territorio</strong> con la possibilità di scegliere tra diverse escursioni ed esperienze e ovviamente di partecipare alle cene/evento de Il Calice racconta.</p>



<h2>Infoutili</h2>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="https://www.latitudeslife.com/wp-content/uploads/logo-ILcaliceRacconta.png" alt="logo-IL-calice-Racconta" class="wp-image-171532" width="202" height="193"/></figure></div>



<p>Informazioni <a href="https://ilcaliceracconta.com/pacchetti/" target="_blank" rel="noreferrer noopener">sul sito della manifestazione</a></p>



<p><strong>Contatti e social media Il Calice Racconta</strong>: <a rel="noreferrer noopener nofollow" href="mailto:info@ilcaliceracconta.com" target="_blank">info@ilcaliceracconta.com</a>; <a rel="noreferrer noopener" href="https://www.facebook.com/ilcaliceracconta" target="_blank">Facebook</a> &#8211; <a rel="noreferrer noopener" href="https://www.instagram.com/ilcaliceracconta/" target="_blank">Instagram</a> Tel. +39 338 70 38 231</p>



<p>Il progetto è realizzato nell’ambito del bando “Marche: dalla Vigna alla tavola” con il contributo della Regione Marche.</p>



<p><a href="https://ilcaliceracconta.com/cantine/" target="_blank" rel="noreferrer noopener"><strong>Le Cantine</strong></a><strong> partecipanti al progetto “Il Calice racconta” sono</strong>: <em>Angeli di Varano, Malacari, Rocca di Castiglioni, Pesaresi Casa Vinicola, Cantina Mazzola, Le Vigne di Clementina Fabi, Casaleta, Tomassetti, Cantina Tiberi David, La Valle del Sole, Col di Corte, Montecappone, Cantina Mezzanotte, Vigneti Vallorani, Cantina Broccanera, Cantina Castellani, Vini Aurora, Azienda Agricola Cameli Irene, Fattoria Nannì, Conventino Monteciccardo, Dianetti Vini, Azienda Agricola Allevi Maria Letizia, Azienda Agricola Fiorano, Le Senate, Fioretti Brera, Torre del Nano, Tenuta San Marcello, Failoni, Tenuta Ca’ Sciampagne, Azienda Agraria Fiorini, Liana Peruzzi, Terracruda, Vigna degli Estensi, Cantina Bastianelli, La Calcinara, Cantina Vittorini, La Quercia Scarlatta, Villa Bucci, Cantina Clara Marcelli, Vini Santori, Terra Argillosa, Tenuta La Riserva, Cantina Saputi, Poderi San Lazzaro, Cantina Maroni, Azienda Vinicola Venturi, Azienda Agricola Moroder, La Marca di San Michele, Pantaleone.</em></p>



<p>Testo&nbsp;di Redazione&nbsp;|Riproduzione riservata © Latitudeslife.com</p>
<!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --><div class="td-a-rec td-a-rec-id-content_bottom  tdi_26_774 td_block_template_8">
<style>
/* custom css */
.tdi_26_774.td-a-rec{
					text-align: center;
				}.tdi_26_774 .td-element-style{
					z-index: -1;
				}.tdi_26_774.td-a-rec-img{
				    text-align: left;
				}.tdi_26_774.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_26_774.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="ll-ad-dontation-frame">
<h2 class="ll-center-text">Caro lettore,</h2>
<p>Latitudes è una testata indipendente, gratis e accessibile a tutti. Ogni giorno produciamo articoli e foto di qualità perché crediamo nel giornalismo come missione. La nostra è una voce libera, ma la scelta di non avere un editore forte cui dare conto comporta che i nostri proventi siano solo quelli della pubblicità, oggi in gravissima crisi. <span id="ll-ad-donation-text-evidence">Per questo motivo ti chiediamo di supportarci, con una piccola donazione a partire da 1 euro.</span></p><p> Il tuo gesto ci permetterà di continuare a fare il nostro lavoro con la professionalità che ci ha sempre contraddistinto. E con lo stesso coraggio che ormai da 10 anni ci rende orgogliosi di quello facciamo. Grazie.</p>
<form class="ll-center-text"action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="3CKDHZ485N38N">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
</form>
</div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.latitudeslife.com/tag/enogastronomia/">enogastronomia</a></li><li><a href="https://www.latitudeslife.com/tag/marche/">marche</a></li><li><a href="https://www.latitudeslife.com/tag/turismo-enogastronomico/">turismo enogastronomico</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.latitudeslife.com/2021/10/marche-dalla-vigna-alla-tavola/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.latitudeslife.com%2F2021%2F10%2Fmarche-dalla-vigna-alla-tavola%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Marche%2C+dalla+vigna+alla+tavola&url=https%3A%2F%2Fwww.latitudeslife.com%2F2021%2F10%2Fmarche-dalla-vigna-alla-tavola%2F&via=latitudes_life">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Marche, dalla vigna alla tavola&body=https://www.latitudeslife.com/2021/10/marche-dalla-vigna-alla-tavola/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.latitudeslife.com/2021/10/varsavia-seduto-ad-osservare-la-citta/">Varsavia: seduto ad osservare la città</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.latitudeslife.com/author/lucio/">Lucio Rossi</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lucio Rossi"></span><meta itemprop="datePublished" content="2021-10-20T12:18:00+02:00"><meta itemprop="dateModified" content="2021-10-20T15:34:22+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.latitudeslife.com/2021/10/marche-dalla-vigna-alla-tavola/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.latitudeslife.com/wp-content/uploads/logo-272-x-90px.png"></span><meta itemprop="name" content="Latitudes"></span><meta itemprop="headline " content="Marche, dalla vigna alla tavola"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.latitudeslife.com/wp-content/uploads/marche-panorama-il-calice-racconta.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="745"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_27_f31 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_27_f31" ><script>var block_tdi_27_f31 = new tdBlock();
block_tdi_27_f31.id = "tdi_27_f31";
block_tdi_27_f31.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_27_f31","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":171494,"live_filter_cur_post_author":"26","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_27_f31","tdc_css_class_style":"tdi_27_f31_rand_style"}';
block_tdi_27_f31.td_column_number = "3";
block_tdi_27_f31.block_type = "td_block_related_posts";
block_tdi_27_f31.post_count = "12";
block_tdi_27_f31.found_posts = "1170";
block_tdi_27_f31.header_color = "";
block_tdi_27_f31.ajax_pagination_infinite_stop = "";
block_tdi_27_f31.max_num_pages = "98";
tdBlocksArray.push(block_tdi_27_f31);
</script><h4 class="td-related-title td-block-title"><a id="tdi_28_e02" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_27_f31" href="#">ARTICOLI CORRELATI</a><a id="tdi_29_336" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_27_f31" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_27_f31 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/varsavia-seduto-ad-osservare-la-citta/" rel="bookmark" class="td-image-wrap " title="Varsavia: seduto ad osservare la città" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/DSC_6329-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/DSC_6329-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/DSC_6329-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Varsavia-piazza-castello" title="Varsavia: seduto ad osservare la città" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/varsavia-seduto-ad-osservare-la-citta/" rel="bookmark" title="Varsavia: seduto ad osservare la città">Varsavia: seduto ad osservare la città</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/un-premio-per-la-narrazione-di-viaggio-al-salone-del-libro-2021/" rel="bookmark" class="td-image-wrap " title="Un premio per la narrazione di viaggio al Salone del Libro 2021" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/salone-libro-torino-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/salone-libro-torino-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/salone-libro-torino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un premio per la narrazione di viaggio al Salone del Libro 2021" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/un-premio-per-la-narrazione-di-viaggio-al-salone-del-libro-2021/" rel="bookmark" title="Un premio per la narrazione di viaggio al Salone del Libro 2021">Un premio per la narrazione di viaggio al Salone del Libro 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/frida-khalo-torna-in-mostra-a-napoli/" rel="bookmark" class="td-image-wrap " title="Frida Kahlo torna in mostra a Napoli" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Foto-1.-Frida-Khalo-torna-in-mostra-al-Palazzo-Fondi-di-Napoli.-2021-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/Foto-1.-Frida-Khalo-torna-in-mostra-al-Palazzo-Fondi-di-Napoli.-2021-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Foto-1.-Frida-Khalo-torna-in-mostra-al-Palazzo-Fondi-di-Napoli.-2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Frida-Khalo-napoli" title="Frida Kahlo torna in mostra a Napoli" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/frida-khalo-torna-in-mostra-a-napoli/" rel="bookmark" title="Frida Kahlo torna in mostra a Napoli">Frida Kahlo torna in mostra a Napoli</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/a-biella-per-scoprire-i-significati-della-parola-viaggio/" rel="bookmark" class="td-image-wrap " title="A Biella per scoprire i significati della parola “viaggio”" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/shutterstock_1813585582-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/shutterstock_1813585582-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/shutterstock_1813585582-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="biella-piemonte-centro-città" title="A Biella per scoprire i significati della parola “viaggio”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/a-biella-per-scoprire-i-significati-della-parola-viaggio/" rel="bookmark" title="A Biella per scoprire i significati della parola “viaggio”">A Biella per scoprire i significati della parola “viaggio”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/tutta-mia-la-fotografia-a-milano/" rel="bookmark" class="td-image-wrap " title="Tutta MIA la Fotografia a Milano" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/58_Horst-P.-Horst-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/58_Horst-P.-Horst-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/58_Horst-P.-Horst-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tutta MIA la Fotografia a Milano" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/tutta-mia-la-fotografia-a-milano/" rel="bookmark" title="Tutta MIA la Fotografia a Milano">Tutta MIA la Fotografia a Milano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/a-lodi-il-festival-della-fotografia-etica/" rel="bookmark" class="td-image-wrap " title="A Lodi il Festival della fotografia etica" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/C2A9Alain-Schroeder_World-Report-Award_FFE21-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/C2A9Alain-Schroeder_World-Report-Award_FFE21-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/C2A9Alain-Schroeder_World-Report-Award_FFE21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Festival della Fotografia Etica" title="A Lodi il Festival della fotografia etica" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/a-lodi-il-festival-della-fotografia-etica/" rel="bookmark" title="A Lodi il Festival della fotografia etica">A Lodi il Festival della fotografia etica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/alive-a-napoli-la-mostra-fotografica-su-pino-daniele/" rel="bookmark" class="td-image-wrap " title="Alive, a Napoli la mostra fotografica su Pino Daniele" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Foto-3.-Alive...-la-mostra-fotografica-a-Napoli-dedicata-a-Pino-Daniele.2021-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/Foto-3.-Alive...-la-mostra-fotografica-a-Napoli-dedicata-a-Pino-Daniele.2021-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Foto-3.-Alive...-la-mostra-fotografica-a-Napoli-dedicata-a-Pino-Daniele.2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="pino-daniele-mostra-napoli" title="Alive, a Napoli la mostra fotografica su Pino Daniele" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/alive-a-napoli-la-mostra-fotografica-su-pino-daniele/" rel="bookmark" title="Alive, a Napoli la mostra fotografica su Pino Daniele">Alive, a Napoli la mostra fotografica su Pino Daniele</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/09/giornata-incantata-evento-a-tema-harry-potter/" rel="bookmark" class="td-image-wrap " title="Giornata incantata per aspiranti maghetti: evento a tema Harry Potter" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/1-una-giornata-fantastica-alla-rocca-di-lonato_optimized-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/1-una-giornata-fantastica-alla-rocca-di-lonato_optimized-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/1-una-giornata-fantastica-alla-rocca-di-lonato_optimized-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giornata incantata per aspiranti maghetti: evento a tema Harry Potter" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/09/giornata-incantata-evento-a-tema-harry-potter/" rel="bookmark" title="Giornata incantata per aspiranti maghetti: evento a tema Harry Potter">Giornata incantata per aspiranti maghetti: evento a tema Harry Potter</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/09/gita-in-franciacorta-gussago-fra-spiedo-vino-e-grappa/" rel="bookmark" class="td-image-wrap " title="Gita in Franciacorta: Gussago fra spiedo, vino e grappa" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Gussago-Vigneti_2_CREDITO-@Tabacchini-min-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/Gussago-Vigneti_2_CREDITO-@Tabacchini-min-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Gussago-Vigneti_2_CREDITO-@Tabacchini-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gita in Franciacorta: Gussago fra spiedo, vino e grappa" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/09/gita-in-franciacorta-gussago-fra-spiedo-vino-e-grappa/" rel="bookmark" title="Gita in Franciacorta: Gussago fra spiedo, vino e grappa">Gita in Franciacorta: Gussago fra spiedo, vino e grappa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/09/festival-del-viaggiatore-in-veneto/" rel="bookmark" class="td-image-wrap " title="Festival del viaggiatore in Veneto" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Asolo-2007-CONVENTO-Aldo-Pavan-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/Asolo-2007-CONVENTO-Aldo-Pavan-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Asolo-2007-CONVENTO-Aldo-Pavan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Festival del viaggiatore in Veneto" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/09/festival-del-viaggiatore-in-veneto/" rel="bookmark" title="Festival del viaggiatore in Veneto">Festival del viaggiatore in Veneto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/09/il-mondo-del-cibo-riparte-col-festival-del-giornalismo-alimentare/" rel="bookmark" class="td-image-wrap " title="Il mondo del cibo riparte col Festival del giornalismo alimentare" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Laboratorio-Metro-Italia-Academy-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/Laboratorio-Metro-Italia-Academy-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Laboratorio-Metro-Italia-Academy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il mondo del cibo riparte col Festival del giornalismo alimentare" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/09/il-mondo-del-cibo-riparte-col-festival-del-giornalismo-alimentare/" rel="bookmark" title="Il mondo del cibo riparte col Festival del giornalismo alimentare">Il mondo del cibo riparte col Festival del giornalismo alimentare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/09/vacanze-green-con-filippa-lagerback/" rel="bookmark" class="td-image-wrap " title="Vacanze green con Filippa Lagerback" ><img width="218" height="150" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Filippa_Engie_FotoCS3_1024-218x150.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/Filippa_Engie_FotoCS3_1024-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/Filippa_Engie_FotoCS3_1024-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vacanze green con Filippa Lagerback" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/09/vacanze-green-con-filippa-lagerback/" rel="bookmark" title="Vacanze green con Filippa Lagerback">Vacanze green con Filippa Lagerback</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_27_f31" data-td_block_id="tdi_27_f31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_27_f31" data-td_block_id="tdi_27_f31"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_3 td_block_widget tdi_30_061 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_30_061" >
<style>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</style><script>var block_tdi_30_061 = new tdBlock();
block_tdi_30_061.id = "tdi_30_061";
block_tdi_30_061.atts = '{"custom_title":"Castelli della Loira","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m1_tl":"","limit":"5","offset":"","el_class":"","post_ids":"168241","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_30_061","block_type":"td_block_3","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_30_061","tdc_css_class_style":"tdi_30_061_rand_style"}';
block_tdi_30_061.td_column_number = "1";
block_tdi_30_061.block_type = "td_block_3";
block_tdi_30_061.post_count = "1";
block_tdi_30_061.found_posts = "1";
block_tdi_30_061.header_color = "";
block_tdi_30_061.ajax_pagination_infinite_stop = "";
block_tdi_30_061.max_num_pages = "1";
tdBlocksArray.push(block_tdi_30_061);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Castelli della Loira</span></h4></div><div id=tdi_30_061 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/07/rifiorire-nei-giardini-dei-castelli-della-loira/" rel="bookmark" class="td-image-wrap " title="Rifiorire nei giardini dei Castelli della Loira" ><img width="324" height="160" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Villandry_02_CRTCentre-ValdeLoire-324x160.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/Villandry_02_CRTCentre-ValdeLoire-324x160.jpg 324w, https://www.latitudeslife.com/wp-content/uploads/Villandry_02_CRTCentre-ValdeLoire-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Francia-loira-Castello-Villandry" title="Rifiorire nei giardini dei Castelli della Loira" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/07/rifiorire-nei-giardini-dei-castelli-della-loira/" rel="bookmark" title="Rifiorire nei giardini dei Castelli della Loira">Rifiorire nei giardini dei Castelli della Loira</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="adrotate_widgets-37" class="td_block_template_8 widget adrotate_widgets-37 adrotate_widgets"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></aside><aside id="adrotate_widgets-36" class="td_block_template_8 widget adrotate_widgets-36 adrotate_widgets"><div class="a-single a-63"><a class="gofollow" data-track="NjMsMCwxLDYw" href="https://www.veneto.eu/" target="_blank"><img src="https://www.latitudeslife.com/wp-content/banners/Veneto_20210518_latitudes_300x250.jpg" /></a></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_31_633 td-pb-border-top td_block_template_8 td-column-1"  data-td-block-uid="tdi_31_633" >
<style>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</style><script>var block_tdi_31_633 = new tdBlock();
block_tdi_31_633.id = "tdi_31_633";
block_tdi_31_633.atts = '{"custom_title":"Dossier ","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"8276","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_31_633","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_31_633","tdc_css_class_style":"tdi_31_633_rand_style"}';
block_tdi_31_633.td_column_number = "1";
block_tdi_31_633.block_type = "td_block_1";
block_tdi_31_633.post_count = "5";
block_tdi_31_633.found_posts = "7";
block_tdi_31_633.header_color = "";
block_tdi_31_633.ajax_pagination_infinite_stop = "";
block_tdi_31_633.max_num_pages = "2";
tdBlocksArray.push(block_tdi_31_633);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Dossier </span></h4></div><div id=tdi_31_633 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/07/dossier-grecia-un-tuffo-nel-mito/" rel="bookmark" class="td-image-wrap " title="Dossier Grecia: un tuffo nel mito" ><img width="324" height="235" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Naxos_drz-naxos-6579-1-324x235.jpg"   alt="" title="Dossier Grecia: un tuffo nel mito" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/07/dossier-grecia-un-tuffo-nel-mito/" rel="bookmark" title="Dossier Grecia: un tuffo nel mito">Dossier Grecia: un tuffo nel mito</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-excerpt">
                “Ragazzi la mamma parte! Viaggiare da sola con la famiglia a casa”, Giraldi Editore            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/07/dossier-grecia-10-motivi-per-andarci/" rel="bookmark" class="td-image-wrap " title="Dossier Grecia: più di 10 motivi per andarci" ><img width="100" height="70" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/SootheMind_shutterstock_336327491-100x70.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/SootheMind_shutterstock_336327491-100x70.jpg 100w, https://www.latitudeslife.com/wp-content/uploads/SootheMind_shutterstock_336327491-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Dossier Grecia: più di 10 motivi per andarci" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/07/dossier-grecia-10-motivi-per-andarci/" rel="bookmark" title="Dossier Grecia: più di 10 motivi per andarci">Dossier Grecia: più di 10 motivi per andarci</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/07/dossier-grecia-9-isole-da-scoprire-o-riscoprire/" rel="bookmark" class="td-image-wrap " title="Dossier Grecia 9 isole da scoprire o riscoprire" ><img width="100" height="70" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Lipsi6-100x70.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/Lipsi6-100x70.jpg 100w, https://www.latitudeslife.com/wp-content/uploads/Lipsi6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Lipsi-isole-grecia" title="Dossier Grecia 9 isole da scoprire o riscoprire" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/07/dossier-grecia-9-isole-da-scoprire-o-riscoprire/" rel="bookmark" title="Dossier Grecia 9 isole da scoprire o riscoprire">Dossier Grecia 9 isole da scoprire o riscoprire</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/07/dossier-grecia-le-isole-vicine-ad-atene/" rel="bookmark" class="td-image-wrap " title="Dossier Grecia: le isole vicine ad Atene" ><img width="100" height="70" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/iStock-1165267542-100x70.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/iStock-1165267542-100x70.jpg 100w, https://www.latitudeslife.com/wp-content/uploads/iStock-1165267542-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Dossier Grecia: le isole vicine ad Atene" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/07/dossier-grecia-le-isole-vicine-ad-atene/" rel="bookmark" title="Dossier Grecia: le isole vicine ad Atene">Dossier Grecia: le isole vicine ad Atene</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/07/dossier-grecia-vacanze-attive/" rel="bookmark" class="td-image-wrap " title="Dossier Grecia: vacanze attive" ><img width="100" height="70" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/SomePrivacy_shutterstock_1670622073-100x70.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/SomePrivacy_shutterstock_1670622073-100x70.jpg 100w, https://www.latitudeslife.com/wp-content/uploads/SomePrivacy_shutterstock_1670622073-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Dossier Grecia: vacanze attive" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/07/dossier-grecia-vacanze-attive/" rel="bookmark" title="Dossier Grecia: vacanze attive">Dossier Grecia: vacanze attive</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_6 td_block_widget tdi_32_336 td-pb-border-top td_block_template_8 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_32_336" >
<style>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</style><script>var block_tdi_32_336 = new tdBlock();
block_tdi_32_336.id = "tdi_32_336";
block_tdi_32_336.atts = '{"custom_title":"Leggi gli ultimi articoli","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m5_tl":"","m5_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_32_336","block_type":"td_block_6","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m5f_title_font_header":"","m5f_title_font_title":"Article title","m5f_title_font_settings":"","m5f_title_font_family":"","m5f_title_font_size":"","m5f_title_font_line_height":"","m5f_title_font_style":"","m5f_title_font_weight":"","m5f_title_font_transform":"","m5f_title_font_spacing":"","m5f_title_":"","m5f_cat_font_title":"Article category tag","m5f_cat_font_settings":"","m5f_cat_font_family":"","m5f_cat_font_size":"","m5f_cat_font_line_height":"","m5f_cat_font_style":"","m5f_cat_font_weight":"","m5f_cat_font_transform":"","m5f_cat_font_spacing":"","m5f_cat_":"","m5f_meta_font_title":"Article meta info","m5f_meta_font_settings":"","m5f_meta_font_family":"","m5f_meta_font_size":"","m5f_meta_font_line_height":"","m5f_meta_font_style":"","m5f_meta_font_weight":"","m5f_meta_font_transform":"","m5f_meta_font_spacing":"","m5f_meta_":"","m5f_ex_font_title":"Article excerpt","m5f_ex_font_settings":"","m5f_ex_font_family":"","m5f_ex_font_size":"","m5f_ex_font_line_height":"","m5f_ex_font_style":"","m5f_ex_font_weight":"","m5f_ex_font_transform":"","m5f_ex_font_spacing":"","m5f_ex_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_32_336","tdc_css_class_style":"tdi_32_336_rand_style"}';
block_tdi_32_336.td_column_number = "1";
block_tdi_32_336.block_type = "td_block_6";
block_tdi_32_336.post_count = "5";
block_tdi_32_336.found_posts = "8025";
block_tdi_32_336.header_color = "";
block_tdi_32_336.ajax_pagination_infinite_stop = "";
block_tdi_32_336.max_num_pages = "1605";
tdBlocksArray.push(block_tdi_32_336);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Leggi gli ultimi articoli</span></h4></div><div id=tdi_32_336 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack td-meta-info-hide">

            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/marche-dalla-vigna-alla-tavola/" rel="bookmark" title="Marche, dalla vigna alla tavola">Marche, dalla vigna alla tavola</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/marche-dalla-vigna-alla-tavola/" rel="bookmark" class="td-image-wrap " title="Marche, dalla vigna alla tavola" ><img width="324" height="235" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/marche-panorama-il-calice-racconta-324x235.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/marche-panorama-il-calice-racconta-324x235.jpg 324w, https://www.latitudeslife.com/wp-content/uploads/marche-panorama-il-calice-racconta-300x218.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/marche-panorama-il-calice-racconta-768x559.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/marche-panorama-il-calice-racconta-696x506.jpg 696w, https://www.latitudeslife.com/wp-content/uploads/marche-panorama-il-calice-racconta-577x420.jpg 577w, https://www.latitudeslife.com/wp-content/uploads/marche-panorama-il-calice-racconta.jpg 1024w" sizes="(max-width: 324px) 100vw, 324px"  alt="marche-gradara-panorama-colline" title="Marche, dalla vigna alla tavola" /></a></div>                            </div>

            <div class="td-excerpt">
                
Il Calice racconta: un viaggio alla scoperta enogastronomica delle Marche







Scoprire qualcosa in più...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack td-meta-info-hide">

            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/varsavia-seduto-ad-osservare-la-citta/" rel="bookmark" title="Varsavia: seduto ad osservare la città">Varsavia: seduto ad osservare la città</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/varsavia-seduto-ad-osservare-la-citta/" rel="bookmark" class="td-image-wrap " title="Varsavia: seduto ad osservare la città" ><img width="324" height="235" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/DSC_6329-324x235.jpg"   alt="Varsavia-piazza-castello" title="Varsavia: seduto ad osservare la città" /></a></div>                            </div>

            <div class="td-excerpt">
                
Una mattina di settembre in un caffè di Varsavia ad osservare come è cambiata la città dopo un anno di pandemia.
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack td-meta-info-hide">

            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/un-premio-per-la-narrazione-di-viaggio-al-salone-del-libro-2021/" rel="bookmark" title="Un premio per la narrazione di viaggio al Salone del Libro 2021">Un premio per la narrazione di viaggio al Salone del Libro...</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/un-premio-per-la-narrazione-di-viaggio-al-salone-del-libro-2021/" rel="bookmark" class="td-image-wrap " title="Un premio per la narrazione di viaggio al Salone del Libro 2021" ><img width="324" height="235" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/salone-libro-torino-324x235.jpg"   alt="" title="Un premio per la narrazione di viaggio al Salone del Libro 2021" /></a></div>                            </div>

            <div class="td-excerpt">
                
Prima edizione del Travel Stories Award, Premio Letterario Gist, al Salone del libro appena concluso. &nbsp;Si è concluso ieri 18 ottobre la...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack td-meta-info-hide">

            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/il-lago-maggiore-i-pesci-i-pescatori-la-biodiversita/" rel="bookmark" title="Il Lago Maggiore. I pesci, i pescatori, la biodiversità">Il Lago Maggiore. I pesci, i pescatori, la biodiversità</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/il-lago-maggiore-i-pesci-i-pescatori-la-biodiversita/" rel="bookmark" class="td-image-wrap " title="Il Lago Maggiore. I pesci, i pescatori, la biodiversità" ><img width="324" height="235" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/lago-maggiore-Isola-dei-Pescatori-shutterstock_1619644624-324x235.jpg"   alt="lago-maggiore-Isola-dei-Pescatori" title="Il Lago Maggiore. I pesci, i pescatori, la biodiversità" /></a></div>                            </div>

            <div class="td-excerpt">
                
Il Lago Maggiore è ben conosciuto per la bellezza del paesaggio, e per le Isole Borromee, meraviglie sospese sull’acqua. Meno si sa...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack td-meta-info-hide">

            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2021/10/pinerolo-sotto-il-sigillo-di-francia/" rel="bookmark" title="Pinerolo, sotto il sigillo di Francia">Pinerolo, sotto il sigillo di Francia</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2021/10/pinerolo-sotto-il-sigillo-di-francia/" rel="bookmark" class="td-image-wrap " title="Pinerolo, sotto il sigillo di Francia" ><img width="324" height="235" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/shutterstock_604730669-324x235.jpg"   alt="" title="Pinerolo, sotto il sigillo di Francia" /></a></div>                            </div>

            <div class="td-excerpt">
                Pinerolo, Piemonte. Esistono un’Italia francese e una Francia italiana. Terra per molti anni dominio alterno di Parigi e Casa Savoia. E una roccaforte un tempo inespugnabile a baricentro, la città fortezza di Pinerolo. Con le sue valli, la sua storia e le sue bellezze, tutte da conoscere.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="adrotate_widgets-33" class="td_block_template_8 widget adrotate_widgets-33 adrotate_widgets"><div class="a-single a-37"><a class="gofollow" data-track="MzcsMCwxLDYw" href="http://www.visitusaita.org/" target="_blank""><img src="https://www.latitudeslife.com/wp-content/banners/Banner Member of Visit USA.png" /></a></div></aside><aside id="adrotate_widgets-32" class="td_block_template_8 widget adrotate_widgets-32 adrotate_widgets"><div class="a-single a-10"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://neosnet.it/" target="_blank"><img src="https://www.latitudeslife.com/wp-content/uploads/neos_300x100.jpg" /></a></div></aside><aside id="adrotate_widgets-34" class="td_block_template_8 widget adrotate_widgets-34 adrotate_widgets"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></aside><aside id="adrotate_widgets-21" class="td_block_template_8 widget adrotate_widgets-21 adrotate_widgets"><div class="a-single a-58"><a class="gofollow" data-track="NTgsMCwxLDYw" href="http://www.nozzeviaggi.com/" target="_blank"><img src="https://www.latitudeslife.com/wp-content/banners/300x250_drone_award_nozzeviaggi.jpg" /></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_33_633 td_block_template_8 ">

<style>
/* custom css */
.tdi_33_633.td-a-rec{
					text-align: center;
				}.tdi_33_633 .td-element-style{
					z-index: -1;
				}.tdi_33_633.td-a-rec-img{
				    text-align: left;
				}.tdi_33_633.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_33_633.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2932417992349038" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>AWARDS LATITUDES</span></h4><div class="textwidget custom-html-widget"><p class="ll-justify-text">2011: Adutei miglior articolo web <br>
2013: Adutei Miglior articolo web <br>
2013: Visit USA Premio Stampa <br>
2017: US Travel  Honorable Mention <br>
2017: Showcase USA Premio Stampa</p></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>ISCRIZIONE NEWSLETTER</span></h4><div class="textwidget custom-html-widget"><p class="ll-justify-text">Iscriviti alla newsletter per poter ricevere tutti i mesi gratuitamente la nostra rivista Latitudes direttamente nella tua email.</p>
<p class="ll-justify-text"><a href="https://www.latitudeslife.com/iscrizione/">CLICCA QUI</a></p></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>CONTATTI</span></h4><div class="textwidget custom-html-widget"><p class="ll-justify-text">Latitudes Travel Magazine<br>Via Carlo Pisacane 26 <br> 20129 Milano Italy<br>Tel. +39 36511073</p>
<p class="ll-justify-text"><a href="mailto:redazione@latitudeslife.com">SCRIVI A REDAZIONE</a></p></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.latitudeslife.com/"><img class="td-retina-data" src="https://www.latitudeslife.com/wp-content/uploads/logo-footer-latitudes-latitudeslife-viaggi-travel.png" data-retina="https://www.latitudeslife.com/wp-content/uploads/logo-footer-latitudes-latitudeslife-viaggi-travel.png" alt="logo footer latitudes latitudeslife viaggi travel magazine" title="logo footer latitudes latitudeslife viaggi travel magazine" width="231" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><p id="ll-footer-text">Latitudes è una testata giornalistica registrata al tribunale di milano n° 606 del 04/10/2007 ed è la prima rivista on line da sfogliare sul tuo computer, tablet o smartphone. Il portale Latitudeslife è arricchito quotidianamente con foto e notizie di viaggio e lifestyle firmati da un team di collaboratori di consolidata esperienza</p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/latitudeslife" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/latitudeslife" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@latitudeslife.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/latitudes_life" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user4084716" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/latitudeslife" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <span id="ll-float-left">Copyright © 2018 <a href="https://www.latitudeslife.com" title="latitudes latitudeslife viaggi travel" >Latitudes S.r.l.</a> Tutti i diritti riservati.</span><span id="ll-float-right">P.IVA: IT06692320960</span>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2020/07/torna-crinali-sullappennino-bolognese/" rel="bookmark" class="td-image-wrap " title="Torna “Crinali” sull’Appennino bolognese" ><img width="100" height="70" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/BW-001-1004-1-100x70.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/BW-001-1004-1-100x70.jpg 100w, https://www.latitudeslife.com/wp-content/uploads/BW-001-1004-1-300x209.jpg 300w, https://www.latitudeslife.com/wp-content/uploads/BW-001-1004-1-768x534.jpg 768w, https://www.latitudeslife.com/wp-content/uploads/BW-001-1004-1-218x150.jpg 218w, https://www.latitudeslife.com/wp-content/uploads/BW-001-1004-1-696x484.jpg 696w, https://www.latitudeslife.com/wp-content/uploads/BW-001-1004-1-604x420.jpg 604w, https://www.latitudeslife.com/wp-content/uploads/BW-001-1004-1.jpg 1017w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Torna “Crinali” sull’Appennino bolognese" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2020/07/torna-crinali-sullappennino-bolognese/" rel="bookmark" title="Torna “Crinali” sull’Appennino bolognese">Torna “Crinali” sull’Appennino bolognese</a></h3>
            <div class="td-module-meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2016/01/viareggio-carnevale-non-solo/" rel="bookmark" class="td-image-wrap " title="Viareggio carnevale e non solo" ><img width="100" height="66" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/viareggio-e1453990067566.jpg"   alt="" title="Viareggio carnevale e non solo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2016/01/viareggio-carnevale-non-solo/" rel="bookmark" title="Viareggio carnevale e non solo">Viareggio carnevale e non solo</a></h3>
            <div class="td-module-meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2011/05/world-press-photo-2011/" rel="bookmark" class="td-image-wrap " title="WORLD PRESS PHOTO 2011" ><img width="100" height="67" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/2011/05/world-press-photo-2011-12_650x435-fish.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/2011/05/world-press-photo-2011-12_650x435-fish.jpg 650w, https://www.latitudeslife.com/wp-content/uploads/2011/05/world-press-photo-2011-12_650x435-fish-300x201.jpg 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="WORLD PRESS PHOTO 2011" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2011/05/world-press-photo-2011/" rel="bookmark" title="WORLD PRESS PHOTO 2011">WORLD PRESS PHOTO 2011</a></h3>
            <div class="td-module-meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://www.latitudeslife.com/2017/11/cremona-nove-giorni-festa-del-torrone/" rel="bookmark" class="td-image-wrap " title="Cremona, nove giorni di festa del torrone" ><img width="69" height="70" class="entry-thumb" src="https://www.latitudeslife.com/wp-content/uploads/Cremona_FestaTorrone.jpg"  srcset="https://www.latitudeslife.com/wp-content/uploads/Cremona_FestaTorrone.jpg 850w, https://www.latitudeslife.com/wp-content/uploads/Cremona_FestaTorrone-150x150.jpg 150w, https://www.latitudeslife.com/wp-content/uploads/Cremona_FestaTorrone-297x300.jpg 297w, https://www.latitudeslife.com/wp-content/uploads/Cremona_FestaTorrone-768x775.jpg 768w" sizes="(max-width: 69px) 100vw, 69px"  alt="" title="Cremona, nove giorni di festa del torrone" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.latitudeslife.com/2017/11/cremona-nove-giorni-festa-del-torrone/" rel="bookmark" title="Cremona, nove giorni di festa del torrone">Cremona, nove giorni di festa del torrone</a></h3>
            <div class="td-module-meta-info">
                                                                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 6170213da135f
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* START CODE - GENERAL LATITUDESLIFE "ll" STYLE */
.ll-magazine-view > div {
	height: 90vh;
    background-color:#eeeeee;
}


#ll-float-left {
    float: left;
}

#ll-float-right {
    float: right;    
}

.ll-justify-text {
    text-align: justify;
}

.ll-center-text {
    text-align: center;
}
/* END CODE - GENERAL LATITUDESLIFE "ll" STYLE */


/* START CODE - ADS CUSTOM LATITUDESLIFE "ll" STYLE */
#ll-ad-article {
    margin-bottom: 50px;
    margin: 0 auto;
    max-width: 300px;
    max-height: 250px;
}

#ll-ad-dontation-frame {
    text-align: justify;
    padding: 0px 30px 30px 30px;
    background-color: #f3f3f3;
    border: 2px dashed #ef9011;
}

#ll-ad-donation-text-evidence {
    background-color: #ef9011;
    color: #ffffff; font-weight: bold;
}
/* END CODE - ADS CUSTOM LATITUDESLIFE "ll" STYLE */


/* START CODE - FOOTER CUSTOM LATITUDESLIFE "ll" STYLE */
.footer-logo-wrap {
	padding-top: 24px;
}

#ll-footer-text {
    text-align: justify;
}

.td-sub-footer-copy {
    width: 100%;   
}
/* END CODE - FOOTER CUSTOM LATITUDESLIFE "ll" STYLE */
</style>

<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.latitudeslife.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.latitudeslife.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.latitudeslife.com/wp-includes/js/wp-embed.min.js?ver=5.5.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[171494]");
                });
            
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 3000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>